<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
<title>Czy EBC w tym tygodniu rozszerzy program skupu aktywów związany z walką ze skutkami pandemii? | CEO Magazyn Polska</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Czy EBC w tym tygodniu rozszerzy program skupu aktywów związany z walką ze skutkami pandemii? Kanał z komentarzami" href="https://ceo.com.pl/czy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043/feed"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/kq9f09ty/5u3lk.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/fs9pojdz/fkf1r.css" media="all"/>
<link rel='https://api.w.org/' href='https://ceo.com.pl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4"/>
<link rel='shortlink' href='https://ceo.com.pl/?p=174969'/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fczy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fczy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/fkf1p.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/unia-europejska",
"name": "UNIA EUROPEJSKA"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/czy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043",
"name": "Czy EBC w tym tygodniu rozszerzy program skupu aktywów związany z walką..."
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#0d3a6f;}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;table-layout:auto;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-174969 single-format-standard td-standard-pack czy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043 global-block-template-1 tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_2d5" class="tdc-zone"><div class="tdc_zone tdi_2_51a wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_51a{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_51a:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_51a:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_51a{position:relative;}
}</style>
<div class="tdi_1_2d5_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_2d5_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_e25" class="tdc-row"><div class="vc_row tdi_4_d5e wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_d5e{min-height:0;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_d5e{margin-left:-0px;margin-right:-0px;}
.tdi_4_d5e .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_d5e{position:relative;}
}</style>
<div class="tdi_3_e25_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_e25_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_2e6 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_2e6{vertical-align:baseline;}
@media(max-width:767px){
.tdi_6_2e6{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_2e6{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_5aa td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_5aa">
<style>@media(max-width:767px){
.tdi_7_5aa{margin-left:-13px !important;}
}</style>
<style>.tdi_7_5aa{display:inline-block;}.tdi_7_5aa .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_5aa .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_5aa .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_b79 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_b79{vertical-align:baseline;}
@media(max-width:767px){
.tdi_9_b79{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_b79{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_7a9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_7a9">
<style>@media(max-width:767px){
.tdi_10_7a9{position:relative;}
}</style>
<style>.tdi_10_7a9 .tdb-logo-a,
.tdi_10_7a9 h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_7a9 .tdb-logo-svg-wrap{display:block;}.tdi_10_7a9 .tdb-logo-img-wrap{display:none;}.tdi_10_7a9 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_7a9 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_7a9 .tdb-logo-icon{top:0px;}.tdi_10_7a9 .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_7a9 .tdb-logo-img{max-width:186px;}.tdi_10_7a9 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_7a9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_7a9 .tdb-logo-img-wrap{display:block;}.tdi_10_7a9 .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_7a9 .tdb-logo-text-tagline{display:none;}.tdi_10_7a9 .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_7a9_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_7a9_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_d0d wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_d0d{vertical-align:baseline;}
@media(max-width:767px){
.tdi_12_d0d{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_d0d{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_adb td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_adb">
<style>@media(max-width:767px){
.tdi_13_adb{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_adb{display:inline-block;float:right;clear:none;}.tdi_13_adb .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_adb .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_bad" class="tdc-zone"><div class="tdc_zone tdi_15_7a0 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_15_7a0{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_16_bbe" class="tdc-row"><div class="vc_row tdi_17_e65 wpb_row td-pb-row">
<style scoped>.tdi_17_e65{min-height:0;}</style><div class="vc_column tdi_19_37e wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_19_37e{vertical-align:baseline;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_20_3ea" class="tdc-zone"><div class="tdc_zone tdi_21_0d9 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_21_0d9{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_21_0d9{position:relative;}</style>
<div class="tdi_20_3ea_rand_style td-element-style"><style>.tdi_20_3ea_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_22_bec" class="tdc-row stretch_row"><div class="vc_row tdi_23_efd wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_23_efd{min-height:0;}@media(min-width:768px){
.tdi_23_efd{margin-left:-0px;margin-right:-0px;}
.tdi_23_efd .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_23_efd.tdc-row-content-vert-center,
.tdi_23_efd.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_23_efd.tdc-row-content-vert-bottom,
.tdi_23_efd.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_23_efd.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_23_efd.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_23_efd{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_23_efd .td_block_wrap{text-align:left}</style>
<div class="tdi_22_bec_rand_style td-element-style"><style>.tdi_22_bec_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_25_da5 wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_25_da5{vertical-align:baseline;}
.tdi_25_da5{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_d9d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_d9d">
<style>.tdi_26_d9d{margin-right:32px !important;}</style>
<style>.tdi_26_d9d{display:inline-block;}.tdi_26_d9d .td-icons{top:0px;color:#ffffff;}.tdi_26_d9d .tdb-weather-deg-wrap{color:#ffffff;}.tdi_26_d9d .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">12</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warszawa</div></div></div><div class="td_block_wrap tdb_header_date tdi_27_a4e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_a4e">
<style>.tdi_27_a4e{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_27_a4e{display:inline-block;}.tdi_27_a4e .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">środa, 29 kwietnia, 2020</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_b04 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_b04" style="z-index: 999;">
<style>.tdi_28_b04{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_28_b04{display:none !important;}
}</style>
<style>.tdi_28_b04{display:inline-block;}.tdi_28_b04 .tdb-horiz-menu > li{margin-right:8px;}.tdi_28_b04 .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_28_b04 .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_28_b04 .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_28_b04 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_28_b04 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_28_b04 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_28_b04 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_28_b04 .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_28_b04 .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_28_b04 .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_28_b04 class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_67a wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30_67a{vertical-align:baseline;}
.tdi_30_67a{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_557 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_557">
<style>.tdi_32_99e .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_32_99e .tdm-social-item i.td-icon-twitter,
.tdi_32_99e .tdm-social-item i.td-icon-linkedin,
.tdi_32_99e .tdm-social-item i.td-icon-pinterest,
.tdi_32_99e .tdm-social-item i.td-icon-blogger,
.tdi_32_99e .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_32_99e .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_32_99e .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_32_99e .tdm-social-item i,
.tds-team-member2 .tdi_32_99e.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_32_99e .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_32_99e.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_32_99e .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_32_99e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_0b9" class="tdc-row"><div class="vc_row tdi_34_08d wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_34_08d{min-height:0;}@media(min-width:768px){
.tdi_34_08d{margin-left:-14px;margin-right:-14px;}
.tdi_34_08d .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_34_08d.tdc-row-content-vert-center,
.tdi_34_08d.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_34_08d.tdc-row-content-vert-bottom,
.tdi_34_08d.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_34_08d.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_34_08d.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_34_08d{padding-top:14px !important;}
.tdi_34_08d .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_34_08d{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_36_957 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36_957{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_774 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_774">
<style>.tdi_37_774{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_37_774{display:inline !important;}
}</style>
<style>.tdi_37_774 .tdb-logo-a,
.tdi_37_774 h1{flex-direction:column;align-items:center;}.tdi_37_774 .tdb-logo-svg-wrap{display:block;}.tdi_37_774 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_37_774 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_37_774 .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_37_774 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_37_774 .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_37_774 .tdb-logo-img{max-width:186px;}.tdi_37_774 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_37_774 .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Wiadomości biznesowe" title="CEO Magazyn Polska" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_39_675 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_39_675{vertical-align:baseline;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40_b57 td_block_template_1">
<style>.tdi_40_b57{margin-bottom:0px !important;}</style>
<style>.tdi_40_b57.td-a-rec-img,
.tdi_40_b57 .td-adspot-title{text-align:left;}.tdi_40_b57.td-a-rec-img img{margin:0 auto 0 0;}.tdi_40_b57 .td-element-style{z-index:-1;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_41_e7b" class="tdc-row stretch_row"><div class="vc_row tdi_42_7a6 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_42_7a6{min-height:0;}@media(min-width:768px){
.tdi_42_7a6{margin-left:-21px;margin-right:-21px;}
.tdi_42_7a6 .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_42_7a6{margin-left:-10px;margin-right:-10px;}
.tdi_42_7a6 .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_42_7a6{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_42_7a6 .td_block_wrap{text-align:left}</style>
<div class="tdi_41_e7b_rand_style td-element-style"><style>.tdi_41_e7b_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_44_aad wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_44_aad{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_997 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_997">
<style>.tdi_45_997 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_45_997{display:inline-block;float:right;clear:none;}.tdi_45_997 .tdb-search-txt{top:0px;}.tdi_45_997 .tdb-drop-down-search{left:auto;right:0;}.tdi_45_997 .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_45_997 .tdb-head-search-form-btn i{top:0px;}.tdi_45_997 .result-msg{text-align:center;}.tdi_45_997 .tdb-head-search-form-input:focus + .tdb-head-search-placeholder{opacity:0.5;}.tdi_45_997 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_45_997 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_45_997 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_45_997 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_45_997 .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_45_997 .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_45_997 .entry-thumb{background-position:center 50%;}.tdi_45_997 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_45_997 .td-image-container,
.ie11 .tdi_45_997 .td-image-container{flex:0 0 auto;}.ie10 .tdi_45_997 .td-module-meta-info,
.ie11 .tdi_45_997 .td-module-meta-info{flex:1;}.tdi_45_997 .td-post-vid-time{display:block;}.tdi_45_997 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_45_997 .entry-title{margin:0 0 5px;}.tdi_45_997 .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_45_997 .td-post-category{display:none;}.tdi_45_997 .td-read-more{display:none;}.tdi_45_997 .td-post-author-name{display:none;}.tdi_45_997 .entry-review-stars{display:none;}.tdi_45_997 .td-icon-star,
.tdi_45_997 .td-icon-star-empty,
.tdi_45_997 .td-icon-star-half{font-size:15px;}.tdi_45_997 .td-module-comments{display:none;}.tdi_45_997 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_45_997 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_997 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_997 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_997 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_997 .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_45_997 .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_45_997 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_997 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_997 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_997 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_997 .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_45_997 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_997 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_997 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_997 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_997 .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_46_e94 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_e94" style="z-index: 999;">
<style>.tdi_46_e94{display:inline-block;}.tdi_46_e94 .tdb-menu > li .tdb-menu-sep,
.tdi_46_e94 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_46_e94 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_e94 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_46_e94 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_46_e94 .tdb-menu > li > a,
.tdi_46_e94 .td-subcat-more{color:#ffffff;}.tdi_46_e94 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_46_e94 .tdb-menu .tdb-normal-menu ul,
.tdi_46_e94 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_46_e94 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_46_e94 .tdb-menu > li > a,
.tdi_46_e94 .td-subcat-more{padding:0 9px;}.tdi_46_e94 .tdb-menu > li > a,
.tdi_46_e94 .td-subcat-more,
.tdi_46_e94 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}
}</style>
<style>.tdi_46_e94 .tdb-menu > li > a:after,
.tdi_46_e94 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_46_e94 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_46_e94 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_46_e94 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_46_e94 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_46_e94 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_46_e94 .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_46_e94 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_46_e94 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
.tdi_46_e94 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
.tdi_46_e94 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
.tdi_46_e94 .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_46_e94 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_1bb" class="tdc-row stretch_row"><div class="vc_row tdi_50_fd7 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_50_fd7{min-height:0;}
.tdi_50_fd7{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_50_fd7 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_50_fd7{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_50_fd7{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_50_fd7{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_49_1bb_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_49_1bb_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_49_1bb_rand_style{background-color:#f7f7f7 !important;}</style></div><div class="vc_column tdi_52_1ed wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_52_1ed{vertical-align:baseline;}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_1ed{display:none !important;}
}
@media(max-width:767px){
.tdi_52_1ed{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53_b3d tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_b3d">
<style>.tdi_53_b3d{margin-bottom:0px !important;width:150px !important;}
@media(min-width:1141px){ .tdi_53_b3d{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_53_b3d{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_b3d{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_53_b3d{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_54_ad0 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_54_ad0 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54_ad0">
<style>.tdi_55_988{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_55_988:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}.tdi_55_988 svg{fill:#c6ac3f;}.tdi_55_988 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55_988 td-fix-index"></i>
<style>body .tdi_56_05e .tdm-title{color:#000000;}body .tdi_53_b3d:hover .tdi_56_05e .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_53_b3d:hover .tdi_56_05e .tdm-title{cursor:default;}.tdi_56_05e .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_56_05e .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_56_05e .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_56_05e"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_53_b3d .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_53_b3d .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_b3d .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57_0be tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_0be">
<style>.tdi_57_0be{margin-bottom:0px !important;margin-left:-30px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_57_0be{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_0be{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_0be{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_57_0be{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_58_955 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_58_955 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58_955">
<style>.tdi_59_7ca{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_59_7ca:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}.tdi_59_7ca svg{fill:#dd3333;}.tdi_59_7ca svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59_7ca td-fix-index"></i>
<style>body .tdi_60_703 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_57_0be:hover .tdi_60_703 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_57_0be:hover .tdi_60_703 .tdm-title{cursor:default;}.tdi_60_703 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_703 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_60_703 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_60_703"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_57_0be .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_57_0be .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_0be .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61_9ae tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_9ae">
<style>.tdi_61_9ae{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_61_9ae{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_61_9ae{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_9ae{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_61_9ae{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_62_75a .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_62_75a .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62_75a">
<style>.tdi_63_5a6{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_63_5a6:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}.tdi_63_5a6 svg{fill:#21abce;}.tdi_63_5a6 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63_5a6 td-fix-index"></i>
<style>body .tdi_64_05d .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_61_9ae:hover .tdi_64_05d .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_61_9ae:hover .tdi_64_05d .tdm-title{cursor:default;}.tdi_64_05d .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_05d .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_64_05d .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_64_05d"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_61_9ae .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_61_9ae .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_9ae .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65_0b2 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_0b2">
<style>.tdi_65_0b2{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_65_0b2{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_65_0b2{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_0b2{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_65_0b2{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_66_d10 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_66_d10 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66_d10">
<style>.tdi_67_055{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_67_055:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}.tdi_67_055 svg{fill:#56dd44;}.tdi_67_055 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67_055 td-fix-index"></i>
<style>body .tdi_68_ad5 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_65_0b2:hover .tdi_68_ad5 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_65_0b2:hover .tdi_68_ad5 .tdm-title{cursor:default;}.tdi_68_ad5 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_ad5 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_68_ad5 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_68_ad5"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_65_0b2 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_65_0b2 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_0b2 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_5b7 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_5b7">
<style>.tdi_69_5b7{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_69_5b7{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_69_5b7{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_5b7{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_69_5b7{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_70_ada .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_70_ada .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70_ada">
<style>.tdi_71_c5d{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_71_c5d:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}.tdi_71_c5d svg{fill:#f4bc38;}.tdi_71_c5d svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71_c5d td-fix-index"></i>
<style>body .tdi_72_e70 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_69_5b7:hover .tdi_72_e70 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_69_5b7:hover .tdi_72_e70 .tdm-title{cursor:default;}.tdi_72_e70 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_e70 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_72_e70 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_72_e70"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_69_5b7 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_69_5b7 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_5b7 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_eb9 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_eb9">
<style>.tdi_73_eb9{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_73_eb9{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_73_eb9{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_eb9{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_73_eb9{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_74_eeb .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_74_eeb .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74_eeb">
<style>.tdi_75_5d8{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_75_5d8:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}.tdi_75_5d8 svg{fill:#233287;}.tdi_75_5d8 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75_5d8 td-fix-index"></i>
<style>body .tdi_76_a0e .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_73_eb9:hover .tdi_76_a0e .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_73_eb9:hover .tdi_76_a0e .tdm-title{cursor:default;}.tdi_76_a0e .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_a0e .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_76_a0e .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_76_a0e"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_73_eb9 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_73_eb9 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_eb9 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_50a tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_50a">
<style>.tdi_77_50a{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_77_50a{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_77_50a{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_50a{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_77_50a{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_78_07e .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_78_07e .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78_07e">
<style>.tdi_79_bae{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_79_bae:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}.tdi_79_bae svg{fill:#3a8c24;}.tdi_79_bae svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_79_bae td-fix-index"></i>
<style>body .tdi_80_790 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_77_50a:hover .tdi_80_790 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_77_50a:hover .tdi_80_790 .tdm-title{cursor:default;}.tdi_80_790 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_790 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_80_790 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80_790"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_77_50a .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_77_50a .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_50a .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_81_e07" class="tdc-row"><div class="vc_row tdi_82_70e wpb_row td-pb-row">
<style scoped>.tdi_82_70e{min-height:0;}</style><div class="vc_column tdi_84_79e wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_84_79e{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_85_fbd td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_fbd">
<style>.tdi_85_fbd{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_85_fbd" data-start=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zestawienie-najwazniejszych-dla-przedsiebiorcow-zmian-w-prawie-zwiazanych-z-pandemia-koronawirusa-80805" rel="bookmark" title="Zestawienie najważniejszych dla przedsiębiorców zmian w prawie związanych z pandemią koronawirusa">Zestawienie najważniejszych dla przedsiębiorców zmian w prawie związanych z pandemią koronawirusa</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/komisja-europejska-zaakceptowala-tarcze-finansowa-dla-mikro-malych-i-srednich-firm-87491" rel="bookmark" title="Komisja Europejska zaakceptowała Tarczę Finansową dla mikro, małych i średnich firm">Komisja Europejska zaakceptowała Tarczę Finansową dla mikro, małych i średnich firm</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/tarcza-antykryzysowa-2-0-czego-dotycza-zmiany-31145" rel="bookmark" title="Tarcza Antykryzysowa 2.0. &#8211; czego dotyczą zmiany?">Tarcza Antykryzysowa 2.0. &#8211; czego dotyczą zmiany?</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/tarcza-antykryzysowa-co-kazdy-pracodawca-powinien-wiedziec-61046" rel="bookmark" title="Tarcza antykryzysowa – co każdy pracodawca powinien wiedzieć?">Tarcza antykryzysowa – co każdy pracodawca powinien wiedzieć?</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czas-pandemii-to-praktyczny-sprawdzian-umiejetnosci-zarzadczych-liderow-47197" rel="bookmark" title="Czas pandemii to praktyczny sprawdzian umiejętności zarządczych liderów">Czas pandemii to praktyczny sprawdzian umiejętności zarządczych liderów</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_85_fbd" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_85_fbd" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_86_b0a" class="tdc-zone"><div class="tdc_zone tdi_87_ba5 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_87_ba5{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_88_95d" class="tdc-row"><div class="vc_row tdi_89_b19 wpb_row td-pb-row">
<style scoped>.tdi_89_b19{min-height:0;}</style><div class="vc_column tdi_91_ec3 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_91_ec3{vertical-align:baseline;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości UNIA EUROPEJSKA" class="entry-crumb" href="https://ceo.com.pl/unia-europejska">UNIA EUROPEJSKA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Czy EBC w tym tygodniu rozszerzy program skupu aktywów związany z walką...</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-174969" class="post-174969 post type-post status-publish format-standard has-post-thumbnail category-unia-europejska category-waluty tag-enrique-diaz-alvarez tag-europejski-bank-centralny tag-kurs-euro tag-matthew-ryan tag-roman-ziruk" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ceo.com.pl/unia-europejska">UNIA EUROPEJSKA</a></li><li class="entry-category"><a href="https://ceo.com.pl/waluty">WALUTY</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Czy EBC w tym tygodniu rozszerzy program skupu aktywów związany z walką ze skutkami pandemii?</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" >Kwi 29, 2020</time></span>                    <div class="td-post-comments"><a href="https://ceo.com.pl/czy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/czy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fczy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Czy+EBC+w+tym+tygodniu+rozszerzy+program+skupu+aktyw%C3%B3w+zwi%C4%85zany+z+walk%C4%85+ze+skutkami+pandemii%3F&url=https%3A%2F%2Fceo.com.pl%2Fczy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Czy+EBC+w+tym+tygodniu+rozszerzy+program+skupu+aktyw%C3%B3w+zwi%C4%85zany+z+walk%C4%85+ze+skutkami+pandemii%3F %0A%0A https://ceo.com.pl/czy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/czy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043&title=Czy+EBC+w+tym+tygodniu+rozszerzy+program+skupu+aktyw%C3%B3w+zwi%C4%85zany+z+walk%C4%85+ze+skutkami+pandemii%3F">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#350a4640575f50564108764f4c15707776154215414c5815414c525a515b5c4015475a4f464f50474f4c1545475a5247545815465e40454015545e414c42f68642154f425cf1b04f545b4c154f154254595ef1b0154f5015465e40415e54585c1545545b5150585c5c0a13575a514c085d414145460f1a1a56505a1b565a581b45591a564f4c18505756184218414c5818414c525a515b5c4018475a4f464f50474f4c1845475a5247545818465e40454018545e414c425a42184f425c544f545b4c184f184254595e54184f5018465e40415e54585c1845545b5150585c5c180404050106">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://ceo.com.pl/wp-content/uploads/2018/01/Enrique-Diaz-Alvarez-Ebury.jpg" data-caption="Enrique Diaz-Alvarez"><img width="696" height="431" class="entry-thumb td-modal-image" src="https://ceo.com.pl/wp-content/uploads/2018/01/Enrique-Diaz-Alvarez-Ebury-696x431.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2018/01/Enrique-Diaz-Alvarez-Ebury-696x431.jpg 696w, https://ceo.com.pl/wp-content/uploads/2018/01/Enrique-Diaz-Alvarez-Ebury.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Enrique Diaz-Alvarez &#8211; Ebury" title="Enrique Diaz-Alvarez - Ebury"/></a><figcaption class="wp-caption-text">Enrique Diaz-Alvarez</figcaption></figure></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_93_660 td_block_template_1">
<style>.tdi_93_660.td-a-rec-img,
.tdi_93_660 .td-adspot-title{text-align:left;}.tdi_93_660.td-a-rec-img img{margin:0 auto 0 0;}.tdi_93_660 .td-element-style{z-index:-1;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p>Jutro inwestorzy skupią się na spotkaniu Europejskiego Banku Centralnego. Jakie dalsze kroki walce ze skutkami koronawirusa może podjąć EBC?</p>
<p>Europejski Bank Centralny dołączył do grona innych banków centralnych i rządów, które postanowiły ratować gospodarkę w obliczu kryzysu związanego z pandemią COVID-19. Od początku kryzysu EBC wprowadził szereg inicjatyw mających na celu wsparcie gospodarek strefy euro w tych trudnych czasach. Bank centralny strefy euro nie ma wprawdzie zbyt wielkich możliwości obniżek stóp procentowych, w ostatnich tygodniach ogłosił jednak serię mniej konwencjonalnych środków, takich jak rozszerzenie obecnego programu luzowania ilościowego o łączną kwotę 120 mld euro. EBC wprowadził również specjalny program na czas pandemii (PEPP), który zakłada, że do końca roku bank centralny zakupi dodatkowe aktywa o łącznej wartości 750 mld euro. Oprócz tego EBC ogłosił również bardziej korzystne warunki pożyczek dla banków komercyjnych oraz tymczasowo poluzował wymagania dotyczące instrumentów zabezpieczających (ang. collateral), jakie podejmując transakcje z Eurosystemem (który składa się z EBC i banków centralnych państw strefy euro) wnoszą banki komercyjne.</p>
<p>W zwyczajnej sytuacji bank centralny prawdopodobnie czekałby na efekty swoich dotychczasowych działań, obserwując dane gospodarcze. Obecnie jednak żyjemy w bezprecedensowych czasach, stąd uważamy, że podczas najbliższego, czwartkowego spotkania Rady Prezesów EBC, bank prawdopodobnie ogłosi dalsze rozluźnienie polityki pieniężnej. Jeśli nie doszłoby do tego sądzimy, że EBC zasugeruje gotowość i chęć podjęcia dalszych działań podczas kolejnych spotkań. W szczególności chodzi tu o rozszerzenie programu PEPP.</p>
<p>Ostatnie dane dotyczące nowych zakażeń koronawirusem w Europie można określić mianem dość optymistycznych. Można podejrzewać, że najgorsze już za nami. Nie oznacza to jednak, że dojdzie do natychmiastowego rozluźnienia restrykcji. Sygnały napływające z kluczowych krajów UE sugerują, że kroki podejmowane przez poszczególne państwa (obszar ochrony zdrowia niemal w całości pozostaje w ich gestii) w tym zakresie będą ostrożne. Środki prewencyjne niestety mają również swój negatywny efekt w postaci niekorzystnego oddziaływania na aktywność gospodarczą.</p>
<p>Od czasu ostatniego spotkania banku centralnego w marcu poznaliśmy serię odczytów, które pokazują wyraźne załamanie sytuacji gospodarczej strefy euro. Najbardziej obrazowym jest chyba spadek indeksów PMI opisujących aktywność biznesową w usługach i przemyśle, gdzie indeks zbiorczy w kwietniu przebił poprzedni rekord i spadł do poziomu 13,5 pkt., czyli najniższego w ponad 20-letniej historii odczytów (Wykres 1).</p>
<h3>Wykres 1: Indeksy PMI w strefie euro (2017 &#8211; 2020)</h3>
<figure id="attachment_174970" aria-describedby="caption-attachment-174970" style="width: 696px" class="wp-caption aligncenter"><img class="size-large wp-image-174970" src="https://ceo.com.pl/wp-content/uploads/2020/04/Indeksy-PMI-w-strefie-euro-800x400.png" alt="Indeksy PMI w strefie euro" width="696" height="348" srcset="https://ceo.com.pl/wp-content/uploads/2020/04/Indeksy-PMI-w-strefie-euro-800x400.png 800w, https://ceo.com.pl/wp-content/uploads/2020/04/Indeksy-PMI-w-strefie-euro-300x150.png 300w, https://ceo.com.pl/wp-content/uploads/2020/04/Indeksy-PMI-w-strefie-euro-768x384.png 768w, https://ceo.com.pl/wp-content/uploads/2020/04/Indeksy-PMI-w-strefie-euro-696x348.png 696w, https://ceo.com.pl/wp-content/uploads/2020/04/Indeksy-PMI-w-strefie-euro-1068x534.png 1068w, https://ceo.com.pl/wp-content/uploads/2020/04/Indeksy-PMI-w-strefie-euro-840x420.png 840w, https://ceo.com.pl/wp-content/uploads/2020/04/Indeksy-PMI-w-strefie-euro.png 1296w" sizes="(max-width: 696px) 100vw, 696px"/><figcaption id="caption-attachment-174970" class="wp-caption-text">Źródło: Refinitiv Datastream Data: 29/04/2020</figcaption></figure>
<p>Zatrudnienie w przemyśle i usługach zdecydowanie spadło, aczkolwiek pierwsze dostępne dane sugerują, że rynek pracy w strefie euro radzi sobie lepiej niż amerykański. Naszym zdaniem wynika to w sporej mierze z tego, że w strefie euro, w przeciwieństwie do sytuacji w USA, występuje spory nacisk na utrzymywanie miejsc pracy. Niemniej, strefę euro niechybnie czeka głęboka recesja. Prezes Lagarde niedawno ostrzegała, że PKB strefy euro może skurczyć się w tym roku nawet o 15%. Sądzimy, że Europejski Bank Centralny uzna, że skala recesji będzie znacząca i przyjmie bardzo „gołębią” retorykę.</p>
<p>Oczywiście istnieje możliwość, że EBC póki co wstrzyma się ze zmianami polityki monetarnej, odsuwając w czasie ewentualne decyzje. Jesteśmy jednak zdania, że już w czwartek EBC ogłosi rozszerzenie programu PEPP do poziomu, który pozwoli na zaabsorbowanie nowych oczekiwanych emisji ze strony peryferyjnych krajów strefy euro co najmniej do końca 2020 roku.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_92_0a7 td_block_template_1">
<style>.tdi_92_0a7.td-a-rec-img,
.tdi_92_0a7 .td-adspot-title{text-align:left;}.tdi_92_0a7.td-a-rec-img img{margin:0 auto 0 0;}.tdi_92_0a7 .td-element-style{z-index:-1;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>O ile obecna wartość programu w wysokości 750 mld euro jest bez wątpienia znaczna, to odpowiada ona zaledwie około 6% PKB strefy euro. Możliwe wydaje się zatem jego zwiększenie. Biorąc pod uwagę niechęć ze strony banku centralnego do obniżki stóp procentowych u szczytu paniki rynkowej w poprzednim miesiącu, wydaje się jednak, że stopy procentowe prawdopodobnie pozostaną niezmienione.</p>
<p>Widzimy trzy możliwości tego, w jaki sposób para EUR/USD (oraz USD/PLN) może zareagować na najbliższe spotkanie EBC. Jeżeli Europejski Bank Centralny powstrzyma się od decyzji i nie zadeklaruje gotowości do podejmowania dalszych kroków w przyszłości, oczekujemy silnej wyprzedaży euro w relacji do amerykańskiej waluty i istotnego wzrostu kursu USD/PLN. W normalnej sytuacji wydawałoby się to sprzeczne z tym co podpowiada intuicja, aczkolwiek jesteśmy zdania, że w aktualnych okolicznościach inwestorzy dużo bardziej obawiają się tego, że gospodarki mogą otrzymać niewystarczającą pomoc niż jakichkolwiek negatywnych konsekwencji bardzo luźnej polityki pieniężnej.</p>
<p>Drugą możliwością jest scenariusz, w którym EBC utrzymuje stabilną politykę monetarną, ale jednocześnie ogłasza, że jest gotowy do podjęcia działań w dalszym czasie. W takim przypadku reakcja rynku walutowego powinna zależeć od tego, czy Christine Lagarde zdoła przekonać inwestorów, że EBC faktycznie z dużym prawdopodobieństwem będzie łagodził politykę monetarną. W przypadku materializacji tego scenariusza zakładamy, że rynek w pierwszym odruchu zareaguje jednak wyprzedażą wspólnej europejskiej waluty w parze z dolarem i wzrostem kursu USD/PLN.</p>
<p>Trzecia możliwość – jednocześnie nasz scenariusz bazowy – zakłada, że EBC w czwartek ogłosi zwiększenie programu PEPP. W przypadku realizacji tego scenariusza, uwzględniając rozbieżność w oczekiwaniach dotyczących tego, czy EBC już teraz ogłosi nowe środki, czy jednak zdecyduje się zaczekać, spodziewamy się silniejszego euro w parze z dolarem amerykańskim i spadku kursu USD/PLN. Taka decyzja również pokazałaby rynkom, że europejscy decydenci mają wystarczająco dużo amunicji, aby pomóc gospodarkom wspólnego bloku walutowego w powrocie do normalności.</p>
<p>Autorzy: Enrique Diaz-Alvarez, Matthew Ryan, Roman Ziruk – analitycy Ebury</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_94_a0e td_block_template_1">
<style>.tdi_94_a0e.td-a-rec-img,
.tdi_94_a0e .td-adspot-title{text-align:left;}.tdi_94_a0e.td-a-rec-img img{margin:0 auto 0 0;}.tdi_94_a0e .td-element-style{z-index:-1;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/enrique-diaz-alvarez">Enrique Diaz- Alvarez</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/europejski-bank-centralny">Europejski Bank Centralny</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/kurs-euro">kurs euro</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/matthew-ryan">Matthew Ryan</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/roman-ziruk">Roman Ziruk</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/czy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fczy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Czy+EBC+w+tym+tygodniu+rozszerzy+program+skupu+aktyw%C3%B3w+zwi%C4%85zany+z+walk%C4%85+ze+skutkami+pandemii%3F&url=https%3A%2F%2Fceo.com.pl%2Fczy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Czy+EBC+w+tym+tygodniu+rozszerzy+program+skupu+aktyw%C3%B3w+zwi%C4%85zany+z+walk%C4%85+ze+skutkami+pandemii%3F %0A%0A https://ceo.com.pl/czy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/czy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043&title=Czy+EBC+w+tym+tygodniu+rozszerzy+program+skupu+aktyw%C3%B3w+zwi%C4%85zany+z+walk%C4%85+ze+skutkami+pandemii%3F">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7b98083dabfb8b9da8dda8e8397da8e839d959e94938fda88958089809f888083da8a88959d889b97da89918f8a8fda9b918e838d39498dda808d933e7f809b9483da80da8d9b96913e7fda809fda89918f8e919b9793da8a9b949e9f979393c5dc98959e83c7928e8e8a89c0d5d5999f95d4999597d48a96d5998083d79f9899d78dd78e8397d78e839d959e94938fd788958089809f888083d78a88959d889b97d789918f8a8fd79b918e838d958dd7808d939b809b9483d780d78d9b96919bd7809fd789918f8e919b9793d78a9b949e9f979393d7cbcbcacec9">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/wniosek-o-subwencje-w-ramach-tarczy-finansowej-pfr-zlozysz-w-bankowosci-elektronicznej-banku-millennium-77136">Wniosek o subwencję w ramach Tarczy Finansowej PFR złożysz w bankowości elektronicznej Banku Millennium</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/admin">Redakcja</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2020-04-29T21:34:14+02:00"><meta itemprop="dateModified" content="2020-04-29T21:34:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/czy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="Czy EBC w tym tygodniu rozszerzy program skupu aktywów związany z walką ze skutkami pandemii?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2018/01/Enrique-Diaz-Alvarez-Ebury.jpg"><meta itemprop="width" content="936"><meta itemprop="height" content="580"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_95_f08 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_f08"><h4 class="td-related-title td-block-title"><a id="tdi_96_0ba" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_95_f08" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_97_e19" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_95_f08" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_95_f08 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/czy-fed-podejmie-decyzje-o-dalszym-lagodzeniu-polityki-pienieznej-83282" rel="bookmark" class="td-image-wrap" title="Czy Fed podejmie decyzję o dalszym łagodzeniu polityki pieniężnej?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="System Rezerwy Federalnej &#8211; FED" title="Czy Fed podejmie decyzję o dalszym łagodzeniu polityki pieniężnej?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/08/System-Rezerwy-Federalnej-FED-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/08/System-Rezerwy-Federalnej-FED-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/waluty" class="td-post-category">WALUTY</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czy-fed-podejmie-decyzje-o-dalszym-lagodzeniu-polityki-pienieznej-83282" rel="bookmark" title="Czy Fed podejmie decyzję o dalszym łagodzeniu polityki pieniężnej?">Czy Fed podejmie decyzję o dalszym łagodzeniu polityki pieniężnej?</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/banki-centralne-znow-w-centrum-uwagi-21607" rel="bookmark" class="td-image-wrap" title="Banki centralne znów w centrum uwagi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Enrique Diaz-Alvarez &#8211; Ebury" title="Banki centralne znów w centrum uwagi" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2018/01/Enrique-Diaz-Alvarez-Ebury-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2018/01/Enrique-Diaz-Alvarez-Ebury.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/waluty" class="td-post-category">WALUTY</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/banki-centralne-znow-w-centrum-uwagi-21607" rel="bookmark" title="Banki centralne znów w centrum uwagi">Banki centralne znów w centrum uwagi</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/zloty-znow-zyskal-19119" rel="bookmark" class="td-image-wrap" title="Złoty znów zyskał"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Maciej Przygórzewski, główny analityk Walutomat i Internetowykantor.pl" title="Złoty znów zyskał" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2018/05/Maciej-Przygórzewski-główny-analityk-Walutomat-i-Internetowykantor.pl_-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2018/05/Maciej-Przygórzewski-główny-analityk-Walutomat-i-Internetowykantor.pl_.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/waluty" class="td-post-category">WALUTY</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zloty-znow-zyskal-19119" rel="bookmark" title="Złoty znów zyskał">Złoty znów zyskał</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/brak-zlych-wiadomosci-to-dobra-wiadomosc-22704" rel="bookmark" class="td-image-wrap" title="Brak złych wiadomości to dobra wiadomość"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="forex" title="Brak złych wiadomości to dobra wiadomość" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/03/forex-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/03/forex-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/waluty" class="td-post-category">WALUTY</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/brak-zlych-wiadomosci-to-dobra-wiadomosc-22704" rel="bookmark" title="Brak złych wiadomości to dobra wiadomość">Brak złych wiadomości to dobra wiadomość</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/na-rynek-walutowy-wracaja-pozory-normalnosci-94436" rel="bookmark" class="td-image-wrap" title="Na rynek walutowy wracają pozory normalności"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="forex waluty" title="Na rynek walutowy wracają pozory normalności" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/forex-waluty-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/forex-waluty-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/waluty" class="td-post-category">WALUTY</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/na-rynek-walutowy-wracaja-pozory-normalnosci-94436" rel="bookmark" title="Na rynek walutowy wracają pozory normalności">Na rynek walutowy wracają pozory normalności</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pandemia-koronawirusa-mobilizuje-rzady-do-dzialania-silniej-niz-globalny-kryzys-finansowy-sprzed-dekady-38007" rel="bookmark" class="td-image-wrap" title="Pandemia koronawirusa mobilizuje rządy do działania silniej niż globalny kryzys finansowy sprzed dekady"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Piotr Arak, prezes Polskiego Instytutu Ekonomicznego" title="Pandemia koronawirusa mobilizuje rządy do działania silniej niż globalny kryzys finansowy sprzed dekady" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/04/iuznh0xenyq-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/04/iuznh0xenyq-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pandemia-koronawirusa-mobilizuje-rzady-do-dzialania-silniej-niz-globalny-kryzys-finansowy-sprzed-dekady-38007" rel="bookmark" title="Pandemia koronawirusa mobilizuje rządy do działania silniej niż globalny kryzys finansowy sprzed dekady">Pandemia koronawirusa mobilizuje rządy do działania silniej niż globalny kryzys finansowy sprzed dekady</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_95_f08" data-td_block_id="tdi_95_f08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_95_f08" data-td_block_id="tdi_95_f08"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_98_2de td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_98_2de">
<style>.td-theme-wrap .tdi_98_2de .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_98_2de .td-subcat-item a:hover,
.td-theme-wrap .tdi_98_2de .td-subcat-item .td-cur-simple-item{color:#e87319;}
.td-theme-wrap .tdi_98_2de .block-title > *,
.td-theme-wrap .tdi_98_2de .td-subcat-dropdown:hover .td-subcat-more{background-color:#e87319;}
.td-theme-wrap .td-footer-wrapper .tdi_98_2de .block-title > *{padding:6px 7px 5px;line-height:1;}
.td-theme-wrap .tdi_98_2de .block-title{border-color:#e87319;}
.td-theme-wrap .tdi_98_2de .block-title > *{color:#ffffff;}
.td-theme-wrap .tdi_98_2de .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_98_2de .td_quote_on_blocks,
.td-theme-wrap .tdi_98_2de .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_98_2de .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_98_2de .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_98_2de .td-instagram-user a{color:#e87319;}
.td-theme-wrap .tdi_98_2de .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_98_2de .td-load-more-wrap a:hover{background-color:#e87319;border-color:#e87319;}
.td-theme-wrap .tdi_98_2de .td-read-more a,
.td-theme-wrap .tdi_98_2de .td-weather-information:before,
.td-theme-wrap .tdi_98_2de .td-weather-week:before,
.td-theme-wrap .tdi_98_2de .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_98_2de .td-post-category,
.td-theme-wrap .tdi_98_2de .td-post-category:hover{background-color:#e87319;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_98_2de class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/zestawienie-najwazniejszych-dla-przedsiebiorcow-zmian-w-prawie-zwiazanych-z-pandemia-koronawirusa-80805" rel="bookmark" class="td-image-wrap" title="Zestawienie najważniejszych dla przedsiębiorców zmian w prawie związanych z pandemią koronawirusa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="kontrola podatkowa" title="Zestawienie najważniejszych dla przedsiębiorców zmian w prawie związanych z pandemią koronawirusa" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2017/12/kontrola-podatkowa-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2017/12/kontrola-podatkowa.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zestawienie-najwazniejszych-dla-przedsiebiorcow-zmian-w-prawie-zwiazanych-z-pandemia-koronawirusa-80805" rel="bookmark" title="Zestawienie najważniejszych dla przedsiębiorców zmian w prawie związanych z pandemią koronawirusa">Zestawienie najważniejszych dla przedsiębiorców zmian w prawie związanych z pandemią koronawirusa</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T21:04:44+00:00" >Kwi 28, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/zestawienie-najwazniejszych-dla-przedsiebiorcow-zmian-w-prawie-zwiazanych-z-pandemia-koronawirusa-80805#respond">0</a></span></div><div class="td-excerpt"> USTAWA z dnia 2 marca 2020r. o szczególnych rozwiązaniach związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19, innych chorób zakaźnych oraz wywołanych nimi sytuacji kryzysowych (Dz.U. 2020 poz. 374)...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_99_37d td_block_template_1">
<style>.tdi_99_37d.td-a-rec-img,
.tdi_99_37d .td-adspot-title{text-align:left;}.tdi_99_37d.td-a-rec-img img{margin:0 auto 0 0;}.tdi_99_37d .td-element-style{z-index:-1;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_98_920 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_98_920"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_98_920 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pandemia-minie-infrastruktura-pozostanie-instytut-staszica-na-temat-obecnego-stanu-inwestycji-infrastrukturalnych-i-pozadanych-kierunkow-polityki-panstwa-54677" rel="bookmark" class="td-image-wrap" title="Pandemia minie, infrastruktura pozostanie &#8211; Instytut Staszica na temat obecnego stanu inwestycji infrastrukturalnych i pożądanych kierunków polityki państwa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="gospodarka" title="Pandemia minie, infrastruktura pozostanie &#8211; Instytut Staszica na temat obecnego stanu inwestycji infrastrukturalnych i pożądanych kierunków polityki państwa" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/gospodarka-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/gospodarka-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pandemia-minie-infrastruktura-pozostanie-instytut-staszica-na-temat-obecnego-stanu-inwestycji-infrastrukturalnych-i-pozadanych-kierunkow-polityki-panstwa-54677" rel="bookmark" title="Pandemia minie, infrastruktura pozostanie &#8211; Instytut Staszica na temat obecnego stanu inwestycji infrastrukturalnych i pożądanych kierunków polityki państwa">Pandemia minie, infrastruktura pozostanie &#8211; Instytut Staszica na temat obecnego stanu...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T13:25:34+00:00" >Kwi 29, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/pandemia-minie-infrastruktura-pozostanie-instytut-staszica-na-temat-obecnego-stanu-inwestycji-infrastrukturalnych-i-pozadanych-kierunkow-polityki-panstwa-54677#respond">0</a></span></div><div class="td-excerpt"> Czasy kryzysów, takich jak trwająca pandemia, skłaniają decydentów, a często i opinię publiczną do myślenia w horyzoncie krótkoterminowym i w stanie moralnej paniki.   Przejawia...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_101_d33 td_block_template_1">
<style>.tdi_101_d33.td-a-rec-img,
.tdi_101_d33 .td-adspot-title{text-align:left;}.tdi_101_d33.td-a-rec-img img{margin:0 auto 0 0;}.tdi_101_d33 .td-element-style{z-index:-1;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_102_d93 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_102_d93"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_102_d93 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/swiadek-w-postepowaniu-podatkowym-czy-i-jak-usprawiedliwic-niestawiennictwo-przed-organem-54021" rel="bookmark" class="td-image-wrap" title="Świadek w postępowaniu podatkowym &#8211; czy i jak usprawiedliwić niestawiennictwo przed organem?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="urząd skarbowy" title="Świadek w postępowaniu podatkowym &#8211; czy i jak usprawiedliwić niestawiennictwo przed organem?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2018/06/urząd-skarbowy-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2018/06/urząd-skarbowy.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/swiadek-w-postepowaniu-podatkowym-czy-i-jak-usprawiedliwic-niestawiennictwo-przed-organem-54021" rel="bookmark" title="Świadek w postępowaniu podatkowym &#8211; czy i jak usprawiedliwić niestawiennictwo przed organem?">Świadek w postępowaniu podatkowym &#8211; czy i jak usprawiedliwić niestawiennictwo przed...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T13:05:42+00:00" >Kwi 29, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/swiadek-w-postepowaniu-podatkowym-czy-i-jak-usprawiedliwic-niestawiennictwo-przed-organem-54021#respond">0</a></span></div><div class="td-excerpt"> Świadek w postępowaniu podatkowym pełni funkcję analogiczną do tożsamej instytucji przewidzianej w przepisach postępowania cywilnego, karnego, a co za tym idzie – również szeroko...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_103_33f td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_103_33f"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_103_33f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/when-home-is-the-new-office-polacy-tesknia-za-praca-z-biura-45579" rel="bookmark" class="td-image-wrap" title="When home is the new office. Polacy tęsknią za pracą z biura?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="szef" title="When home is the new office. Polacy tęsknią za pracą z biura?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/szef-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/szef-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/when-home-is-the-new-office-polacy-tesknia-za-praca-z-biura-45579" rel="bookmark" title="When home is the new office. Polacy tęsknią za pracą z biura?">When home is the new office. Polacy tęsknią za pracą z...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T12:14:59+00:00" >Kwi 29, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/when-home-is-the-new-office-polacy-tesknia-za-praca-z-biura-45579#respond">0</a></span></div><div class="td-excerpt"> JLL publikuje wyniki raportu „When home is the new office”, który analizuje opinie polskich pracowników na temat pracy zdalnej. Home office – temat, który był...</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_104_5e5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_104_5e5"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_104_5e5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/teraz-branza-fitness-walczy-o-przetrwanie-po-pandemii-czeka-ja-reorganizacja-27578" rel="bookmark" class="td-image-wrap" title="Teraz branża fitness walczy o przetrwanie, po pandemii czeka ją reorganizacja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="fitness 2" title="Teraz branża fitness walczy o przetrwanie, po pandemii czeka ją reorganizacja" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/fitness-2-324x160.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/fitness-2-648x320.jpg" width="324" height="160"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/teraz-branza-fitness-walczy-o-przetrwanie-po-pandemii-czeka-ja-reorganizacja-27578" rel="bookmark" title="Teraz branża fitness walczy o przetrwanie, po pandemii czeka ją reorganizacja">Teraz branża fitness walczy o przetrwanie, po pandemii czeka ją reorganizacja</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T10:17:43+00:00" >Kwi 29, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/teraz-branza-fitness-walczy-o-przetrwanie-po-pandemii-czeka-ja-reorganizacja-27578#respond">0</a></span></div><div class="td-excerpt"> Według liderów branży fitness pierwszy kwartał 2020 r. rozpoczął się bardzo dobrze dla całego sektora. Pandemia koronawirusa SARS-CoV-2 sprawiła jednak, że niemal z dnia...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_104_5e5" data-td_block_id="tdi_104_5e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_104_5e5" data-td_block_id="tdi_104_5e5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_105_337 td_block_template_1">
<style>.tdi_105_337.td-a-rec-img,
.tdi_105_337 .td-adspot-title{text-align:left;}.tdi_105_337.td-a-rec-img img{margin:0 auto 0 0;}.tdi_105_337 .td-element-style{z-index:-1;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div class="wprt-container"><div id="tdi_99_7cd" class="tdc-zone"><div class="tdc_zone tdi_100_530 wpb_row td-pb-row">
<style scoped>.tdi_100_530{min-height:0;}</style><div id="tdi_101_aa7" class="tdc-row stretch_row"><div class="vc_row tdi_102_9cc wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_102_9cc{min-height:0;}
.tdi_102_9cc{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_102_9cc .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_102_9cc{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_102_9cc{padding-top:44px !important;}
}</style>
<div class="tdi_101_aa7_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_101_aa7_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://ceo.com.pl/wp-content/uploads/2019/11/20180526a764c6f8-5d20-968c-4b44-53e2af2ebb55.png") !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_101_aa7_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_104_79e wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_104_79e{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_106_3d9 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_106_3d9{position:relative !important;top:0;transform:none;-webkit-transform:none;}</style><div class="vc_column_inner tdi_108_dca wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_108_dca{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_109_706 td-pb-border-top td_block_template_16 td_flex_block" data-td-block-uid="tdi_109_706">
<style>.tdi_109_706 .td-block-title > *{color:#ffffff !important;}</style>
<style>.tdi_109_706 .td-image-wrap{padding-bottom:70px;}.tdi_109_706 .entry-thumb{background-position:center 50%;}.tdi_109_706 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_109_706 .td-image-container,
.ie11 .tdi_109_706 .td-image-container{flex:0 0 auto;}.tdi_109_706 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_109_706 .td-module-meta-info,
.ie11 .tdi_109_706 .td-module-meta-info{flex:1;}.tdi_109_706 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_109_706 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_109_706 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_109_706 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_109_706 .td-post-vid-time{display:block;}.tdi_109_706 .td-post-category{display:none;}.tdi_109_706 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_109_706 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_109_706 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_109_706 .td-read-more{display:none;}.tdi_109_706 .td-post-author-name{display:none;}.tdi_109_706 .td-post-date,
.tdi_109_706 .td-post-author-name span{display:inline-block;}.tdi_109_706 .entry-review-stars{display:inline-block;}.tdi_109_706 .td-icon-star,
.tdi_109_706 .td-icon-star-empty,
.tdi_109_706 .td-icon-star-half{font-size:15px;}.tdi_109_706 .td-module-comments{display:none;}.tdi_109_706 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_109_706 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_109_706 .td-module-title a{color:#ffffff;}.tdi_109_706 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_109_706 .td-block-title a,
.tdi_109_706 .td-block-title span{font-size:20px !important;line-height:1 !important;}.tdi_109_706 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_109_706 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_109_706 .td-module-meta-info{padding:0 0 0 14px;}.tdi_109_706 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_706 .td-module-container:before{bottom:-13px;}.tdi_109_706 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_706 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_706 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_109_706 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_109_706 .td-image-wrap{padding-bottom:55px;}.tdi_109_706 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_109_706 .td-image-container,
.ie11 .tdi_109_706 .td-image-container{flex:0 0 auto;}.tdi_109_706 .td-module-meta-info{padding:0 0 0 14px;}.tdi_109_706 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_706 .td-module-container:before{bottom:-13px;}.tdi_109_706 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_706 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_706 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_109_706 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_109_706 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_706 .td-module-container:before{bottom:-13px;}.tdi_109_706 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_706 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_706 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Redakcja poleca</span></h4></div><div id=tdi_109_706 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/epidemia-koronawirusa-przyczyni-sie-do-ogromnych-zmian-i-rozwoju-technologicznego-polskich-firm-29120" rel="bookmark" class="td-image-wrap" title="Epidemia koronawirusa przyczyni się do ogromnych zmian i rozwoju technologicznego polskich firm"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/gospodarka-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/gospodarka.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/epidemia-koronawirusa-przyczyni-sie-do-ogromnych-zmian-i-rozwoju-technologicznego-polskich-firm-29120" rel="bookmark" title="Epidemia koronawirusa przyczyni się do ogromnych zmian i rozwoju technologicznego polskich firm">Epidemia koronawirusa przyczyni się do ogromnych zmian i rozwoju technologicznego polskich firm</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T11:09:37+00:00" >Kwi 14, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/epidemia-koronawirusa-przyczyni-sie-do-ogromnych-zmian-i-rozwoju-technologicznego-polskich-firm-29120#respond">0</a></span> </span></div><div class="td-excerpt">Ograniczenia wprowadzone w związku z koronawirusem SARS-CoV-2 mogą przyczynić się do ogromnych zmian w zakresie optymalizacji procesów i rozwoju technologicznego polskich firm. Dla ponad połowy...</div><div class="td-read-more"> <a href="https://ceo.com.pl/epidemia-koronawirusa-przyczyni-sie-do-ogromnych-zmian-i-rozwoju-technologicznego-polskich-firm-29120">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/rynki-wschodzace-jak-walczyc-z-covid19-nie-majac-narzedzi-i-srodkow-ebc-i-innych-wiodacych-gospodarek-72713" rel="bookmark" class="td-image-wrap" title="Rynki wschodzące: Jak walczyć z covid19 nie mając narzędzi i środków EBC i innych wiodących gospodarek"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2013/09/EULER-HERMES-696x348.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2013/09/EULER-HERMES.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rynki-wschodzace-jak-walczyc-z-covid19-nie-majac-narzedzi-i-srodkow-ebc-i-innych-wiodacych-gospodarek-72713" rel="bookmark" title="Rynki wschodzące: Jak walczyć z covid19 nie mając narzędzi i środków EBC i innych wiodących gospodarek">Rynki wschodzące: Jak walczyć z covid19 nie mając narzędzi i środków EBC i innych wiodących gospodarek</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-07T12:54:51+00:00" >Kwi 7, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/rynki-wschodzace-jak-walczyc-z-covid19-nie-majac-narzedzi-i-srodkow-ebc-i-innych-wiodacych-gospodarek-72713#respond">0</a></span> </span></div><div class="td-excerpt">Rynki wschodzące (RW) odnotowały rekordowe odpływy kapitałowe w ciągu ostatnich kilku tygodni, co pociągnęło za sobą bardzo mocną deprecjację ich walut oraz wyzwoliło ograniczenia...</div><div class="td-read-more"> <a href="https://ceo.com.pl/rynki-wschodzace-jak-walczyc-z-covid19-nie-majac-narzedzi-i-srodkow-ebc-i-innych-wiodacych-gospodarek-72713">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/jak-covid-19-zmieni-polske-48907" rel="bookmark" class="td-image-wrap" title="Jak COVID-19 zmieni Polskę"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/koronawirus-COVID-19-1-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/koronawirus-COVID-19-1.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-covid-19-zmieni-polske-48907" rel="bookmark" title="Jak COVID-19 zmieni Polskę">Jak COVID-19 zmieni Polskę</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T20:41:04+00:00" >Kwi 3, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/jak-covid-19-zmieni-polske-48907#respond">0</a></span> </span></div><div class="td-excerpt">W marcu 2020 roku epidemia COVID-19 dotarła do Polski. Stopniowo prowadzi do izolacji obywateli i unieruchomienia gospodarki. By ograniczyć zachorowania, rząd wprowadza coraz większe...</div><div class="td-read-more"> <a href="https://ceo.com.pl/jak-covid-19-zmieni-polske-48907">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_111_b88 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_111_b88{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_112_9cd td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_112_9cd">
<style>.td-theme-wrap .tdi_112_9cd .td-block-title > *,
.td-theme-wrap .tdi_112_9cd .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_112_9cd .td-subcat-item a:hover,
.td-theme-wrap .tdi_112_9cd .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_112_9cd .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_112_9cd .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_112_9cd .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_112_9cd .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_112_9cd .td_quote_on_blocks,
.td-theme-wrap .tdi_112_9cd .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_112_9cd .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_112_9cd .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_112_9cd .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_112_9cd .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_112_9cd .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_112_9cd .td-read-more a,
.td-theme-wrap .tdi_112_9cd .td-weather-information:before,
.td-theme-wrap .tdi_112_9cd .td-weather-week:before,
.td-theme-wrap .tdi_112_9cd .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_112_9cd .td-post-category,
.td-theme-wrap .tdi_112_9cd .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_112_9cd .td-image-wrap{padding-bottom:70px;}.tdi_112_9cd .entry-thumb{background-position:center 50%;}.tdi_112_9cd .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_112_9cd .td-image-container,
.ie11 .tdi_112_9cd .td-image-container{flex:0 0 auto;}.tdi_112_9cd .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_112_9cd .td-module-meta-info,
.ie11 .tdi_112_9cd .td-module-meta-info{flex:1;}.tdi_112_9cd .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_112_9cd .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_112_9cd .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_112_9cd .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_112_9cd .td-post-vid-time{display:block;}.tdi_112_9cd .td-post-category{display:none;}.tdi_112_9cd .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_112_9cd .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_112_9cd .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_112_9cd .td-read-more{display:none;}.tdi_112_9cd .td-post-author-name{display:none;}.tdi_112_9cd .td-post-date,
.tdi_112_9cd .td-post-author-name span{display:inline-block;}.tdi_112_9cd .entry-review-stars{display:inline-block;}.tdi_112_9cd .td-icon-star,
.tdi_112_9cd .td-icon-star-empty,
.tdi_112_9cd .td-icon-star-half{font-size:15px;}.tdi_112_9cd .td-module-comments{display:none;}.tdi_112_9cd .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_112_9cd .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_112_9cd .td-module-title a{color:#ffffff;}.tdi_112_9cd .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_112_9cd .td-block-title a,
.tdi_112_9cd .td-block-title span{font-size:20px !important;line-height:1 !important;font-weight:700 !important;}.tdi_112_9cd .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_112_9cd .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_112_9cd .td-module-meta-info{padding:0 0 0 14px;}.tdi_112_9cd .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_9cd .td-module-container:before{bottom:-13px;}.tdi_112_9cd .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_9cd .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_9cd .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_112_9cd .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_112_9cd .td-image-wrap{padding-bottom:55px;}.tdi_112_9cd .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_112_9cd .td-image-container,
.ie11 .tdi_112_9cd .td-image-container{flex:0 0 auto;}.tdi_112_9cd .td-module-meta-info{padding:0 0 0 14px;}.tdi_112_9cd .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_9cd .td-module-container:before{bottom:-13px;}.tdi_112_9cd .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_9cd .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_9cd .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_112_9cd .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_112_9cd .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_9cd .td-module-container:before{bottom:-13px;}.tdi_112_9cd .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_9cd .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_9cd .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najczęściej czytane</span></h4></div><div id=tdi_112_9cd class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/when-home-is-the-new-office-polacy-tesknia-za-praca-z-biura-45579" rel="bookmark" class="td-image-wrap" title="When home is the new office. Polacy tęsknią za pracą z biura?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/szef-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/szef.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/when-home-is-the-new-office-polacy-tesknia-za-praca-z-biura-45579" rel="bookmark" title="When home is the new office. Polacy tęsknią za pracą z biura?">When home is the new office. Polacy tęsknią za pracą z biura?</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/praca-i-kariera" class="td-post-category">PRACA I KARIERA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T12:14:59+00:00" >Kwi 29, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/when-home-is-the-new-office-polacy-tesknia-za-praca-z-biura-45579#respond">0</a></span> </span></div><div class="td-excerpt">JLL publikuje wyniki raportu „When home is the new office”, który analizuje opinie polskich pracowników na temat pracy zdalnej. Home office – temat, który był...</div><div class="td-read-more"> <a href="https://ceo.com.pl/when-home-is-the-new-office-polacy-tesknia-za-praca-z-biura-45579">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/jak-koronawirus-wplywa-na-trendy-na-warszawskim-rynku-mieszkaniowym-96624" rel="bookmark" class="td-image-wrap" title="Jak koronawirus wpływa na trendy na warszawskim rynku mieszkaniowym"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/09/Warszawa-696x408.jpeg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/09/Warszawa-1392x816.jpeg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-koronawirus-wplywa-na-trendy-na-warszawskim-rynku-mieszkaniowym-96624" rel="bookmark" title="Jak koronawirus wpływa na trendy na warszawskim rynku mieszkaniowym">Jak koronawirus wpływa na trendy na warszawskim rynku mieszkaniowym</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T13:18:10+00:00" >Kwi 29, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/jak-koronawirus-wplywa-na-trendy-na-warszawskim-rynku-mieszkaniowym-96624#respond">0</a></span> </span></div><div class="td-excerpt">Zaledwie półtora miesiąca w nowej rzeczywistości pozwala zauważyć punkt zwrotny na polskim rynku mieszkaniowym. Strona popytowa na zmiany zareagowała niemal od razu. Strona podażowa...</div><div class="td-read-more"> <a href="https://ceo.com.pl/jak-koronawirus-wplywa-na-trendy-na-warszawskim-rynku-mieszkaniowym-96624">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ladowanie-indukcyjne-to-juz-standard-przyszloscia-moga-jednak-okazac-sie-ladowarki-oparte-na-ultradzwiekach-czy-falach-radiowych-60881" rel="bookmark" class="td-image-wrap" title="Ładowanie indukcyjne to już standard. Przyszłością mogą jednak okazać się ładowarki oparte na ultradźwiękach czy falach radiowych"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/baseus-ladowanie-indukcyjne-foto,w_1000,_small-696x392.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/baseus-ladowanie-indukcyjne-foto,w_1000,_small.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ladowanie-indukcyjne-to-juz-standard-przyszloscia-moga-jednak-okazac-sie-ladowarki-oparte-na-ultradzwiekach-czy-falach-radiowych-60881" rel="bookmark" title="Ładowanie indukcyjne to już standard. Przyszłością mogą jednak okazać się ładowarki oparte na ultradźwiękach czy falach radiowych">Ładowanie indukcyjne to już standard. Przyszłością mogą jednak okazać się ładowarki oparte na ultradźwiękach czy falach radiowych</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/technologia" class="td-post-category">TECHNOLOGIA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T06:00:00+00:00" >Kwi 24, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/ladowanie-indukcyjne-to-juz-standard-przyszloscia-moga-jednak-okazac-sie-ladowarki-oparte-na-ultradzwiekach-czy-falach-radiowych-60881#respond">0</a></span> </span></div><div class="td-excerpt">W przyszłości ładowanie przedmiotów codziennego użytku będzie możliwe nie tylko bez kabli, ale też bez stacji ładujących. Już teraz start-upy pracują nad ładowaniem telefonów „z...</div><div class="td-read-more"> <a href="https://ceo.com.pl/ladowanie-indukcyjne-to-juz-standard-przyszloscia-moga-jednak-okazac-sie-ladowarki-oparte-na-ultradzwiekach-czy-falach-radiowych-60881">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_114_700 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_114_700{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_115_14c widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_115_14c">
<style>.td-theme-wrap .tdi_115_14c .td-block-title > *,
.td-theme-wrap .tdi_115_14c .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_115_14c .td-subcat-item a:hover,
.td-theme-wrap .tdi_115_14c .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_115_14c .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_115_14c .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_115_14c .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_115_14c .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_115_14c .td_quote_on_blocks,
.td-theme-wrap .tdi_115_14c .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_115_14c .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_115_14c .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_115_14c .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_115_14c .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_115_14c .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_115_14c .td-read-more a,
.td-theme-wrap .tdi_115_14c .td-weather-information:before,
.td-theme-wrap .tdi_115_14c .td-weather-week:before,
.td-theme-wrap .tdi_115_14c .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_115_14c .td-post-category,
.td-theme-wrap .tdi_115_14c .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_115_14c .td-cat-name{color:#ffffff;}.tdi_115_14c .td-cat-no{color:#ffffff;}.tdi_115_14c li:hover .td-cat-name{color:#1aa4ce;}.tdi_115_14c li:hover .td-cat-no{color:#1aa4ce;}.tdi_115_14c .td-block-title a,
.tdi_115_14c .td-block-title span{font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">5069</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">4160</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">4124</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">4025</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">3640</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3090</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">2699</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">2601</span></a></li><li><a href="https://ceo.com.pl/tv/aktualnosci"><span class="td-cat-name">WIDEO</span><span class="td-cat-no">2486</span></a></li><li><a href="https://ceo.com.pl/finanse"><span class="td-cat-name">FINANSE</span><span class="td-cat-no">2478</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_117_075 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_117_075{position:relative !important;top:0;transform:none;-webkit-transform:none;}</style><div class="vc_column_inner tdi_119_500 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_119_500{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121_d75 td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span></div></div></div></div></div><div class="vc_row_inner tdi_123_497 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_123_497{position:relative !important;top:0;transform:none;-webkit-transform:none;}@media(min-width:768px){
.tdi_123_497{margin-left:-1px;margin-right:-1px;}
.tdi_123_497 .vc_column_inner{padding-left:1px;padding-right:1px;}
}
.tdi_123_497{padding-bottom:30px !important;}
.tdi_123_497 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_125_0c0 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_125_0c0{vertical-align:baseline;}
.tdi_125_0c0{width:25% !important;}
@media(max-width:767px){
.tdi_125_0c0{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_126_55c tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_126_55c">
<style>.tdi_126_55c .tdm-inline-image-wrap:hover:before{opacity:0;}</style><div class="tdm-inline-image-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdm-image td-fix-index" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp-200x47.png" title="logo-amp" alt="CEO Magazyn"></div></div></div></div></div><div class="vc_column_inner tdi_128_5a5 wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>.tdi_128_5a5{vertical-align:baseline;}
@media(max-width:767px){
.tdi_128_5a5{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129_569 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129_569">
<style>.tdi_129_569{margin-top:-9px !important;margin-right:8px !important;}
@media(max-width:767px){
.tdi_129_569{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_129_569 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:21px !important;}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_131_22d wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_131_22d{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_132_77f tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_132_77f"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_133_c9e .tdm-title{color:#ffffff;}.tdi_133_c9e .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_133_c9e"><h3 class="tdm-title tdm-title-sm">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_134_ce7 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_ce7">
<style>@media(max-width:767px){
.tdi_134_ce7{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_135_9c7 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_135_9c7 .tdm-social-item i.td-icon-twitter,
.tdi_135_9c7 .tdm-social-item i.td-icon-linkedin,
.tdi_135_9c7 .tdm-social-item i.td-icon-pinterest,
.tdi_135_9c7 .tdm-social-item i.td-icon-blogger,
.tdi_135_9c7 .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_135_9c7 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_135_9c7 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_135_9c7 .tdm-social-item i,
.tds-team-member2 .tdi_135_9c7.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_135_9c7 .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_135_9c7.tds-social4 .tdm-social-item-wrap:hover i{color:#1aa4ce;}body .tdi_135_9c7 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_135_9c7 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_135_9c7 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
body .tdi_135_9c7 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_135_9c7 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_135_9c7"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_136_900 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136_900"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_137_998 .tdm-title{color:#ffffff;}.tdi_137_998 .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_137_998"><h3 class="tdm-title tdm-title-sm">Reklama i promocja</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_138_89a td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_138_89a">
<style>.tdi_138_89a{margin-bottom:-28px !important;margin-left:20px !important;padding-bottom:- !important;}
@media(min-width:1141px){ .tdi_138_89a{display:table !important;}
}
@media(max-width:767px){
.tdi_138_89a{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_138_89a{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_138_89a{display:inline-table !important;}
}</style>
<style>.tdi_138_89a ul li{margin-bottom:2px;}.tdi_138_89a ul li:last-child{margin-bottom:0;}.tdi_138_89a ul{text-align:center;justify-content:center;}.tdi_138_89a a{color:#cccccc;}.tdi_138_89a a:hover{color:#ec7b25;}.tdi_138_89a li{font-size:12px !important;line-height:1.5 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"></div><div id=tdi_138_89a class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-163161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163161"><a href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-163162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163162"><a href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> </ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_139_ae4 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_139_ae4">
<style>.tdi_139_ae4{margin-bottom:-45px !important;}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_140_e7d .tdm-title{color:#ffffff;}</style><div class="tds-title tds-title1 td-fix-index tdi_140_e7d"><h3 class="tdm-title tdm-title-xsm"></h3></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_142_0da td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_142_0da{margin-bottom:0px !important;}</style></div><div class="vc_row_inner tdi_144_5d8 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_144_5d8{position:relative !important;top:0;transform:none;-webkit-transform:none;}
.tdi_144_5d8{margin-top:-20px !important;}
.tdi_144_5d8 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_146_ae7 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_146_ae7{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_147_e7e tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147_e7e">
<style>.tdi_147_e7e{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_147_e7e{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_147_e7e .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">COPYRIGHT © - WSZELKIE PRAWA ZASTRZEŻONE</p></div></div></div></div><div class="vc_column_inner tdi_149_5ac wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>.tdi_149_5ac{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_150_c1d td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_150_c1d">
<style>.tdi_150_c1d{margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(min-width:1141px){ .tdi_150_c1d{display:inline-table !important;}
}
@media(max-width:767px){
.tdi_150_c1d{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_150_c1d{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_150_c1d{display:inline-table !important;}
}</style>
<style>.tdi_150_c1d li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;text-transform:uppercase !important;}.tdi_150_c1d .menu{display:flex;}.tdi_150_c1d .sub-menu{display:none;}.tdi_150_c1d ul{margin:0px;text-align:left;justify-content:flex-start;}.tdi_150_c1d ul li{margin-right:16px;}.tdi_150_c1d ul li:last-child{margin-right:0;}.tdi_150_c1d a{color:#cccccc;}.tdi_150_c1d a:hover{color:#ec7b25;}</style><div class="td-block-title-wrap"></div><div id=tdi_150_c1d class="td_block_inner td-fix-index"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="menu"><li id="menu-item-25209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25209"><a href="https://ceo.com.pl/szukamy-ekspertow">Współpraca redakcyjna</a></li> <li id="menu-item-34755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34755"><a href="https://ceo.com.pl/zastrzezenia-prawne">Zastrzeżenia prawne</a></li> <li id="menu-item-163166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163166"><a href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_151_dc7" class="tdc-row stretch_row"><div class="vc_row tdi_152_a9a wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_152_a9a{min-height:0;}
.tdi_152_a9a{position:relative;}
.tdi_152_a9a .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_152_a9a{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_151_dc7_rand_style td-element-style"><style>.tdi_151_dc7_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_154_a77 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_154_a77{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155_e0a tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_155_e0a">
<style>.tdi_155_e0a{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_155_e0a{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_155_e0a .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.<br>Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/wniosek-o-subwencje-w-ramach-tarczy-finansowej-pfr-zlozysz-w-bankowosci-elektronicznej-banku-millennium-77136" rel="bookmark" class="td-image-wrap" title="Wniosek o subwencję w ramach Tarczy Finansowej PFR złożysz w bankowości elektronicznej Banku Millennium"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Joao Bras Jorge &#8211; Prezes Zarządu Banku Millennium" title="Wniosek o subwencję w ramach Tarczy Finansowej PFR złożysz w bankowości elektronicznej Banku Millennium" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2016/05/Joao-Bras-Jorge-Prezes-Zarządu-Banku-Millennium-2-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2016/05/Joao-Bras-Jorge-Prezes-Zarządu-Banku-Millennium-2.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wniosek-o-subwencje-w-ramach-tarczy-finansowej-pfr-zlozysz-w-bankowosci-elektronicznej-banku-millennium-77136" rel="bookmark" title="Wniosek o subwencję w ramach Tarczy Finansowej PFR złożysz w bankowości elektronicznej Banku Millennium">Wniosek o subwencję w ramach Tarczy Finansowej PFR złożysz w bankowości...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T15:17:39+00:00" >Kwi 29, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/kto-najbardziej-ucierpi-na-powrocie-migrantow-zarobkowych-polska-czy-ukraina-41807" rel="bookmark" class="td-image-wrap" title="Kto najbardziej ucierpi na powrocie migrantów zarobkowych &#8211; Polska czy Ukraina?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Tomas Bogdevic" title="Kto najbardziej ucierpi na powrocie migrantów zarobkowych &#8211; Polska czy Ukraina?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/Tomas-Bogdevic-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/Tomas-Bogdevic-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/kto-najbardziej-ucierpi-na-powrocie-migrantow-zarobkowych-polska-czy-ukraina-41807" rel="bookmark" title="Kto najbardziej ucierpi na powrocie migrantów zarobkowych &#8211; Polska czy Ukraina?">Kto najbardziej ucierpi na powrocie migrantów zarobkowych &#8211; Polska czy Ukraina?</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T15:11:31+00:00" >Kwi 29, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pandemia-koronawirusa-infekuje-banki-92825" rel="bookmark" class="td-image-wrap" title="Pandemia koronawirusa infekuje banki"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="bank" title="Pandemia koronawirusa infekuje banki" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/09/bank-1-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/09/bank-1-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pandemia-koronawirusa-infekuje-banki-92825" rel="bookmark" title="Pandemia koronawirusa infekuje banki">Pandemia koronawirusa infekuje banki</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T14:46:55+00:00" >Kwi 29, 2020</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMontserrat%3A400%7CRaleway%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script>var ifcGlobals={"debug":"","code":"ifc","ajaxUrl":"https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/ceo.com.pl\/wp-content\/plugins\/interactive-financial-charts-wordpress\/","ajaxGetData":"ifcGetData"};</script>
<script>var countVars={"disqusShortname":"ceopolska"};</script>
<script>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"174969 https:\/\/ceo.com.pl\/?p=174969","disqusShortname":"ceopolska","disqusTitle":"Czy EBC w tym tygodniu rozszerzy program skupu aktyw\u00f3w zwi\u0105zany z walk\u0105 ze skutkami pandemii?","disqusUrl":"https:\/\/ceo.com.pl\/czy-ebc-w-tym-tygodniu-rozszerzy-program-skupu-aktywow-zwiazany-z-walka-ze-skutkami-pandemii-11043","postId":"174969"};</script>
<script>var newsletter={"messages":{"email_error":"E-mail nie jest poprawny","name_error":"Pole wymagane","surname_error":"Pole wymagane","profile_error":"","privacy_error":"Musisz zaakceptowa\u0107 zasady zachowania poufno\u015bci informacji."},"profile_max":"20"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/8a4q5wma/5tlhx.js'></script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/fu0gs881/5tlht.js'></script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/qj0lyqxi/5tlhu.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"be24c88b26","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"be24c88b26","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ceo.com.pl");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9de90209-a52d-4add-aff3-218de4760a89';
oneSignal_options['httpPermissionRequest']={ };
oneSignal_options['httpPermissionRequest']['enable']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="CEO Magazyn Polska";
oneSignal_options['welcomeNotification']['message']="Dziękujemy za subskrybcję!";
oneSignal_options['path']="https://ceo.com.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='chce wysyłać powiadomienia';
oneSignal_options['promptOptions']['siteName']='https://ceo.com.pl';
oneSignal_options['promptOptions']['autoAcceptTitle']='Zezwól';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subskrybuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Powiadomienia są zablokowane';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Dziękujemy za subskrypcję!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Nie będziesz otrzymywać już więcej powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='WYŁĄCZ SUBSKRYBCJĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Odblokuj powiadomienia';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.2";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="a2ea2cf266";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_85_fbd=new tdBlock();
block_tdi_85_fbd.id="tdi_85_fbd";
block_tdi_85_fbd.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","custom_title":"","title_padding":"","navigation":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_85_fbd","tdc_css_class":"tdi_85_fbd","tdc_css_class_style":"tdi_85_fbd_rand_style"}';
block_tdi_85_fbd.td_column_number="3";
block_tdi_85_fbd.block_type="td_block_trending_now";
block_tdi_85_fbd.post_count="5";
block_tdi_85_fbd.found_posts="854";
block_tdi_85_fbd.header_color="";
block_tdi_85_fbd.ajax_pagination_infinite_stop="";
block_tdi_85_fbd.max_num_pages="171";
tdBlocksArray.push(block_tdi_85_fbd);</script>
<script>var block_tdi_95_f08=new tdBlock();
block_tdi_95_f08.id="tdi_95_f08";
block_tdi_95_f08.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_95_f08","td_column_number":3,"live_filter_cur_post_id":174969,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_95_f08","tdc_css_class_style":"tdi_95_f08_rand_style"}';
block_tdi_95_f08.td_column_number="3";
block_tdi_95_f08.block_type="td_block_related_posts";
block_tdi_95_f08.post_count="6";
block_tdi_95_f08.found_posts="991";
block_tdi_95_f08.header_color="";
block_tdi_95_f08.ajax_pagination_infinite_stop="";
block_tdi_95_f08.max_num_pages="166";
tdBlocksArray.push(block_tdi_95_f08);</script>
<script>var block_tdi_98_2de=new tdBlock();
block_tdi_98_2de.id="tdi_98_2de";
block_tdi_98_2de.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98_2de","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_2de","tdc_css_class_style":"tdi_98_2de_rand_style"}';
block_tdi_98_2de.td_column_number="1";
block_tdi_98_2de.block_type="td_block_1";
block_tdi_98_2de.post_count="1";
block_tdi_98_2de.found_posts="854";
block_tdi_98_2de.header_color="#e87319";
block_tdi_98_2de.ajax_pagination_infinite_stop="";
block_tdi_98_2de.max_num_pages="854";
tdBlocksArray.push(block_tdi_98_2de);</script>
<script>var block_tdi_98_920=new tdBlock();
block_tdi_98_920.id="tdi_98_920";
block_tdi_98_920.atts='{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_98_920","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_920","tdc_css_class_style":"tdi_98_920_rand_style"}';
block_tdi_98_920.td_column_number="1";
block_tdi_98_920.block_type="td_block_1";
block_tdi_98_920.post_count="1";
block_tdi_98_920.found_posts="2601";
block_tdi_98_920.header_color="#";
block_tdi_98_920.ajax_pagination_infinite_stop="";
block_tdi_98_920.max_num_pages="2600";
tdBlocksArray.push(block_tdi_98_920);</script>
<script>var block_tdi_102_d93=new tdBlock();
block_tdi_102_d93.id="tdi_102_d93";
block_tdi_102_d93.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_102_d93","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_102_d93","tdc_css_class_style":"tdi_102_d93_rand_style"}';
block_tdi_102_d93.td_column_number="1";
block_tdi_102_d93.block_type="td_block_1";
block_tdi_102_d93.post_count="1";
block_tdi_102_d93.found_posts="1363";
block_tdi_102_d93.header_color="#";
block_tdi_102_d93.ajax_pagination_infinite_stop="";
block_tdi_102_d93.max_num_pages="1363";
tdBlocksArray.push(block_tdi_102_d93);</script>
<script>var block_tdi_103_33f=new tdBlock();
block_tdi_103_33f.id="tdi_103_33f";
block_tdi_103_33f.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_103_33f","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_103_33f","tdc_css_class_style":"tdi_103_33f_rand_style"}';
block_tdi_103_33f.td_column_number="1";
block_tdi_103_33f.block_type="td_block_1";
block_tdi_103_33f.post_count="1";
block_tdi_103_33f.found_posts="2112";
block_tdi_103_33f.header_color="#";
block_tdi_103_33f.ajax_pagination_infinite_stop="";
block_tdi_103_33f.max_num_pages="2111";
tdBlocksArray.push(block_tdi_103_33f);</script>
<script>var block_tdi_104_5e5=new tdBlock();
block_tdi_104_5e5.id="tdi_104_5e5";
block_tdi_104_5e5.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_104_5e5","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_104_5e5","tdc_css_class_style":"tdi_104_5e5_rand_style"}';
block_tdi_104_5e5.td_column_number="1";
block_tdi_104_5e5.block_type="td_block_4";
block_tdi_104_5e5.post_count="1";
block_tdi_104_5e5.found_posts="5522";
block_tdi_104_5e5.header_color="#";
block_tdi_104_5e5.ajax_pagination_infinite_stop="";
block_tdi_104_5e5.max_num_pages="5521";
tdBlocksArray.push(block_tdi_104_5e5);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
var pos=url.indexOf('.pdf');
//console.log(pos);
if(pos!==-1){
$(this).attr('target', '_blank');
}
var host=window.location.host;
var pos=url.indexOf(host);
//console.log(host);
if(pos===-1){
$(this).attr('target', '_blank');
}}
});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/cfyat9l/fkf1u.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script>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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 5.1904439926147 seconds, on 29-04-20 21:35:42 -->