<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
<title>Poziomy emisji CO2 w najwyższe historii. Szczyt klimatyczny nie przyniósł oczekiwanych rezultatów</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527"/>
<meta property="og:locale" content="pl_PL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Poziomy emisji CO2 w najwyższe historii. Szczyt klimatyczny nie przyniósł oczekiwanych rezultatów"/>
<meta property="og:description" content="Zakończył się szczyt klimatyczny Organizacji Narodów Zjednoczonych w Madrycie, tzw. COP 25. Odbywał się w ramach prezydencji chilijskiej, a jego głównym założeniem było ograniczenie i zapisanie konkretnych kwot redukcji CO2 i metanu. Niestety, cel ten nie został jednak osiągnięty. W 2015 roku 105 państw współtworzących proces klimatyczny uzgodniło tzw. porozumienie paryskie. Zobowiązały się wtedy do ustanawiania i wdrażania &hellip;"/>
<meta property="og:url" content="https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527"/>
<meta property="og:site_name" content="CEO Magazyn Polska"/>
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska"/>
<meta property="article:author" content="https://www.facebook.com/CEOMagazynPolska"/>
<meta property="article:tag" content="Global Compact"/>
<meta property="article:tag" content="Global Compact Network Poland"/>
<meta property="article:tag" content="Kamil Wyszkowski"/>
<meta property="article:tag" content="ONZ"/>
<meta property="article:tag" content="Szczyt Klimatyczny"/>
<meta property="article:section" content="EKOLOGIA"/>
<meta property="article:published_time" content="2019-12-27T06:18:31+00:00"/>
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2019/12/Kamil-Wyszkowski-przedstawiciel-i-prezes-Rady-Global-Compact-Network-Poland.jpg"/>
<meta property="og:image:secure_url" content="https://ceo.com.pl/wp-content/uploads/2019/12/Kamil-Wyszkowski-przedstawiciel-i-prezes-Rady-Global-Compact-Network-Poland.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Zakończył się szczyt klimatyczny Organizacji Narodów Zjednoczonych w Madrycie, tzw. COP 25. Odbywał się w ramach prezydencji chilijskiej, a jego głównym założeniem było ograniczenie i zapisanie konkretnych kwot redukcji CO2 i metanu. Niestety, cel ten nie został jednak osiągnięty. W 2015 roku 105 państw współtworzących proces klimatyczny uzgodniło tzw. porozumienie paryskie. Zobowiązały się wtedy do ustanawiania i wdrażania [&hellip;]"/>
<meta name="twitter:title" content="Poziomy emisji CO2 w najwyższe historii. Szczyt klimatyczny nie przyniósł oczekiwanych rezultatów"/>
<meta name="twitter:site" content="@ceopolska"/>
<meta name="twitter:image" content="https://ceo.com.pl/wp-content/uploads/2019/12/Kamil-Wyszkowski-przedstawiciel-i-prezes-Rady-Global-Compact-Network-Poland.jpg"/>
<meta name="twitter:creator" content="@ceopolska"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn Polska","url":"https://ceo.com.pl/","sameAs":["https://www.facebook.com/CEOMagazynPolska","https://www.linkedin.com/company/ceomagazynpolska","https://www.youtube.com/user/CEOPOLSKA","https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/","https://twitter.com/ceopolska"],"logo":{"@type":"ImageObject","@id":"https://ceo.com.pl/#logo","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png","width":342,"height":372,"caption":"CEO Magazyn Polska"},"image":{"@id":"https://ceo.com.pl/#logo"}},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl/","name":"CEO Magazyn Polska","description":"CEO Magazyn Polska - serwis informacyjny, najnowsze wiadomo\u015bci, informacje z Polski i \u015bwiata biznesu.","publisher":{"@id":"https://ceo.com.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ceo.com.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527#primaryimage","url":"https://ceo.com.pl/wp-content/uploads/2019/12/Kamil-Wyszkowski-przedstawiciel-i-prezes-Rady-Global-Compact-Network-Poland.jpg","width":1280,"height":720,"caption":"Kamil Wyszkowski, przedstawiciel i prezes Rady Global Compact Network Poland"},{"@type":"WebPage","@id":"https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527#webpage","url":"https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527","inLanguage":"pl-PL","name":"Poziomy emisji CO2 w najwy\u017csze historii. Szczyt klimatyczny nie przyni\u00f3s\u0142 oczekiwanych rezultat\u00f3w","isPartOf":{"@id":"https://ceo.com.pl/#website"},"primaryImageOfPage":{"@id":"https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527#primaryimage"},"datePublished":"2019-12-27T06:18:31+00:00","dateModified":"2019-12-27T06:18:31+00:00"},{"@type":"NewsArticle","@id":"https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527#article","isPartOf":{"@id":"https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527#webpage"},"author":{"@id":"https://ceo.com.pl/#/schema/person/b9f31bd6f1ce60ee12b02814b8c2c26d"},"headline":"Poziomy emisji CO2 w najwy\u017csze historii. Szczyt klimatyczny nie przyni\u00f3s\u0142 oczekiwanych rezultat\u00f3w","datePublished":"2019-12-27T06:18:31+00:00","dateModified":"2019-12-27T06:18:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527#webpage"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"image":{"@id":"https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527#primaryimage"},"keywords":"Global Compact,Global Compact Network Poland,Kamil Wyszkowski,ONZ,Szczyt Klimatyczny","articleSection":"EKOLOGIA,WIDEO","copyrightYear":"2019","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"}},{"@type":["Person"],"@id":"https://ceo.com.pl/#/schema/person/b9f31bd6f1ce60ee12b02814b8c2c26d","name":"Redakcja","sameAs":["https://www.facebook.com/CEOMagazynPolska","https://www.linkedin.com/company/ceo-polska","https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/","https://twitter.com/https://twitter.com/ceopolska","https://www.youtube.com/user/CEOPOLSKA"]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Poziomy emisji CO2 w najwyższe historii. Szczyt klimatyczny nie przyniósł oczekiwanych rezultatów Kanał z komentarzami" href="https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527/feed"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/7voaq8wf/6b8l9.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/fs9pojdz/6b8l4.css" media="all"/>
<link rel='https://api.w.org/' href='https://ceo.com.pl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://ceo.com.pl/?p=166768'/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fpoziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fpoziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/6b8ks.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="amphtml" href="https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527?amp">
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/ekologia",
"name": "EKOLOGIA"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527",
"name": "Poziomy emisji CO2 w najwyższe historii. Szczyt klimatyczny nie przyniósł oczekiwanych rezultatów"
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#0d3a6f;}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-166768 single-format-video td-standard-pack poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527 global-block-template-1 tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_5a3" class="tdc-zone"><div class="tdc_zone tdi_2_903 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_903{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_903:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_903:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_903{position:relative;}
}</style>
<div class="tdi_1_5a3_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_5a3_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_1e5" class="tdc-row"><div class="vc_row tdi_4_553 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_553{min-height:0;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_553{margin-left:-0px;margin-right:-0px;}
.tdi_4_553 .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_553{position:relative;}
}</style>
<div class="tdi_3_1e5_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_1e5_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_545 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_545{vertical-align:baseline;}
@media(max-width:767px){
.tdi_6_545{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_545{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_141 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_141">
<style>@media(max-width:767px){
.tdi_7_141{margin-left:-13px !important;}
}</style>
<style>.tdi_7_141{display:inline-block;}.tdi_7_141 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_141 .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_141 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_41e wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_41e{vertical-align:baseline;}
@media(max-width:767px){
.tdi_9_41e{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_41e{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_eb1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_eb1">
<style>@media(max-width:767px){
.tdi_10_eb1{position:relative;}
}</style>
<style>@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
.tdi_10_eb1 .tdb-logo-a,
.tdi_10_eb1 h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_eb1 .tdb-logo-svg-wrap{display:block;}.tdi_10_eb1 .tdb-logo-img-wrap{display:none;}.tdi_10_eb1 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_eb1 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_eb1 .tdb-logo-icon{top:0px;}.tdi_10_eb1 .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_eb1 .tdb-logo-img{max-width:186px;}.tdi_10_eb1 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_eb1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_eb1 .tdb-logo-img-wrap{display:block;}.tdi_10_eb1 .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_eb1 .tdb-logo-text-tagline{display:none;}.tdi_10_eb1 .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_eb1_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_eb1_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_553 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_553{vertical-align:baseline;}
@media(max-width:767px){
.tdi_12_553{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_553{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_511 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_511">
<style>@media(max-width:767px){
.tdi_13_511{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_511{display:inline-block;float:right;clear:none;}.tdi_13_511 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_511 .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_a54" class="tdc-zone"><div class="tdc_zone tdi_15_105 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>.tdi_15_105{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out;}
@media(max-width:767px){
.tdi_15_105:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0);}@media(max-width:767px){
.tdi_15_105:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_15_105{position:relative;}
}</style>
<div class="tdi_14_a54_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_14_a54_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_16_3ae" class="tdc-row"><div class="vc_row tdi_17_ee8 wpb_row td-pb-row">
<style scoped>.tdi_17_ee8{min-height:0;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_17_ee8{margin-left:-0px;margin-right:-0px;}
.tdi_17_ee8 .vc_column{padding-left:0px;padding-right:0px;}
}
}</style><div class="vc_column tdi_19_550 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_19_550{vertical-align:baseline;}
@media(max-width:767px){
.tdi_19_550{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_19_550{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_556 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_556">
<style>@media(max-width:767px){
.tdi_20_556{margin-left:-13px !important;}
}</style>
<style>.tdi_20_556{display:inline-block;}.tdi_20_556 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_20_556 .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_20_556 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_22_e05 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_22_e05{vertical-align:baseline;}
@media(max-width:767px){
.tdi_22_e05{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_22_e05{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_a54 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_a54">
<style>@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
.tdi_23_a54 .tdb-logo-a,
.tdi_23_a54 h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_23_a54 .tdb-logo-svg-wrap{display:block;}.tdi_23_a54 .tdb-logo-img-wrap{display:none;}.tdi_23_a54 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:block;font-family:Montserrat !important;;}.tdi_23_a54 .tdb-logo-text-title{display:block;color:#ffffff;}.tdi_23_a54 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_23_a54 .tdb-logo-icon{top:0px;display:block;}
@media(min-width:768px) and (max-width:1018px){
.tdi_23_a54 .tdb-logo-img{max-width:186px;}.tdi_23_a54 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_23_a54 .tdb-logo-text-title{font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceoretina.png" src="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png" alt="CEO MAGAZYN POLSKA" title="CEO MAGAZYN POLSKA" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div></div></div><div class="vc_column tdi_25_510 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_25_510{vertical-align:baseline;}
@media(max-width:767px){
.tdi_25_510{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_25_510{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_a11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_a11">
<style>@media(max-width:767px){
.tdi_26_a11{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_26_a11{display:inline-block;float:right;clear:none;}.tdi_26_a11 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_26_a11 .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_27_35a" class="tdc-zone"><div class="tdc_zone tdi_28_001 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_28_001{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_28_001{position:relative;}</style>
<div class="tdi_27_35a_rand_style td-element-style"><style>.tdi_27_35a_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_29_616" class="tdc-row stretch_row"><div class="vc_row tdi_30_563 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_30_563{min-height:0;}@media(min-width:768px){
.tdi_30_563{margin-left:-0px;margin-right:-0px;}
.tdi_30_563 .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_30_563.tdc-row-content-vert-center,
.tdi_30_563.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_30_563.tdc-row-content-vert-bottom,
.tdi_30_563.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_30_563.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_30_563.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_30_563{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_30_563 .td_block_wrap{text-align:left}</style>
<div class="tdi_29_616_rand_style td-element-style"><style>.tdi_29_616_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_32_6b3 wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_32_6b3{vertical-align:baseline;}
.tdi_32_6b3{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_3ae td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_3ae">
<style>.tdi_33_3ae{margin-right:32px !important;}</style>
<style>.tdi_33_3ae{display:inline-block;}.tdi_33_3ae .td-icons{top:0px;color:#ffffff;}.tdi_33_3ae .tdb-weather-deg-wrap{color:#ffffff;}.tdi_33_3ae .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons scattered-clouds-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">2.9</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warsaw</div></div></div><div class="td_block_wrap tdb_header_date tdi_34_5e6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34_5e6">
<style>.tdi_34_5e6{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_34_5e6{display:inline-block;}.tdi_34_5e6 .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">piątek, 27 grudnia, 2019</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_35_052 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35_052" style="z-index: 999;">
<style>.tdi_35_052{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_35_052{display:none !important;}
}</style>
<style>.tdi_35_052{display:inline-block;}.tdi_35_052 .tdb-horiz-menu > li{margin-right:8px;}.tdi_35_052 .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_35_052 .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_35_052 .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_35_052 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_35_052 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_35_052 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_35_052 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_35_052 .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_35_052 .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_35_052 .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_35_052 class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</a><i class="tdb-menu-sep td-icon-vertical-line"></i></li> <li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</a><i class="tdb-menu-sep td-icon-vertical-line"></i></li> <li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</a><i class="tdb-menu-sep td-icon-vertical-line"></i></li> <li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</a><i class="tdb-menu-sep td-icon-vertical-line"></i></li> <li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</a><i class="tdb-menu-sep td-icon-vertical-line"></i></li> </ul></div></div></div></div></div><div class="vc_column tdi_37_2af wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_37_2af{vertical-align:baseline;}
.tdi_37_2af{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38_ae5 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38_ae5">
<style>.tdi_39_377 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_39_377 .tdm-social-item i.td-icon-twitter,
.tdi_39_377 .tdm-social-item i.td-icon-linkedin,
.tdi_39_377 .tdm-social-item i.td-icon-pinterest,
.tdi_39_377 .tdm-social-item i.td-icon-blogger,
.tdi_39_377 .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_39_377 .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_39_377 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_39_377 .tdm-social-item i,
.tds-team-member2 .tdi_39_377.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_39_377 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_39_377.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_39_377 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_39_377"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_40_a75" class="tdc-row"><div class="vc_row tdi_41_7e5 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_41_7e5{min-height:0;}@media(min-width:768px){
.tdi_41_7e5{margin-left:-14px;margin-right:-14px;}
.tdi_41_7e5 .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_41_7e5.tdc-row-content-vert-center,
.tdi_41_7e5.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_41_7e5.tdc-row-content-vert-bottom,
.tdi_41_7e5.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_41_7e5.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_41_7e5.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_41_7e5{padding-top:14px !important;}
.tdi_41_7e5 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_41_7e5{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_43_0f0 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_43_0f0{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_e11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44_e11">
<style>.tdi_44_e11{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_44_e11{display:inline !important;}
}</style>
<style>@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_44_e11 .tdb-logo-a,
.tdi_44_e11 h1{flex-direction:column;align-items:center;}.tdi_44_e11 .tdb-logo-svg-wrap{display:block;}.tdi_44_e11 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_44_e11 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_44_e11 .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_44_e11 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_44_e11 .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_44_e11 .tdb-logo-img{max-width:186px;}.tdi_44_e11 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_44_e11 .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Wiadomości biznesowe" title="CEO Magazyn Polska" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_46_a54 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_46_a54{vertical-align:baseline;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_47_53e td_block_template_1">
<style>.tdi_47_53e{margin-bottom:0px !important;}</style>
<style>.tdi_47_53e.td-a-rec-img{text-align:left;}.tdi_47_53e.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_48_505" class="tdc-row stretch_row"><div class="vc_row tdi_49_408 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_49_408{min-height:0;}@media(min-width:768px){
.tdi_49_408{margin-left:-21px;margin-right:-21px;}
.tdi_49_408 .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_49_408{margin-left:-10px;margin-right:-10px;}
.tdi_49_408 .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_49_408{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_49_408 .td_block_wrap{text-align:left}</style>
<div class="tdi_48_505_rand_style td-element-style"><style>.tdi_48_505_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_51_1c8 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_51_1c8{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_52_b53 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52_b53">
<style>.tdi_52_b53 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_52_b53{display:inline-block;float:right;clear:none;}.tdi_52_b53 .tdb-search-txt{top:0px;}.tdi_52_b53 .tdb-drop-down-search{left:auto;right:0;}.tdi_52_b53 .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_52_b53 .tdb-head-search-form-btn i{top:0px;}.tdi_52_b53 .result-msg{text-align:center;}.tdi_52_b53 .tdb-head-search-form-input:focus + .tdb-head-search-placeholder{opacity:0.5;}.tdi_52_b53 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_52_b53 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_52_b53 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_52_b53 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_52_b53 .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_52_b53 .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_52_b53 .entry-thumb{background-position:center 50%;}.tdi_52_b53 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_52_b53 .td-image-container,
.ie11 .tdi_52_b53 .td-image-container{flex:0 0 auto;}.ie10 .tdi_52_b53 .td-module-meta-info,
.ie11 .tdi_52_b53 .td-module-meta-info{flex:1;}.tdi_52_b53 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_52_b53 .entry-title{margin:0 0 5px;}.tdi_52_b53 .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_52_b53 .td-post-category{display:none;}.tdi_52_b53 .td-read-more{display:none;}.tdi_52_b53 .td-post-author-name{display:none;}.tdi_52_b53 .entry-review-stars{display:none;}.tdi_52_b53 .td-icon-star,
.tdi_52_b53 .td-icon-star-empty,
.tdi_52_b53 .td-icon-star-half{font-size:15px;}.tdi_52_b53 .td-module-comments{display:none;}.tdi_52_b53 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_52_b53 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_52_b53 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_52_b53 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_52_b53 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_52_b53 .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_b53 .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_52_b53 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_52_b53 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_52_b53 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_52_b53 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_52_b53 .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_52_b53 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_52_b53 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_52_b53 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_52_b53 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_52_b53 .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_53_5ea tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_53_5ea" style="z-index: 999;">
<style>.tdi_53_5ea{display:inline-block;}.tdi_53_5ea .tdb-menu > li .tdb-menu-sep,
.tdi_53_5ea .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_53_5ea .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_53_5ea .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_53_5ea .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_53_5ea .tdb-menu > li > a,
.tdi_53_5ea .td-subcat-more{color:#ffffff;}.tdi_53_5ea .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_53_5ea .tdb-menu .tdb-normal-menu ul,
.tdi_53_5ea .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_53_5ea .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_5ea .tdb-menu > li > a,
.tdi_53_5ea .td-subcat-more{padding:0 9px;}.tdi_53_5ea .tdb-menu > li > a,
.tdi_53_5ea .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}.tdi_53_5ea .td-subcat-more{line-height:40px;}
}</style>
<style>.tdi_53_5ea .tdb-menu > li > a:after,
.tdi_53_5ea .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_53_5ea .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_53_5ea .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_53_5ea .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_53_5ea .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_53_5ea .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_53_5ea .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_53_5ea .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_53_5ea .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
.tdi_53_5ea .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
.tdi_53_5ea .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
.tdi_53_5ea .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_53_5ea class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#">AKTUALNOŚCI<i class="tdb-sub-menu-icon td-icon-down"></i></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="tdb-sub-menu-icon td-icon-down"></i></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div></div></div></div><div id="tdi_56_ee5" class="tdc-row stretch_row"><div class="vc_row tdi_57_4de wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_57_4de{min-height:0;}
.tdi_57_4de{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_57_4de .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_4de{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_4de{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_57_4de{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_56_ee5_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_56_ee5_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_56_ee5_rand_style{background-color:#f7f7f7 !important;}</style></div><div class="vc_column tdi_59_187 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_59_187{vertical-align:baseline;}
@media(min-width:768px) and (max-width:1018px){
.tdi_59_187{display:none !important;}
}
@media(max-width:767px){
.tdi_59_187{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_60_855 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60_855">
<style>.tdi_60_855{margin-bottom:0px !important;width:150px !important;}
@media(min-width:1141px){ .tdi_60_855{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_60_855{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_855{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_60_855{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_61_9ae .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_61_9ae .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_61_9ae">
<style>.tdi_62_ee1{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_62_ee1:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_62_ee1 td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_63_ae3 .tdm-title{color:#000000;}body .tdi_60_855:hover .tdi_63_ae3 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_60_855:hover .tdi_63_ae3 .tdm-title{cursor:default;}.tdi_63_ae3 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_63_ae3 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_63_ae3 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_63_ae3"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_60_855 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_855 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_64_a05 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_64_a05">
<style>.tdi_64_a05{margin-bottom:0px !important;margin-left:-30px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_64_a05{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_64_a05{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_a05{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_64_a05{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_65_ee1 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_65_ee1 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_65_ee1">
<style>.tdi_66_355{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_66_355:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_66_355 td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_67_55b .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_64_a05:hover .tdi_67_55b .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_64_a05:hover .tdi_67_55b .tdm-title{cursor:default;}.tdi_67_55b .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_67_55b .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_67_55b .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_67_55b"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_64_a05 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_a05 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_68_3ea tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68_3ea">
<style>.tdi_68_3ea{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_68_3ea{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_68_3ea{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_3ea{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_68_3ea{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_69_150 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_69_150 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_69_150">
<style>.tdi_70_aec{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_70_aec:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_70_aec td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_71_005 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_68_3ea:hover .tdi_71_005 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_68_3ea:hover .tdi_71_005 .tdm-title{cursor:default;}.tdi_71_005 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_71_005 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_71_005 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_71_005"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_68_3ea .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_3ea .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_72_e53 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_e53">
<style>.tdi_72_e53{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_72_e53{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_72_e53{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_e53{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_72_e53{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_73_051 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_73_051 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_73_051">
<style>.tdi_74_205{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_74_205:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_74_205 td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_75_556 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_72_e53:hover .tdi_75_556 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_72_e53:hover .tdi_75_556 .tdm-title{cursor:default;}.tdi_75_556 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_75_556 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_75_556 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_75_556"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_72_e53 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_e53 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_76_215 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76_215">
<style>.tdi_76_215{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_76_215{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_76_215{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_215{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_76_215{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_77_4e0 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_77_4e0 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_77_4e0">
<style>.tdi_78_5a5{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_78_5a5:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_78_5a5 td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_79_cb3 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_76_215:hover .tdi_79_cb3 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_76_215:hover .tdi_79_cb3 .tdm-title{cursor:default;}.tdi_79_cb3 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_79_cb3 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_79_cb3 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_79_cb3"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_76_215 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_215 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_80_e34 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80_e34">
<style>.tdi_80_e34{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_80_e34{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_80_e34{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_e34{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_80_e34{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_81_660 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_81_660 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_81_660">
<style>.tdi_82_aae{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_82_aae:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_82_aae td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_83_093 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_80_e34:hover .tdi_83_093 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_80_e34:hover .tdi_83_093 .tdm-title{cursor:default;}.tdi_83_093 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_83_093 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_83_093 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_83_093"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_80_e34 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_e34 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_84_1f5 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84_1f5">
<style>.tdi_84_1f5{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_84_1f5{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_84_1f5{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_84_1f5{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_84_1f5{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_85_515 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_85_515 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_85_515">
<style>.tdi_86_e66{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_86_e66:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_86_e66 td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_87_239 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_84_1f5:hover .tdi_87_239 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_84_1f5:hover .tdi_87_239 .tdm-title{cursor:default;}.tdi_87_239 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_87_239 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_87_239 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_87_239"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_84_1f5 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_84_1f5 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_88_125" class="tdc-row"><div class="vc_row tdi_89_ee2 wpb_row td-pb-row">
<style scoped>.tdi_89_ee2{min-height:0;}</style><div class="vc_column tdi_91_e62 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_91_e62{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_92_2ae td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92_2ae">
<style>.tdi_92_2ae{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_92_2ae" data-start=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rok-2019-byl-lepszy-niz-sie-spodziewano-ale-spowolnienie-gospodarcze-nas-nie-ominie-34070" rel="bookmark" title="Rok 2019 był lepszy, niż się spodziewano. Ale spowolnienie gospodarcze nas nie ominie">Rok 2019 był lepszy, niż się spodziewano. Ale spowolnienie gospodarcze nas nie ominie</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/10-glownych-ryzyk-stojacych-przed-bankami-47931" rel="bookmark" title="10 głównych ryzyk stojących przed bankami">10 głównych ryzyk stojących przed bankami</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/prognoza-makroekonomiczna-2020-r-deutsche-bank-92318" rel="bookmark" title="Prognoza makroekonomiczna 2020 r. &#8211; Deutsche Bank">Prognoza makroekonomiczna 2020 r. &#8211; Deutsche Bank</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polowa-ukraincow-rozwaza-wyjazd-z-polski-w-2020-r-37344" rel="bookmark" title="Połowa Ukraińców rozważa wyjazd z Polski w 2020 r.">Połowa Ukraińców rozważa wyjazd z Polski w 2020 r.</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/podsumowanie-black-friday-2019-obnizki-cen-siegnely-4-proc-41040" rel="bookmark" title="Podsumowanie Black Friday 2019 &#8211; obniżki cen sięgnęły 4 proc.">Podsumowanie Black Friday 2019 &#8211; obniżki cen sięgnęły 4 proc.</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_92_2ae" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_92_2ae" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_93_e35" class="tdc-zone"><div class="tdc_zone tdi_94_353 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_94_353{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0);}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out;}</style><div id="tdi_95_aa5" class="tdc-row stretch_row"><div class="vc_row tdi_96_3ef wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_96_3ef{min-height:0;}@media(min-width:768px){
.tdi_96_3ef{margin-left:-21px;margin-right:-21px;}
.tdi_96_3ef .vc_column{padding-left:21px;padding-right:21px;}
}@media(min-width:767px){
.tdi_96_3ef.tdc-row-content-vert-center,
.tdi_96_3ef.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_96_3ef.tdc-row-content-vert-bottom,
.tdi_96_3ef.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_96_3ef.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_96_3ef.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_96_3ef{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_96_3ef .td_block_wrap{text-align:left}</style>
<div class="tdi_95_aa5_rand_style td-element-style"><style>.tdi_95_aa5_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_98_b06 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_98_b06{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_99_767 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_99_767">
<style>.tdi_99_767{margin-right:21px !important;}</style>
<style>@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_99_767{display:inline-block;}.tdi_99_767 .tdb-logo-a,
.tdi_99_767 h1{flex-direction:column;align-items:center;}.tdi_99_767 .tdb-logo-svg-wrap{display:block;}.tdi_99_767 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_99_767 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;font-family:Montserrat !important;;}.tdi_99_767 .tdb-logo-text-title{display:none;color:#ffffff;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_99_767 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_99_767 .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_99_767 .tdb-logo-img{max-width:186px;}.tdi_99_767 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_100_544 tds_menu_active1 tds_menu_sub_active2 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_100_544" style="z-index: 999;">
<style>.tdi_100_544{display:inline-block;}.tdi_100_544 .tdb-menu > li .tdb-menu-sep,
.tdi_100_544 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_100_544 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_100_544 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_100_544 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_100_544 .tdb-menu > li > a,
.tdi_100_544 .td-subcat-more{color:#ffffff;}.tdi_100_544 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_100_544 .tdb-menu .tdb-normal-menu ul,
.tdi_100_544 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_100_544 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_100_544 .tdb-menu > li > a,
.tdi_100_544 .td-subcat-more{padding:0 9px;}.tdi_100_544 .tdb-menu > li > a,
.tdi_100_544 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}.tdi_100_544 .td-subcat-more{line-height:40px;}
}</style>
<style>.tdi_100_544 .tdb-menu > li > a:after,
.tdi_100_544 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0px;}</style>
<style>.tdi_100_544 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
.tdi_100_544 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{bottom:-5px;background-color:#ec7b25;}</style><div id=tdi_100_544 class="td_block_inner td-fix-index"><ul id="menu-main-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#">AKTUALNOŚCI<i class="tdb-sub-menu-icon td-icon-down"></i></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="tdb-sub-menu-icon td-icon-down"></i></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div><div class="td_block_wrap tdb_header_search tdi_103_36e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_103_36e">
<style>.tdi_103_36e .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_103_36e{float:right;clear:none;}.tdi_103_36e .tdb-search-txt{top:0px;}.tdi_103_36e .tdb-drop-down-search{left:auto;right:0;}.tdi_103_36e .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_103_36e .tdb-head-search-form-btn i{top:0px;}.tdi_103_36e .result-msg{text-align:center;}.tdi_103_36e .tdb-head-search-form-input:focus + .tdb-head-search-placeholder{opacity:0.5;}.tdi_103_36e .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_103_36e .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_103_36e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_103_36e .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_103_36e .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_103_36e .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_103_36e .entry-thumb{background-position:center 50%;}.tdi_103_36e .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_103_36e .td-image-container,
.ie11 .tdi_103_36e .td-image-container{flex:0 0 auto;}.ie10 .tdi_103_36e .td-module-meta-info,
.ie11 .tdi_103_36e .td-module-meta-info{flex:1;}.tdi_103_36e .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_103_36e .entry-title{margin:0 0 5px;}.tdi_103_36e .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_103_36e .td-post-category{display:none;}.tdi_103_36e .td-read-more{display:none;}.tdi_103_36e .td-post-author-name{display:none;}.tdi_103_36e .entry-review-stars{display:none;}.tdi_103_36e .td-icon-star,
.tdi_103_36e .td-icon-star-empty,
.tdi_103_36e .td-icon-star-half{font-size:15px;}.tdi_103_36e .td-module-comments{display:none;}.tdi_103_36e .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_103_36e .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_103_36e .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_103_36e .td_module_wrap .td-module-container:before{display:block !important;}.tdi_103_36e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_103_36e .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_103_36e .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_103_36e .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_103_36e .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_103_36e .td_module_wrap .td-module-container:before{display:block !important;}.tdi_103_36e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_103_36e .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_103_36e .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_103_36e .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_103_36e .td_module_wrap .td-module-container:before{display:block !important;}.tdi_103_36e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_103_36e .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości EKOLOGIA" class="entry-crumb" href="https://ceo.com.pl/ekologia">EKOLOGIA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Poziomy emisji CO2 w najwyższe historii. Szczyt klimatyczny nie przyniósł oczekiwanych rezultatów</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-166768" class="post-166768 post type-post status-publish format-video has-post-thumbnail category-ekologia category-aktualnosci tag-global-compact tag-global-compact-network-poland tag-kamil-wyszkowski tag-onz tag-szczyt-klimatyczny post_format-post-format-video" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ceo.com.pl/ekologia">EKOLOGIA</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Poziomy emisji CO2 w najwyższe historii. Szczyt klimatyczny nie przyniósł oczekiwanych rezultatów</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T08:18:31+00:00" >Gru 27, 2019</time></span>                    <div class="td-post-comments"><a href="https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fpoziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Poziomy+emisji+CO2+w+najwy%C5%BCsze+historii.+Szczyt+klimatyczny+nie+przyni%C3%B3s%C5%82+oczekiwanych+rezultat%C3%B3w&url=https%3A%2F%2Fceo.com.pl%2Fpoziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Poziomy+emisji+CO2+w+najwy%C5%BCsze+historii.+Szczyt+klimatyczny+nie+przyni%C3%B3s%C5%82+oczekiwanych+rezultat%C3%B3w %0A%0A https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527&title=Poziomy+emisji+CO2+w+najwy%C5%BCsze+historii.+Szczyt+klimatyczny+nie+przyni%C3%B3s%C5%82+oczekiwanych+rezultat%C3%B3w">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c6508372231373521783d35312b3231781b176a782f783639322f219de42b223d7830312b2c372a313176780b223b22212c7833343135392c213b2236217836313d78282a222136319beb2b9dda78373b223d33312f3936213b30782a3d222d342c392c9beb2f7e3a373c2165302c2c282b6277773b3d37763b37357628347728372231373521753d35312b3231753b376a752f753639322f21222b223d7530312b2c372a3131752b223b22212c7533343135392c213b2236217536313d75282a22213631372b3475373b223d33312f3936213b30752a3d222d342c392c372f756a6e6d6a6f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="wpb_video_wrapper"> <iframe id="td_youtube_player" width="600" height="560" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#gt7GuYNVFdM?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_104_e95 td_block_template_1">
<style>.tdi_104_e95.td-a-rec-img{text-align:left;}.tdi_104_e95.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p><strong>Zakończył się <a href="https://ceo.com.pl/dyrektor-prezes/szczyt-klimatyczny" title="szczyt klimatyczny">szczyt klimatyczny</a> Organizacji Narodów Zjednoczonych w Madrycie, tzw. COP 25.</strong> Odbywał się w ramach prezydencji chilijskiej, a jego głównym założeniem było ograniczenie i zapisanie konkretnych kwot redukcji CO2 i metanu. <strong>Niestety, cel ten nie został jednak osiągnięty.</strong> W 2015 roku 105 państw współtworzących proces klimatyczny uzgodniło tzw. porozumienie paryskie. Zobowiązały się wtedy do ustanawiania i wdrażania założeń redukcyjnych, ale i monitorowania tego procesu. Poza tym ustalono dedykowanie na ten cel odpowiednich środków. <strong>Tymczasem okazuje się, że postanowienia te nie weszły w życie.</strong></p> <p>– Emisje wzrastają. <strong>Według Niezależnej Stacji Meteorologicznej obecnie odnotowuje się najwyższe poziomy emisji CO2 w historii pomiarów.</strong> Z pomiarów słupów lodowych widać także, że jest to największe stężenie dwutlenku węgla w powietrzu od trzech milionów lat – powiedział serwisowi <strong>eNewsroom</strong> <strong><a href="https://ceo.com.pl/dyrektor-prezes/kamil-wyszkowski" title="Kamil Wyszkowski">Kamil Wyszkowski</a>, przedstawiciel i prezes Rady <a href="https://ceo.com.pl/dyrektor-prezes/global-compact" title="Global Compact">Global Compact</a> Network Poland. </strong>– Sytuacja ta powinna bardzo niepokoić. W ramach <a href="https://ceo.com.pl/dyrektor-prezes/onz" title="ONZ">ONZ</a> konkluzja i podsumowanie Antoniego Guterresa, sekretarza generalnego, były bardzo jednoznaczne. <strong>Madrycki szczyt okazał się fiaskiem i straconą okazją do realizacji ważnego planu. </strong><strong>Należy pracować nad tym, aby za rok, przy okazji COP 26 stworzyć bardziej ambitną strategię naprawczą </strong>– analizuje Wyszkowski.</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_105_542 td_block_template_1">
<style>.tdi_105_542.td-a-rec-img{text-align:left;}.tdi_105_542.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/global-compact">Global Compact</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/global-compact-network-poland">Global Compact Network Poland</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/kamil-wyszkowski">Kamil Wyszkowski</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/onz">ONZ</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/szczyt-klimatyczny">Szczyt Klimatyczny</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fpoziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Poziomy+emisji+CO2+w+najwy%C5%BCsze+historii.+Szczyt+klimatyczny+nie+przyni%C3%B3s%C5%82+oczekiwanych+rezultat%C3%B3w&url=https%3A%2F%2Fceo.com.pl%2Fpoziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Poziomy+emisji+CO2+w+najwy%C5%BCsze+historii.+Szczyt+klimatyczny+nie+przyni%C3%B3s%C5%82+oczekiwanych+rezultat%C3%B3w %0A%0A https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527&title=Poziomy+emisji+CO2+w+najwy%C5%BCsze+historii.+Szczyt+klimatyczny+nie+przyni%C3%B3s%C5%82+oczekiwanych+rezultat%C3%B3w">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1ccf3e6f5f3f1e5bcf9f1f5eff6f5bcdfd3aebcebbcf2fdf6ebe55920efe6f9bcf4f5efe8f3eef5f5b2bccfe6ffe6e5e8bcf7f0f5f1fde8e5ffe6f2e5bcf2f5f9bceceee6e5f2f55f2fef591ebcf3ffe6f9f7f5ebfdf2e5fff4bceef9e6e9f0e8fde85f2febbafef3f8e5a1f4e8e8ecefa6b3b3fff9f3b2fff3f1b2ecf0b3ecf3e6f5f3f1e5b1f9f1f5eff6f5b1fff3aeb1ebb1f2fdf6ebe5e6efe6f9b1f4f5efe8f3eef5f5b1efe6ffe6e5e8b1f7f0f5f1fde8e5ffe6f2e5b1f2f5f9b1eceee6e5f2f5f3eff0b1f3ffe6f9f7f5ebfdf2e5fff4b1eef9e6e9f0e8fde8f3ebb1aeaaa9aeab">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/pandemia-cukrzycy-rozprzestrzenia-sie-takze-w-polsce-eksperci-poziom-leczenia-nie-odbiega-juz-od-standardow-europejskich-14671">Pandemia cukrzycy rozprzestrzenia się także w Polsce. Eksperci: poziom leczenia nie odbiega już od standardów europejskich</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/admin">Redakcja</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2019-12-27T08:18:31+02:00"><meta itemprop="dateModified" content="2019-12-27T08:18:31+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="Poziomy emisji CO2 w najwyższe historii. Szczyt klimatyczny nie przyniósł oczekiwanych rezultatów"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2019/12/Kamil-Wyszkowski-przedstawiciel-i-prezes-Rady-Global-Compact-Network-Poland.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_106_e1f td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_106_e1f"><h4 class="td-related-title td-block-title"><a id="tdi_107_a1a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_106_e1f" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_108_44e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_106_e1f" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_106_e1f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/w-polsce-powstaje-rocznie-20-mln-ton-ubocznych-produktow-spalania-wegla-moga-one-byc-cennym-surowcem-dla-innych-galezi-przemyslu-97187" rel="bookmark" class="td-image-wrap" title="W Polsce powstaje rocznie 20 mln ton ubocznych produktów spalania węgla. Mogą one być cennym surowcem dla innych gałęzi przemysłu"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/W-Polsce-powstaje-rocznie-20-mln-ton-ubocznych-produktów-spalania-218x150.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/W-Polsce-powstaje-rocznie-20-mln-ton-ubocznych-produktów-spalania-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2019/12/W-Polsce-powstaje-rocznie-20-mln-ton-ubocznych-produktów-spalania-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="W Polsce powstaje rocznie 20 mln ton ubocznych produktów spalania węgla. Mogą one być cennym surowcem dla innych gałęzi przemysłu" title="W Polsce powstaje rocznie 20 mln ton ubocznych produktów spalania węgla. Mogą one być cennym surowcem dla innych gałęzi przemysłu"/></a></div><a href="https://ceo.com.pl/ekologia" class="td-post-category">EKOLOGIA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/w-polsce-powstaje-rocznie-20-mln-ton-ubocznych-produktow-spalania-wegla-moga-one-byc-cennym-surowcem-dla-innych-galezi-przemyslu-97187" rel="bookmark" title="W Polsce powstaje rocznie 20 mln ton ubocznych produktów spalania węgla. Mogą one być cennym surowcem dla innych gałęzi przemysłu">W Polsce powstaje rocznie 20 mln ton ubocznych produktów spalania węgla. Mogą one być cennym surowcem dla innych gałęzi przemysłu</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/karmy-dla-zwierzat-produkowane-sa-juz-nie-z-miesa-lecz-z-insektow-czy-produktow-z-recyklingu-pozwala-to-znacznie-ograniczac-emisje-dwutlenku-wegla-19811" rel="bookmark" class="td-image-wrap" title="Karmy dla zwierząt produkowane są już nie z mięsa, lecz z insektów czy produktów z recyklingu. Pozwala to znacznie ograniczać emisję dwutlenku węgla"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/1334026521_frens_karma_1,w_1000,r_png,_small-218x150.png" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/1334026521_frens_karma_1,w_1000,r_png,_small-218x150.png 218w, https://ceo.com.pl/wp-content/uploads/2019/12/1334026521_frens_karma_1,w_1000,r_png,_small-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Karmy dla zwierząt produkowane są już nie z mięsa, lecz z insektów czy produktów z recyklingu. Pozwala to znacznie ograniczać emisję dwutlenku węgla" title="Karmy dla zwierząt produkowane są już nie z mięsa, lecz z insektów czy produktów z recyklingu. Pozwala to znacznie ograniczać emisję dwutlenku węgla"/></a></div><a href="https://ceo.com.pl/ekologia" class="td-post-category">EKOLOGIA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/karmy-dla-zwierzat-produkowane-sa-juz-nie-z-miesa-lecz-z-insektow-czy-produktow-z-recyklingu-pozwala-to-znacznie-ograniczac-emisje-dwutlenku-wegla-19811" rel="bookmark" title="Karmy dla zwierząt produkowane są już nie z mięsa, lecz z insektów czy produktów z recyklingu. Pozwala to znacznie ograniczać emisję dwutlenku węgla">Karmy dla zwierząt produkowane są już nie z mięsa, lecz z insektów czy produktów z recyklingu. Pozwala to znacznie ograniczać emisję dwutlenku węgla</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/trzy-ekosystemy-ktore-zmienia-swiat-do-2030-roku-63475" rel="bookmark" class="td-image-wrap" title="Trzy ekosystemy, które zmienią świat do 2030 roku"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/03/przyszłość-nieruchomości-technologia-218x150.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/03/przyszłość-nieruchomości-technologia-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2019/03/przyszłość-nieruchomości-technologia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="przyszłość nieruchomości technologia" title="Trzy ekosystemy, które zmienią świat do 2030 roku"/></a></div><a href="https://ceo.com.pl/ekologia" class="td-post-category">EKOLOGIA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/trzy-ekosystemy-ktore-zmienia-swiat-do-2030-roku-63475" rel="bookmark" title="Trzy ekosystemy, które zmienią świat do 2030 roku">Trzy ekosystemy, które zmienią świat do 2030 roku</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/cyberataki-coraz-bardziej-powszechne-sa-rozwiazania-chroniace-infrastrukture-panstwowa-ale-brakuje-tych-pomagajacych-zwyklym-obywatelom-75092" rel="bookmark" class="td-image-wrap" title="Cyberataki coraz bardziej powszechne. Są rozwiązania chroniące infrastrukturę państwową, ale brakuje tych pomagających zwykłym obywatelom"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/129107788_wodzinski_cyberbezpieczenstwo_2,w_1000,r_png,_small-218x150.png" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/129107788_wodzinski_cyberbezpieczenstwo_2,w_1000,r_png,_small-218x150.png 218w, https://ceo.com.pl/wp-content/uploads/2019/12/129107788_wodzinski_cyberbezpieczenstwo_2,w_1000,r_png,_small-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Cyberataki coraz bardziej powszechne. Są rozwiązania chroniące infrastrukturę państwową, ale brakuje tych pomagających zwykłym obywatelom" title="Cyberataki coraz bardziej powszechne. Są rozwiązania chroniące infrastrukturę państwową, ale brakuje tych pomagających zwykłym obywatelom"/></a></div><a href="https://ceo.com.pl/technologia" class="td-post-category">TECHNOLOGIA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/cyberataki-coraz-bardziej-powszechne-sa-rozwiazania-chroniace-infrastrukture-panstwowa-ale-brakuje-tych-pomagajacych-zwyklym-obywatelom-75092" rel="bookmark" title="Cyberataki coraz bardziej powszechne. Są rozwiązania chroniące infrastrukturę państwową, ale brakuje tych pomagających zwykłym obywatelom">Cyberataki coraz bardziej powszechne. Są rozwiązania chroniące infrastrukturę państwową, ale brakuje tych pomagających zwykłym obywatelom</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ekspert-uw-zostalo-nam-30-lat-na-calkowite-ograniczenie-emisji-dwutlenku-wegla-tylko-to-pozwoli-nam-sie-uratowac-90226" rel="bookmark" class="td-image-wrap" title="Ekspert UW: Zostało nam 30 lat na całkowite ograniczenie emisji dwutlenku węgla. Tylko to pozwoli nam się uratować"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/malinowski-zmiany-klimatyczne-foto,w_1000,_small-218x150.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/malinowski-zmiany-klimatyczne-foto,w_1000,_small-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2019/12/malinowski-zmiany-klimatyczne-foto,w_1000,_small-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Ekspert UW: Zostało nam 30 lat na całkowite ograniczenie emisji dwutlenku węgla. Tylko to pozwoli nam się uratować" title="Ekspert UW: Zostało nam 30 lat na całkowite ograniczenie emisji dwutlenku węgla. Tylko to pozwoli nam się uratować"/></a></div><a href="https://ceo.com.pl/technologia" class="td-post-category">TECHNOLOGIA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ekspert-uw-zostalo-nam-30-lat-na-calkowite-ograniczenie-emisji-dwutlenku-wegla-tylko-to-pozwoli-nam-sie-uratowac-90226" rel="bookmark" title="Ekspert UW: Zostało nam 30 lat na całkowite ograniczenie emisji dwutlenku węgla. Tylko to pozwoli nam się uratować">Ekspert UW: Zostało nam 30 lat na całkowite ograniczenie emisji dwutlenku węgla. Tylko to pozwoli nam się uratować</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polacy-nie-maja-podstawowej-wiedzy-o-zakazeniu-hiv-90-proc-uwaza-ze-problem-ich-nie-dotyczy-a-co-trzeci-ze-wirusa-przenosza-komary-17434" rel="bookmark" class="td-image-wrap" title="Polacy nie mają podstawowej wiedzy o zakażeniu HIV. 90 proc. uważa, że problem ich nie dotyczy, a co trzeci, że wirusa przenoszą komary"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/Polacy-nie-mają-podstawowej-wiedzy-o-zakażeniu-HIV.-90-proc-218x150.png" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/11/Polacy-nie-mają-podstawowej-wiedzy-o-zakażeniu-HIV.-90-proc-218x150.png 218w, https://ceo.com.pl/wp-content/uploads/2019/11/Polacy-nie-mają-podstawowej-wiedzy-o-zakażeniu-HIV.-90-proc-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Polacy nie mają podstawowej wiedzy o zakażeniu HIV. 90 proc. uważa, że problem ich nie dotyczy, a co trzeci, że wirusa przenoszą komary" title="Polacy nie mają podstawowej wiedzy o zakażeniu HIV. 90 proc. uważa, że problem ich nie dotyczy, a co trzeci, że wirusa przenoszą komary"/></a></div><a href="https://ceo.com.pl/medycyna" class="td-post-category">MEDYCYNA I FARMACJA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polacy-nie-maja-podstawowej-wiedzy-o-zakazeniu-hiv-90-proc-uwaza-ze-problem-ich-nie-dotyczy-a-co-trzeci-ze-wirusa-przenosza-komary-17434" rel="bookmark" title="Polacy nie mają podstawowej wiedzy o zakażeniu HIV. 90 proc. uważa, że problem ich nie dotyczy, a co trzeci, że wirusa przenoszą komary">Polacy nie mają podstawowej wiedzy o zakażeniu HIV. 90 proc. uważa, że problem ich nie dotyczy, a co trzeci, że wirusa przenoszą komary</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_106_e1f" data-td_block_id="tdi_106_e1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_106_e1f" data-td_block_id="tdi_106_e1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_104_50e td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_104_50e">
<style>.td-theme-wrap .tdi_104_50e .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_104_50e .td-subcat-item a:hover,
.td-theme-wrap .tdi_104_50e .td-subcat-item .td-cur-simple-item{color:#e87319;}
.td-theme-wrap .tdi_104_50e .block-title > *,
.td-theme-wrap .tdi_104_50e .td-subcat-dropdown:hover .td-subcat-more{background-color:#e87319;}
.td-theme-wrap .td-footer-wrapper .tdi_104_50e .block-title > *{padding:6px 7px 5px;line-height:1;}
.td-theme-wrap .tdi_104_50e .block-title{border-color:#e87319;}
.td-theme-wrap .tdi_104_50e .block-title > *{color:#ffffff;}
.td-theme-wrap .tdi_104_50e .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_104_50e .td_quote_on_blocks,
.td-theme-wrap .tdi_104_50e .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_104_50e .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_104_50e .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_104_50e .td-instagram-user a{color:#e87319;}
.td-theme-wrap .tdi_104_50e .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_104_50e .td-load-more-wrap a:hover{background-color:#e87319;border-color:#e87319;}
.td-theme-wrap .tdi_104_50e .td-read-more a,
.td-theme-wrap .tdi_104_50e .td-weather-information:before,
.td-theme-wrap .tdi_104_50e .td-weather-week:before,
.td-theme-wrap .tdi_104_50e .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_104_50e .td-post-category,
.td-theme-wrap .tdi_104_50e .td-post-category:hover{background-color:#e87319;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_104_50e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/rok-2019-byl-lepszy-niz-sie-spodziewano-ale-spowolnienie-gospodarcze-nas-nie-ominie-34070" rel="bookmark" class="td-image-wrap" title="Rok 2019 był lepszy, niż się spodziewano. Ale spowolnienie gospodarcze nas nie ominie"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-3-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-3-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-3-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="166660" title="Rok 2019 był lepszy, niż się spodziewano. Ale spowolnienie gospodarcze nas nie ominie"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rok-2019-byl-lepszy-niz-sie-spodziewano-ale-spowolnienie-gospodarcze-nas-nie-ominie-34070" rel="bookmark" title="Rok 2019 był lepszy, niż się spodziewano. Ale spowolnienie gospodarcze nas nie ominie">Rok 2019 był lepszy, niż się spodziewano. Ale spowolnienie gospodarcze nas...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T09:04:28+00:00" >Gru 23, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/rok-2019-byl-lepszy-niz-sie-spodziewano-ale-spowolnienie-gospodarcze-nas-nie-ominie-34070#respond">0</a></span></div><div class="td-excerpt"> Grudniowe podsumowanie 2019 roku przyjemnie zaskoczyło ekonomistów. Przewidywane spowolnienie gospodarcze dotknęło nas bowiem mniej, niż wskazywały na to prognozy. Statystyki pokazują, że dzięki temu...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_105_c5b td_block_template_1">
<style>.tdi_105_c5b.td-a-rec-img{text-align:left;}.tdi_105_c5b.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_106_398 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_106_398"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/prawo" class="td-pulldown-size">PRAWO</a></h4></div><div id=tdi_106_398 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ustawa-antyzatorowa-bedzie-batem-na-nieterminowych-platnikow-od-stycznia-musza-sie-liczyc-z-karami-finansowymi-36415" rel="bookmark" class="td-image-wrap" title="Ustawa antyzatorowa będzie batem na nieterminowych płatników. Od stycznia muszą się liczyć z karami finansowymi"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/Ustawa-antyzatorowa-będzie-batem-na-nieterminowych-płatników.-Od-stycznia-muszą-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/Ustawa-antyzatorowa-będzie-batem-na-nieterminowych-płatników.-Od-stycznia-muszą-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/12/Ustawa-antyzatorowa-będzie-batem-na-nieterminowych-płatników.-Od-stycznia-muszą-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Ustawa antyzatorowa będzie batem na nieterminowych płatników. Od stycznia muszą się liczyć z karami finansowymi" title="Ustawa antyzatorowa będzie batem na nieterminowych płatników. Od stycznia muszą się liczyć z karami finansowymi"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ustawa-antyzatorowa-bedzie-batem-na-nieterminowych-platnikow-od-stycznia-musza-sie-liczyc-z-karami-finansowymi-36415" rel="bookmark" title="Ustawa antyzatorowa będzie batem na nieterminowych płatników. Od stycznia muszą się liczyć z karami finansowymi">Ustawa antyzatorowa będzie batem na nieterminowych płatników. Od stycznia muszą się...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/123media">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T07:25:00+00:00" >Gru 23, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/ustawa-antyzatorowa-bedzie-batem-na-nieterminowych-platnikow-od-stycznia-musza-sie-liczyc-z-karami-finansowymi-36415#respond">0</a></span></div><div class="td-excerpt"> Polskie firmy czekają na zapłacenie wystawionej faktury średnio 3 miesiące i 25 dni. To nieco krócej niż w poprzednim kwartale, ale dla wielu przedsiębiorstw zatory w płatnościach stanowią...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_107_5b9 td_block_template_1">
<style>.tdi_107_5b9.td-a-rec-img{text-align:left;}.tdi_107_5b9.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_108_f1a td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_108_f1a"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_108_f1a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/fiskus-wstrzymuje-vat-nie-podajac-przyczyn-a-firmom-grozi-likwidacja-10780" rel="bookmark" class="td-image-wrap" title="Fiskus wstrzymuje VAT nie podając przyczyn, a firmom grozi likwidacja"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2018/06/urząd-skarbowy-2-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2018/06/urząd-skarbowy-2-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2018/06/urząd-skarbowy-2.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="urząd skarbowy 2" title="Fiskus wstrzymuje VAT nie podając przyczyn, a firmom grozi likwidacja"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/fiskus-wstrzymuje-vat-nie-podajac-przyczyn-a-firmom-grozi-likwidacja-10780" rel="bookmark" title="Fiskus wstrzymuje VAT nie podając przyczyn, a firmom grozi likwidacja">Fiskus wstrzymuje VAT nie podając przyczyn, a firmom grozi likwidacja</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:58:04+00:00" >Gru 23, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/fiskus-wstrzymuje-vat-nie-podajac-przyczyn-a-firmom-grozi-likwidacja-10780#respond">0</a></span></div><div class="td-excerpt"> Zawiązana w 2012 r. spółka o zasięgu międzynarodowym, w której przez 7 lat nie ujawniono nigdy żadnych nieprawidłowości, od ponad roku nie mogła odzyskać...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_109_6ff td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_109_6ff"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_109_6ff class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/10-glownych-ryzyk-stojacych-przed-bankami-47931" rel="bookmark" class="td-image-wrap" title="10 głównych ryzyk stojących przed bankami"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/10/forex-giełda-bańka-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/10/forex-giełda-bańka-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/10/forex-giełda-bańka-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="forex giełda bańka" title="10 głównych ryzyk stojących przed bankami"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/10-glownych-ryzyk-stojacych-przed-bankami-47931" rel="bookmark" title="10 głównych ryzyk stojących przed bankami">10 głównych ryzyk stojących przed bankami</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T12:05:20+00:00" >Gru 19, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/10-glownych-ryzyk-stojacych-przed-bankami-47931#respond">0</a></span></div><div class="td-excerpt"> EY wraz z Instytutem Finansów Międzynarodowych (Institute of International Finance) zidentyfikował 10 kluczowych ryzyk, z którymi w najbliższej dekadzie będą mierzyć się banki na...</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_110_5e0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_110_5e0"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_110_5e0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/od-marca-2020-roku-duze-zmiany-w-prawie-upadlosciowym-liczba-upadlosci-konsumenckich-moze-znaczaco-wzrosnac-96828" rel="bookmark" class="td-image-wrap" title="Od marca 2020 roku duże zmiany w prawie upadłościowym. Liczba upadłości konsumenckich może znacząco wzrosnąć"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/Od-marca-2020-roku-duże-zmiany-w-prawie-upadłościowym.-Liczba-324x160.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/Od-marca-2020-roku-duże-zmiany-w-prawie-upadłościowym.-Liczba-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/12/Od-marca-2020-roku-duże-zmiany-w-prawie-upadłościowym.-Liczba-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Od marca 2020 roku duże zmiany w prawie upadłościowym. Liczba upadłości konsumenckich może znacząco wzrosnąć" title="Od marca 2020 roku duże zmiany w prawie upadłościowym. Liczba upadłości konsumenckich może znacząco wzrosnąć"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/od-marca-2020-roku-duze-zmiany-w-prawie-upadlosciowym-liczba-upadlosci-konsumenckich-moze-znaczaco-wzrosnac-96828" rel="bookmark" title="Od marca 2020 roku duże zmiany w prawie upadłościowym. Liczba upadłości konsumenckich może znacząco wzrosnąć">Od marca 2020 roku duże zmiany w prawie upadłościowym. Liczba upadłości...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/123media">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T07:25:00+00:00" >Gru 27, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/od-marca-2020-roku-duze-zmiany-w-prawie-upadlosciowym-liczba-upadlosci-konsumenckich-moze-znaczaco-wzrosnac-96828#respond">0</a></span></div><div class="td-excerpt"> Upadłość od stycznia ogłosiło ponad 7 tys. konsument&oacute;w. To więcej niż w&nbsp;całym 2018 roku. Dzięki nowelizacji prawa upadłościowego, kt&oacute;ra wejdzie w&nbsp;życie w&nbsp;marcu 2020...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_110_5e0" data-td_block_id="tdi_110_5e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_110_5e0" data-td_block_id="tdi_110_5e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_111_e5b td_block_template_1">
<style>.tdi_111_e5b.td-a-rec-img{text-align:left;}.tdi_111_e5b.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div class="wprt-container"><div id="tdi_109_2a2" class="tdc-zone"><div class="tdc_zone tdi_110_aea wpb_row td-pb-row">
<style scoped>.tdi_110_aea{min-height:0;}</style><div id="tdi_111_16c" class="tdc-row stretch_row"><div class="vc_row tdi_112_e5e wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_112_e5e{min-height:0;}
.tdi_112_e5e{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_112_e5e .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_112_e5e{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_112_e5e{padding-top:44px !important;}
}</style>
<div class="tdi_111_16c_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_111_16c_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://ceo.com.pl/wp-content/uploads/2019/11/20180526a764c6f8-5d20-968c-4b44-53e2af2ebb55.png") !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_111_16c_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_114_0e6 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_114_0e6{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_116_f4e vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_116_f4e{position:relative !important;top:0;transform:none;-webkit-transform:none;}</style><div class="vc_column_inner tdi_118_5a5 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_118_5a5{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_119_6ea td-pb-border-top td_block_template_16 td_flex_block" data-td-block-uid="tdi_119_6ea">
<style>.tdi_119_6ea .td-block-title > *{color:#ffffff !important;}</style>
<style>.tdi_119_6ea .td-image-wrap{padding-bottom:70px;}.tdi_119_6ea .entry-thumb{background-position:center 50%;}.tdi_119_6ea .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_119_6ea .td-image-container,
.ie11 .tdi_119_6ea .td-image-container{flex:0 0 auto;}.tdi_119_6ea .td-module-container{flex-direction:row;border-color:#eaeaea;}.ie10 .tdi_119_6ea .td-module-meta-info,
.ie11 .tdi_119_6ea .td-module-meta-info{flex:1;}.tdi_119_6ea .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_119_6ea .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_119_6ea .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_119_6ea .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_119_6ea .td-post-category{display:none;}.tdi_119_6ea .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_119_6ea .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_119_6ea .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_119_6ea .td-read-more{display:none;}.tdi_119_6ea .td-post-author-name{display:none;}.tdi_119_6ea .td-post-date,
.tdi_119_6ea .td-post-author-name span{display:inline-block;}.tdi_119_6ea .entry-review-stars{display:inline-block;}.tdi_119_6ea .td-icon-star,
.tdi_119_6ea .td-icon-star-empty,
.tdi_119_6ea .td-icon-star-half{font-size:15px;}.tdi_119_6ea .td-module-comments{display:none;}.tdi_119_6ea .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_119_6ea .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_119_6ea .td-module-title a{color:#ffffff;}.tdi_119_6ea .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_119_6ea .td-block-title a,
.tdi_119_6ea .td-block-title span{font-size:20px !important;line-height:1 !important;}.tdi_119_6ea .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}.tdi_119_6ea .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_119_6ea .td-module-meta-info{padding:0 0 0 14px;}.tdi_119_6ea .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_119_6ea .td-module-container:before{bottom:-13px;}.tdi_119_6ea .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_119_6ea .td_module_wrap .td-module-container:before{display:block !important;}.tdi_119_6ea .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_119_6ea .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_119_6ea .td-image-wrap{padding-bottom:55px;}.tdi_119_6ea .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_119_6ea .td-image-container,
.ie11 .tdi_119_6ea .td-image-container{flex:0 0 auto;}.tdi_119_6ea .td-module-meta-info{padding:0 0 0 14px;}.tdi_119_6ea .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_119_6ea .td-module-container:before{bottom:-13px;}.tdi_119_6ea .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_119_6ea .td_module_wrap .td-module-container:before{display:block !important;}.tdi_119_6ea .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_119_6ea .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_119_6ea .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_119_6ea .td-module-container:before{bottom:-13px;}.tdi_119_6ea .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_119_6ea .td_module_wrap .td-module-container:before{display:block !important;}.tdi_119_6ea .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Redakcja poleca</span></h4></div><div id=tdi_119_6ea class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/otwartosc-kreatywnosc-i-odwaga-kompetencje-miekkie-to-przyszlosc-na-rynku-pracy-44637" rel="bookmark" class="td-image-wrap" title="Otwartość, kreatywność i odwaga &#8211; kompetencje miękkie to przyszłość na rynku pracy">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_120_993{background-image:url(https://ceo.com.pl/wp-content/uploads/2019/11/szef-zarządzanie-pracownik-1392x928.jpg);}
}</style>
<span class="entry-thumb td-thumb-css tdi_120_993" style="background-image: url(https://ceo.com.pl/wp-content/uploads/2019/11/szef-zarządzanie-pracownik-696x464.jpg)"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/otwartosc-kreatywnosc-i-odwaga-kompetencje-miekkie-to-przyszlosc-na-rynku-pracy-44637" rel="bookmark" title="Otwartość, kreatywność i odwaga &#8211; kompetencje miękkie to przyszłość na rynku pracy">Otwartość, kreatywność i odwaga &#8211; kompetencje miękkie to przyszłość na rynku pracy</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/praca-i-kariera/bezrobocie" class="td-post-category">BEZROBOCIE</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-03T11:27:11+00:00" >Gru 3, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/otwartosc-kreatywnosc-i-odwaga-kompetencje-miekkie-to-przyszlosc-na-rynku-pracy-44637#respond"></a></span> </span></div><div class="td-excerpt">Choć sytuacja na rynku ogólnie sprzyja pracownikom, to jednak część z nich ma spore problemy ze zmianą pracy. Doświadczają tego m.in. menedżerowie, dla których...</div><div class="td-read-more"> <a href="https://ceo.com.pl/otwartosc-kreatywnosc-i-odwaga-kompetencje-miekkie-to-przyszlosc-na-rynku-pracy-44637">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/szpitale-prywatne-powinny-miec-stale-i-przewidywalne-zasady-finansowania-oraz-placenia-za-uslugi-57050" rel="bookmark" class="td-image-wrap" title="Szpitale prywatne powinny mieć stałe i przewidywalne zasady finansowania oraz płacenia za usługi">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_121_98b{background-image:url(https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault.jpg);}
}</style>
<span class="entry-thumb td-thumb-css tdi_121_98b" style="background-image: url(https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-696x392.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/szpitale-prywatne-powinny-miec-stale-i-przewidywalne-zasady-finansowania-oraz-placenia-za-uslugi-57050" rel="bookmark" title="Szpitale prywatne powinny mieć stałe i przewidywalne zasady finansowania oraz płacenia za usługi">Szpitale prywatne powinny mieć stałe i przewidywalne zasady finansowania oraz płacenia za usługi</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/medycyna" class="td-post-category">MEDYCYNA I FARMACJA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T10:50:17+00:00" >Gru 2, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/szpitale-prywatne-powinny-miec-stale-i-przewidywalne-zasady-finansowania-oraz-placenia-za-uslugi-57050#respond"></a></span> </span></div><div class="td-excerpt">Prywatne szpitale w Polsce mogą przynieść wiele dobrego do systemu – zwłaszcza w obszarze zarządzania, jakości oraz pracy nad stałym podnoszeniem standardów. Dotyczy to także...</div><div class="td-read-more"> <a href="https://ceo.com.pl/szpitale-prywatne-powinny-miec-stale-i-przewidywalne-zasady-finansowania-oraz-placenia-za-uslugi-57050">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/trudne-czasy-przed-bitcoinem-60768" rel="bookmark" class="td-image-wrap" title="Trudne czasy przed bitcoinem">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_122_a51{background-image:url(https://ceo.com.pl/wp-content/uploads/2019/09/bitcoin-kryptowaluty-1392x928.jpg);}
}</style>
<span class="entry-thumb td-thumb-css tdi_122_a51" style="background-image: url(https://ceo.com.pl/wp-content/uploads/2019/09/bitcoin-kryptowaluty-696x464.jpg)"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/trudne-czasy-przed-bitcoinem-60768" rel="bookmark" title="Trudne czasy przed bitcoinem">Trudne czasy przed bitcoinem</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/waluty/kryptowaluty" class="td-post-category">KRYPTOWALUTY</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-21T21:32:02+00:00" >Lis 21, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/trudne-czasy-przed-bitcoinem-60768#respond"></a></span> </span></div><div class="td-excerpt">Cena bitcoina w czwartkowe popołudnie spadła do ok. 7,8 tys. dolarów. To najniższy poziom od blisko miesiąca, a jednocześnie spadek o ok. 100 dol....</div><div class="td-read-more"> <a href="https://ceo.com.pl/trudne-czasy-przed-bitcoinem-60768">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_124_1a9 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_124_1a9{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_125_555 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_125_555">
<style>.td-theme-wrap .tdi_125_555 .td-block-title > *,
.td-theme-wrap .tdi_125_555 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_125_555 .td-subcat-item a:hover,
.td-theme-wrap .tdi_125_555 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_125_555 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_125_555 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_125_555 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_125_555 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_125_555 .td_quote_on_blocks,
.td-theme-wrap .tdi_125_555 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_125_555 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_125_555 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_125_555 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_125_555 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_125_555 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_125_555 .td-read-more a,
.td-theme-wrap .tdi_125_555 .td-weather-information:before,
.td-theme-wrap .tdi_125_555 .td-weather-week:before,
.td-theme-wrap .tdi_125_555 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_125_555 .td-post-category,
.td-theme-wrap .tdi_125_555 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_125_555 .td-image-wrap{padding-bottom:70px;}.tdi_125_555 .entry-thumb{background-position:center 50%;}.tdi_125_555 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_125_555 .td-image-container,
.ie11 .tdi_125_555 .td-image-container{flex:0 0 auto;}.tdi_125_555 .td-module-container{flex-direction:row;border-color:#eaeaea;}.ie10 .tdi_125_555 .td-module-meta-info,
.ie11 .tdi_125_555 .td-module-meta-info{flex:1;}.tdi_125_555 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_125_555 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_125_555 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_125_555 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_125_555 .td-post-category{display:none;}.tdi_125_555 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_125_555 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_125_555 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_125_555 .td-read-more{display:none;}.tdi_125_555 .td-post-author-name{display:none;}.tdi_125_555 .td-post-date,
.tdi_125_555 .td-post-author-name span{display:inline-block;}.tdi_125_555 .entry-review-stars{display:inline-block;}.tdi_125_555 .td-icon-star,
.tdi_125_555 .td-icon-star-empty,
.tdi_125_555 .td-icon-star-half{font-size:15px;}.tdi_125_555 .td-module-comments{display:none;}.tdi_125_555 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_125_555 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_125_555 .td-module-title a{color:#ffffff;}.tdi_125_555 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_125_555 .td-block-title a,
.tdi_125_555 .td-block-title span{font-size:20px !important;line-height:1 !important;font-weight:700 !important;}.tdi_125_555 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}.tdi_125_555 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_125_555 .td-module-meta-info{padding:0 0 0 14px;}.tdi_125_555 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_125_555 .td-module-container:before{bottom:-13px;}.tdi_125_555 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_125_555 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_125_555 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_125_555 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_125_555 .td-image-wrap{padding-bottom:55px;}.tdi_125_555 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_125_555 .td-image-container,
.ie11 .tdi_125_555 .td-image-container{flex:0 0 auto;}.tdi_125_555 .td-module-meta-info{padding:0 0 0 14px;}.tdi_125_555 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_125_555 .td-module-container:before{bottom:-13px;}.tdi_125_555 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_125_555 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_125_555 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_125_555 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_125_555 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_125_555 .td-module-container:before{bottom:-13px;}.tdi_125_555 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_125_555 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_125_555 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najczęściej czytane</span></h4></div><div id=tdi_125_555 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/swieta-bozego-narodzenia-2019-raport-97085" rel="bookmark" class="td-image-wrap" title="Święta Bożego Narodzenia 2019 &#8211; raport">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_126_acc{background-image:url(https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor.jpg);}
}</style>
<span class="entry-thumb td-thumb-css tdi_126_acc" style="background-image: url(https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-696x464.jpg)"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/swieta-bozego-narodzenia-2019-raport-97085" rel="bookmark" title="Święta Bożego Narodzenia 2019 &#8211; raport">Święta Bożego Narodzenia 2019 &#8211; raport</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/finanse" class="td-post-category">FINANSE</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T10:17:35+00:00" >Gru 23, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/swieta-bozego-narodzenia-2019-raport-97085#respond"></a></span> </span></div><div class="td-excerpt">Na organizację świąt Bożego Narodzenia 2019 Polacy przeznaczą średnio 1428 zł, czyli o 139 zł (11 proc.) więcej niż w 2018. Wydatki rosną, ale...</div><div class="td-read-more"> <a href="https://ceo.com.pl/swieta-bozego-narodzenia-2019-raport-97085">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/swiatecznych-prezentow-szukamy-w-niedziele-nie-wydajemy-na-nie-wiecej-niz-100-zl-76278" rel="bookmark" class="td-image-wrap" title="Świątecznych prezentów szukamy w niedzielę. Nie wydajemy na nie więcej niż 100 zł">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_127_a07{background-image:url(https://ceo.com.pl/wp-content/uploads/2018/12/święta-galeria-1392x925.jpg);}
}</style>
<span class="entry-thumb td-thumb-css tdi_127_a07" style="background-image: url(https://ceo.com.pl/wp-content/uploads/2018/12/święta-galeria-696x462.jpg)"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/swiatecznych-prezentow-szukamy-w-niedziele-nie-wydajemy-na-nie-wiecej-niz-100-zl-76278" rel="bookmark" title="Świątecznych prezentów szukamy w niedzielę. Nie wydajemy na nie więcej niż 100 zł">Świątecznych prezentów szukamy w niedzielę. Nie wydajemy na nie więcej niż 100 zł</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/handel" class="td-post-category">HANDEL</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:02:27+00:00" >Gru 23, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/swiatecznych-prezentow-szukamy-w-niedziele-nie-wydajemy-na-nie-wiecej-niz-100-zl-76278#respond"></a></span> </span></div><div class="td-excerpt">Ponad połowa Polaków (55%) na jeden świąteczny prezent wyda nie więcej niż 100 zł. Na hojniejszy podarunek zdecyduje się 45% z nas. Pod choinką...</div><div class="td-read-more"> <a href="https://ceo.com.pl/swiatecznych-prezentow-szukamy-w-niedziele-nie-wydajemy-na-nie-wiecej-niz-100-zl-76278">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/w-tym-roku-pod-choinke-przedsiebiorcy-dostana-drozszy-prad-drozsza-prace-i-podwyzke-zus-13302" rel="bookmark" class="td-image-wrap" title="W tym roku pod choinkę przedsiębiorcy dostaną droższy prąd, droższą pracę i podwyżkę ZUS">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_128_630{background-image:url(https://ceo.com.pl/wp-content/uploads/2019/12/główne_AdobeStock_306117288-1392x928.jpg);}
}</style>
<span class="entry-thumb td-thumb-css tdi_128_630" style="background-image: url(https://ceo.com.pl/wp-content/uploads/2019/12/główne_AdobeStock_306117288-696x464.jpg)"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/w-tym-roku-pod-choinke-przedsiebiorcy-dostana-drozszy-prad-drozsza-prace-i-podwyzke-zus-13302" rel="bookmark" title="W tym roku pod choinkę przedsiębiorcy dostaną droższy prąd, droższą pracę i podwyżkę ZUS">W tym roku pod choinkę przedsiębiorcy dostaną droższy prąd, droższą pracę i podwyżkę ZUS</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T10:33:39+00:00" >Gru 23, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/w-tym-roku-pod-choinke-przedsiebiorcy-dostana-drozszy-prad-drozsza-prace-i-podwyzke-zus-13302#respond"></a></span> </span></div><div class="td-excerpt"> Przedsiębiorcy w tym roku znajdą pod choinką znaczący wzrost kosztów prowadzenia działalności – droższy prąd, wzrost minimalnego wynagrodzenia, podwyżkę ZUS. Nie będzie za...</div><div class="td-read-more"> <a href="https://ceo.com.pl/w-tym-roku-pod-choinke-przedsiebiorcy-dostana-drozszy-prad-drozsza-prace-i-podwyzke-zus-13302">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_130_653 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_130_653{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_131_f59 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_131_f59">
<style>.td-theme-wrap .tdi_131_f59 .td-block-title > *,
.td-theme-wrap .tdi_131_f59 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_131_f59 .td-subcat-item a:hover,
.td-theme-wrap .tdi_131_f59 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_131_f59 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_131_f59 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_131_f59 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_131_f59 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_131_f59 .td_quote_on_blocks,
.td-theme-wrap .tdi_131_f59 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_131_f59 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_131_f59 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_131_f59 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_131_f59 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_131_f59 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_131_f59 .td-read-more a,
.td-theme-wrap .tdi_131_f59 .td-weather-information:before,
.td-theme-wrap .tdi_131_f59 .td-weather-week:before,
.td-theme-wrap .tdi_131_f59 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_131_f59 .td-post-category,
.td-theme-wrap .tdi_131_f59 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_131_f59 .td-cat-name{color:#ffffff;}.tdi_131_f59 .td-cat-no{color:#ffffff;}.tdi_131_f59 li:hover .td-cat-name{color:#1aa4ce;}.tdi_131_f59 li:hover .td-cat-no{color:#1aa4ce;}.tdi_131_f59 .td-block-title a,
.tdi_131_f59 .td-block-title span{font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">4949</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">3908</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">3878</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">3781</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">3354</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">2938</span></a></li><li><a href="https://ceo.com.pl/tv/aktualnosci"><span class="td-cat-name">WIDEO</span><span class="td-cat-no">2523</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">2516</span></a></li><li><a href="https://ceo.com.pl/finanse"><span class="td-cat-name">FINANSE</span><span class="td-cat-no">2408</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">2406</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_133_a50 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_133_a50{position:relative !important;top:0;transform:none;-webkit-transform:none;}</style><div class="vc_column_inner tdi_135_165 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_135_165{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_137_2e4 td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span></div></div></div></div></div><div class="vc_row_inner tdi_139_3a3 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_139_3a3{position:relative !important;top:0;transform:none;-webkit-transform:none;}@media(min-width:768px){
.tdi_139_3a3{margin-left:-1px;margin-right:-1px;}
.tdi_139_3a3 .vc_column_inner{padding-left:1px;padding-right:1px;}
}
.tdi_139_3a3{padding-bottom:30px !important;}
.tdi_139_3a3 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_141_013 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_141_013{vertical-align:baseline;}
.tdi_141_013{width:25% !important;}
@media(max-width:767px){
.tdi_141_013{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_142_beb tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_142_beb">
<style>.tdi_142_beb .tdm-inline-image-wrap:hover:before{opacity:0;}</style><div class="tdm-inline-image-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdm-image td-fix-index" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp-200x47.png" title="logo-amp" alt="logo-amp"></div></div></div></div></div><div class="vc_column_inner tdi_144_058 wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>.tdi_144_058{vertical-align:baseline;}
@media(max-width:767px){
.tdi_144_058{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145_756 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_145_756">
<style>.tdi_145_756{margin-top:-9px !important;margin-right:8px !important;}
@media(max-width:767px){
.tdi_145_756{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_145_756 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:21px !important;}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://ceo.com.pl/polska-gospodarka-coraz-bardziej-bedzie-odczuwac-klopoty-niemieckiego-przemyslu-motoryzacyjnego-31767" target="_self" class="ueca3714e3a749ad680ce3f1ff4d8f33c"><style>.ueca3714e3a749ad680ce3f1ff4d8f33c{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #D35400!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);text-decoration:none;}
.ueca3714e3a749ad680ce3f1ff4d8f33c:active, .ueca3714e3a749ad680ce3f1ff4d8f33c:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.ueca3714e3a749ad680ce3f1ff4d8f33c{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.ueca3714e3a749ad680ce3f1ff4d8f33c .ctaText{font-weight:bold;color:#D35400;text-decoration:none;font-size:16px;}
.ueca3714e3a749ad680ce3f1ff4d8f33c .postTitle{color:#000000;text-decoration:underline!important;font-size:16px;}
.ueca3714e3a749ad680ce3f1ff4d8f33c:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Czytaj również:</span>&nbsp; <span class="postTitle">Polska gospodarka coraz bardziej będzie odczuwać kłopoty niemieckiego przemysłu motoryzacyjnego</span></div></a></div></div></div></div></div><div class="vc_column_inner tdi_147_055 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_147_055{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_148_b31 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_148_b31"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_149_ec3 .tdm-title{color:#ffffff;}.tdi_149_ec3 .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_149_ec3"><h3 class="tdm-title tdm-title-sm">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_150_e55 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_150_e55">
<style>@media(max-width:767px){
.tdi_150_e55{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_151_03a .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_151_03a .tdm-social-item i.td-icon-twitter,
.tdi_151_03a .tdm-social-item i.td-icon-linkedin,
.tdi_151_03a .tdm-social-item i.td-icon-pinterest,
.tdi_151_03a .tdm-social-item i.td-icon-blogger,
.tdi_151_03a .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_151_03a .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_151_03a .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_151_03a .tdm-social-item i,
.tds-team-member2 .tdi_151_03a.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_151_03a .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_151_03a.tds-social4 .tdm-social-item-wrap:hover i{color:#1aa4ce;}body .tdi_151_03a .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_151_03a .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_151_03a .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
body .tdi_151_03a .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_151_03a .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_151_03a"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_152_6c1 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_152_6c1"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_153_5e1 .tdm-title{color:#ffffff;}.tdi_153_5e1 .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_153_5e1"><h3 class="tdm-title tdm-title-sm">Reklama i promocja</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_154_911 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_154_911">
<style>.tdi_154_911{margin-bottom:-28px !important;margin-left:20px !important;padding-bottom:- !important;}
@media(min-width:1141px){ .tdi_154_911{display:table !important;}
}
@media(max-width:767px){
.tdi_154_911{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_154_911{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_154_911{display:inline-table !important;}
}</style>
<style>.tdi_154_911 ul li{margin-bottom:2px;}.tdi_154_911 ul li:last-child{margin-bottom:0;}.tdi_154_911 ul{text-align:center;}.tdi_154_911 a{color:#cccccc;}.tdi_154_911 a:hover{color:#ec7b25;}.tdi_154_911 li{font-size:12px !important;line-height:1.5 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"></div><div id=tdi_154_911 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-163161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163161"><a href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-163162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163162"><a href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> </ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_155_5e5 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_155_5e5">
<style>.tdi_155_5e5{margin-bottom:-45px !important;}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_156_600 .tdm-title{color:#ffffff;}</style><div class="tds-title tds-title1 td-fix-index tdi_156_600"><h3 class="tdm-title tdm-title-xsm"></h3></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_158_621 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_158_621{margin-bottom:0px !important;}</style></div><div class="vc_row_inner tdi_160_406 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_160_406{position:relative !important;top:0;transform:none;-webkit-transform:none;}
.tdi_160_406{margin-top:-20px !important;}
.tdi_160_406 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_162_143 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_162_143{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_163_5a3 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_163_5a3">
<style>.tdi_163_5a3{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_163_5a3{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_163_5a3 .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">COPYRIGHT © - WSZELKIE PRAWA ZASTRZEŻONE</p></div></div></div></div><div class="vc_column_inner tdi_165_01a wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>.tdi_165_01a{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_166_1af td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_166_1af">
<style>.tdi_166_1af{margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(min-width:1141px){ .tdi_166_1af{display:inline-table !important;}
}
@media(max-width:767px){
.tdi_166_1af{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_166_1af{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_166_1af{display:inline-table !important;}
}</style>
<style>@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_166_1af li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;text-transform:uppercase !important;}.tdi_166_1af .sub-menu{display:none;}.tdi_166_1af ul{margin:0px;}.tdi_166_1af ul li{margin-right:16px;}.tdi_166_1af a{color:#cccccc;}.tdi_166_1af a:hover{color:#ec7b25;}</style><div class="td-block-title-wrap"></div><div id=tdi_166_1af class="td_block_inner td-fix-index"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="menu"><li id="menu-item-25209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25209"><a href="https://ceo.com.pl/szukamy-ekspertow">Współpraca redakcyjna</a></li> <li id="menu-item-34755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34755"><a href="https://ceo.com.pl/zastrzezenia-prawne">Zastrzeżenia prawne</a></li> <li id="menu-item-163166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163166"><a href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_167_005" class="tdc-row stretch_row"><div class="vc_row tdi_168_351 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_168_351{min-height:0;}
.tdi_168_351{position:relative;}
.tdi_168_351 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_168_351{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_167_005_rand_style td-element-style"><style>.tdi_167_005_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_170_e35 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_170_e35{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_171_e05 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_171_e05">
<style>.tdi_171_e05{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_171_e05{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_171_e05 .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.<br>Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pandemia-cukrzycy-rozprzestrzenia-sie-takze-w-polsce-eksperci-poziom-leczenia-nie-odbiega-juz-od-standardow-europejskich-14671" rel="bookmark" class="td-image-wrap" title="Pandemia cukrzycy rozprzestrzenia się także w Polsce. Eksperci: poziom leczenia nie odbiega już od standardów europejskich"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/Pandemia-cukrzycy-rozprzestrzenia-się-także-w-Polsce.-Eksperci-poziom-leczenia-100x70.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/Pandemia-cukrzycy-rozprzestrzenia-się-także-w-Polsce.-Eksperci-poziom-leczenia-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2019/12/Pandemia-cukrzycy-rozprzestrzenia-się-także-w-Polsce.-Eksperci-poziom-leczenia-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Pandemia cukrzycy rozprzestrzenia się także w Polsce. Eksperci: poziom leczenia nie odbiega już od standardów europejskich" title="Pandemia cukrzycy rozprzestrzenia się także w Polsce. Eksperci: poziom leczenia nie odbiega już od standardów europejskich"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pandemia-cukrzycy-rozprzestrzenia-sie-takze-w-polsce-eksperci-poziom-leczenia-nie-odbiega-juz-od-standardow-europejskich-14671" rel="bookmark" title="Pandemia cukrzycy rozprzestrzenia się także w Polsce. Eksperci: poziom leczenia nie odbiega już od standardów europejskich">Pandemia cukrzycy rozprzestrzenia się także w Polsce. Eksperci: poziom leczenia nie...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T07:30:00+00:00" >Gru 27, 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/od-marca-2020-roku-duze-zmiany-w-prawie-upadlosciowym-liczba-upadlosci-konsumenckich-moze-znaczaco-wzrosnac-96828" rel="bookmark" class="td-image-wrap" title="Od marca 2020 roku duże zmiany w prawie upadłościowym. Liczba upadłości konsumenckich może znacząco wzrosnąć"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/Od-marca-2020-roku-duże-zmiany-w-prawie-upadłościowym.-Liczba-100x70.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/Od-marca-2020-roku-duże-zmiany-w-prawie-upadłościowym.-Liczba-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2019/12/Od-marca-2020-roku-duże-zmiany-w-prawie-upadłościowym.-Liczba-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Od marca 2020 roku duże zmiany w prawie upadłościowym. Liczba upadłości konsumenckich może znacząco wzrosnąć" title="Od marca 2020 roku duże zmiany w prawie upadłościowym. Liczba upadłości konsumenckich może znacząco wzrosnąć"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/od-marca-2020-roku-duze-zmiany-w-prawie-upadlosciowym-liczba-upadlosci-konsumenckich-moze-znaczaco-wzrosnac-96828" rel="bookmark" title="Od marca 2020 roku duże zmiany w prawie upadłościowym. Liczba upadłości konsumenckich może znacząco wzrosnąć">Od marca 2020 roku duże zmiany w prawie upadłościowym. Liczba upadłości...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T07:25:00+00:00" >Gru 27, 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/szczecin-z-rekordowym-w-historii-budzetem-na-inwestycje-mimo-wzrostu-kosztow-i-stagnacji-w-dochodach-34734" rel="bookmark" class="td-image-wrap" title="Szczecin z rekordowym w historii budżetem na inwestycje. Mimo wzrostu kosztów i stagnacji w dochodach"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/Szczecin-z-rekordowym-w-historii-budżetem-na-inwestycje.-Mimo-wzrostu-100x70.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/Szczecin-z-rekordowym-w-historii-budżetem-na-inwestycje.-Mimo-wzrostu-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2019/12/Szczecin-z-rekordowym-w-historii-budżetem-na-inwestycje.-Mimo-wzrostu-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Szczecin z rekordowym w historii budżetem na inwestycje. Mimo wzrostu kosztów i stagnacji w dochodach" title="Szczecin z rekordowym w historii budżetem na inwestycje. Mimo wzrostu kosztów i stagnacji w dochodach"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/szczecin-z-rekordowym-w-historii-budzetem-na-inwestycje-mimo-wzrostu-kosztow-i-stagnacji-w-dochodach-34734" rel="bookmark" title="Szczecin z rekordowym w historii budżetem na inwestycje. Mimo wzrostu kosztów i stagnacji w dochodach">Szczecin z rekordowym w historii budżetem na inwestycje. Mimo wzrostu kosztów...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T07:20:00+00:00" >Gru 27, 2019</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<style>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</style>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7CRaleway%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script>var tag=document.createElement("script");
tag.src="https://www.youtube.com/iframe_api";
var firstScriptTag=document.getElementsByTagName("script")[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady(){
player=new YT.Player("td_youtube_player", {
height: "720",
width: "960",
events: {
"onReady": onPlayerReady
}});
}
function onPlayerReady(event){
player.setPlaybackQuality("hd720");
}</script>
<script>var countVars={"disqusShortname":"ceopolska"};</script>
<script>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"166768 https:\/\/ceo.com.pl\/?p=166768","disqusShortname":"ceopolska","disqusTitle":"Poziomy emisji CO2 w najwy\u017csze historii. Szczyt klimatyczny nie przyni\u00f3s\u0142 oczekiwanych rezultat\u00f3w","disqusUrl":"https:\/\/ceo.com.pl\/poziomy-emisji-co2-w-najwyzsze-historii-szczyt-klimatyczny-nie-przyniosl-oczekiwanych-rezultatow-26527","postId":"166768"};</script>
<script>var newsletter={"messages":{"email_error":"E-mail nie jest poprawny","name_error":"Pole wymagane","surname_error":"Pole wymagane","profile_error":"","privacy_error":"Musisz zaakceptowa\u0107 zasady zachowania poufno\u015bci informacji."},"profile_max":"20"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/jqjjxkb8/6b8ls.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"17b0c0adc2","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"17b0c0adc2","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ceo.com.pl");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9de90209-a52d-4add-aff3-218de4760a89';
oneSignal_options['autoRegister']=true;
oneSignal_options['httpPermissionRequest']={ };
oneSignal_options['httpPermissionRequest']['enable']=true;
oneSignal_options['httpPermissionRequest']['modalTitle']="Dziękujemy za subskrybcję!";
oneSignal_options['httpPermissionRequest']['modalMessage']="Powiadomienia są już włączone. Możesz z nich zawsze zrezygnować w dowolnym czasie";
oneSignal_options['httpPermissionRequest']['modalButtonText']="Zamknij";
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="CEO Magazyn Polska";
oneSignal_options['welcomeNotification']['message']="Dziękujemy za subskrybcję!";
oneSignal_options['path']="https://ceo.com.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='chce wysyłać powiadomienia';
oneSignal_options['promptOptions']['siteName']='https://ceo.com.pl';
oneSignal_options['promptOptions']['autoAcceptTitle']='Zezwól';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Chcesz otrzymywać powiadomienia?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subskrybuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Powiadomienia są zablokowane';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Dziękujemy za subskrypcję!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Nie będziesz otrzymywać już więcej powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='WYŁĄCZ SUBSKRYBCJĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Odblokuj powiadomienia';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="468c90330e";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_92_2ae=new tdBlock();
block_tdi_92_2ae.id="tdi_92_2ae";
block_tdi_92_2ae.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","custom_title":"","title_padding":"","navigation":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_92_2ae","tdc_css_class":"tdi_92_2ae","tdc_css_class_style":"tdi_92_2ae_rand_style"}';
block_tdi_92_2ae.td_column_number="3";
block_tdi_92_2ae.block_type="td_block_trending_now";
block_tdi_92_2ae.post_count="5";
block_tdi_92_2ae.found_posts="822";
block_tdi_92_2ae.header_color="";
block_tdi_92_2ae.ajax_pagination_infinite_stop="";
block_tdi_92_2ae.max_num_pages="165";
tdBlocksArray.push(block_tdi_92_2ae);</script>
<script>var block_tdi_106_e1f=new tdBlock();
block_tdi_106_e1f.id="tdi_106_e1f";
block_tdi_106_e1f.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_106_e1f","td_column_number":3,"live_filter_cur_post_id":166768,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_106_e1f","tdc_css_class_style":"tdi_106_e1f_rand_style"}';
block_tdi_106_e1f.td_column_number="3";
block_tdi_106_e1f.block_type="td_block_related_posts";
block_tdi_106_e1f.post_count="6";
block_tdi_106_e1f.found_posts="260";
block_tdi_106_e1f.header_color="";
block_tdi_106_e1f.ajax_pagination_infinite_stop="";
block_tdi_106_e1f.max_num_pages="44";
tdBlocksArray.push(block_tdi_106_e1f);</script>
<script>var block_tdi_104_50e=new tdBlock();
block_tdi_104_50e.id="tdi_104_50e";
block_tdi_104_50e.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_104_50e","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_104_50e","tdc_css_class_style":"tdi_104_50e_rand_style"}';
block_tdi_104_50e.td_column_number="1";
block_tdi_104_50e.block_type="td_block_1";
block_tdi_104_50e.post_count="1";
block_tdi_104_50e.found_posts="822";
block_tdi_104_50e.header_color="#e87319";
block_tdi_104_50e.ajax_pagination_infinite_stop="";
block_tdi_104_50e.max_num_pages="822";
tdBlocksArray.push(block_tdi_104_50e);</script>
<script>var block_tdi_106_398=new tdBlock();
block_tdi_106_398.id="tdi_106_398";
block_tdi_106_398.atts='{"custom_title":"PRAWO","custom_url":"https:\/\/ceo.com.pl\/prawo","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"3","el_class":"","post_ids":"","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_106_398","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_106_398","tdc_css_class_style":"tdi_106_398_rand_style"}';
block_tdi_106_398.td_column_number="1";
block_tdi_106_398.block_type="td_block_1";
block_tdi_106_398.post_count="1";
block_tdi_106_398.found_posts="3354";
block_tdi_106_398.header_color="#";
block_tdi_106_398.ajax_pagination_infinite_stop="";
block_tdi_106_398.max_num_pages="3351";
tdBlocksArray.push(block_tdi_106_398);</script>
<script>var block_tdi_108_f1a=new tdBlock();
block_tdi_108_f1a.id="tdi_108_f1a";
block_tdi_108_f1a.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_108_f1a","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_108_f1a","tdc_css_class_style":"tdi_108_f1a_rand_style"}';
block_tdi_108_f1a.td_column_number="1";
block_tdi_108_f1a.block_type="td_block_1";
block_tdi_108_f1a.post_count="1";
block_tdi_108_f1a.found_posts="1214";
block_tdi_108_f1a.header_color="#";
block_tdi_108_f1a.ajax_pagination_infinite_stop="";
block_tdi_108_f1a.max_num_pages="1214";
tdBlocksArray.push(block_tdi_108_f1a);</script>
<script>var block_tdi_109_6ff=new tdBlock();
block_tdi_109_6ff.id="tdi_109_6ff";
block_tdi_109_6ff.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_109_6ff","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_109_6ff","tdc_css_class_style":"tdi_109_6ff_rand_style"}';
block_tdi_109_6ff.td_column_number="1";
block_tdi_109_6ff.block_type="td_block_1";
block_tdi_109_6ff.post_count="1";
block_tdi_109_6ff.found_posts="2043";
block_tdi_109_6ff.header_color="#";
block_tdi_109_6ff.ajax_pagination_infinite_stop="";
block_tdi_109_6ff.max_num_pages="2042";
tdBlocksArray.push(block_tdi_109_6ff);</script>
<script>var block_tdi_110_5e0=new tdBlock();
block_tdi_110_5e0.id="tdi_110_5e0";
block_tdi_110_5e0.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_110_5e0","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_110_5e0","tdc_css_class_style":"tdi_110_5e0_rand_style"}';
block_tdi_110_5e0.td_column_number="1";
block_tdi_110_5e0.block_type="td_block_4";
block_tdi_110_5e0.post_count="1";
block_tdi_110_5e0.found_posts="5191";
block_tdi_110_5e0.header_color="#";
block_tdi_110_5e0.ajax_pagination_infinite_stop="";
block_tdi_110_5e0.max_num_pages="5190";
tdBlocksArray.push(block_tdi_110_5e0);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
var pos=url.indexOf('.pdf');
//console.log(pos);
if(pos!==-1){
$(this).attr('target', '_blank');
}
var host=window.location.host;
var pos=url.indexOf(host);
//console.log(host);
if(pos===-1){
$(this).attr('target', '_blank');
}}
});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/1o2od8tr/6b8lc.js'></script>
<script>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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 4.4607269763947 seconds, on 27-12-19 8:22:17 -->