<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
<title>4 pułapki dla pracodawcy przy likwidacji stanowiska pracy</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<meta name="uri-translation" content="on"/><link rel="alternate" hreflang="pl" href="https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813"/>
<link rel="alternate" hreflang="en" href="https://en.ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813"/>
<link rel="alternate" hreflang="fr" href="https://fr.ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813"/>
<link rel="alternate" hreflang="de" href="https://de.ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813"/>
<link rel="alternate" hreflang="it" href="https://it.ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813"/>
<link rel="alternate" hreflang="ru" href="https://ru.ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813"/>
<link rel="alternate" hreflang="es" href="https://es.ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813"/>
<meta property="og:locale" content="pl_PL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="4 pułapki dla pracodawcy przy likwidacji stanowiska pracy"/>
<meta property="og:description" content="Likwidacja stanowiska pracy bywa uznawana za najbezpieczniejsze uzasadnienie wypowiedzenia umowy o pracę. To przekonanie bierze się zapewne stąd, że w takim przypadku nie trzeba udowadniać niskiej jakości pracy zatrudnionego, nieodpowiedniego stosunku do obowiązków, czy braku wymaganych umiejętności. Bogate orzecznictwo w tej kwestii wskazuje jednak, że rzeczywistość jest bardziej skomplikowana. Likwidacja stanowiska pracy nie stanowi gwarancji [&hellip;]"/>
<meta property="og:url" content="https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813"/>
<meta property="og:site_name" content="CEO Magazyn Polska"/>
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska"/>
<meta property="article:published_time" content="2020-07-23T11:05:11+00:00"/>
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2018/03/Zwolnienie.jpg"/>
<meta property="og:image:width" content="870"/>
<meta property="og:image:height" content="580"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@ceopolska"/>
<meta name="twitter:site" content="@ceopolska"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn Polska","url":"https://ceo.com.pl/","sameAs":["https://www.facebook.com/CEOMagazynPolska","https://www.linkedin.com/company/ceomagazynpolska","https://www.youtube.com/user/CEOPOLSKA","https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/","https://twitter.com/ceopolska"],"logo":{"@type":"ImageObject","@id":"https://ceo.com.pl/#logo","inLanguage":"pl-PL","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png","width":342,"height":372,"caption":"CEO Magazyn Polska"},"image":{"@id":"https://ceo.com.pl/#logo"}},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl/","name":"CEO Magazyn Polska","description":"serwis informacyjny, najnowsze wiadomo\u015bci, informacje z Polski i \u015bwiata biznesu.","publisher":{"@id":"https://ceo.com.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ceo.com.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813#primaryimage","inLanguage":"pl-PL","url":"https://ceo.com.pl/wp-content/uploads/2018/03/Zwolnienie.jpg","width":870,"height":580,"caption":"Facing a failure"},{"@type":"WebPage","@id":"https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813#webpage","url":"https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813","name":"4 pu\u0142apki dla pracodawcy przy likwidacji stanowiska pracy","isPartOf":{"@id":"https://ceo.com.pl/#website"},"primaryImageOfPage":{"@id":"https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813#primaryimage"},"datePublished":"2020-07-23T11:05:11+00:00","dateModified":"2020-07-23T11:05:11+00:00","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813"]}]},{"@type":"NewsArticle","@id":"https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813#article","isPartOf":{"@id":"https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813#webpage"},"author":{"@id":"https://ceo.com.pl/#/schema/person/7306d18345c669a4e71d881bc62bb58c"},"headline":"4 pu\u0142apki dla pracodawcy przy likwidacji stanowiska pracy","datePublished":"2020-07-23T11:05:11+00:00","dateModified":"2020-07-23T11:05:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813#webpage"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"image":{"@id":"https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813#primaryimage"},"keywords":"Brzezi\u0144ska Narolski Adwokaci,Karolina Ko\u0142akowska,rozwi\u0105zanie umowy,S\u0105d,sta\u017c","articleSection":"PRACA I KARIERA,PRAWO","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"}},{"@type":["Person"],"@id":"https://ceo.com.pl/#/schema/person/7306d18345c669a4e71d881bc62bb58c","name":"Kalina Sta\u015bkiewicz"}]}</script>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/mnm9mgji/a53xx.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/fs9pojdz/a53xw.css" media="all"/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2F4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2F4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/a53xv.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="amphtml" href="https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813?amp">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/praca-i-kariera",
"name": "PRACA I KARIERA"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813",
"name": "4 pułapki dla pracodawcy przy likwidacji stanowiska pracy"
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#0d3a6f;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;table-layout:auto;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-181980 single-format-standard td-standard-pack 4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813 global-block-template-1 tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_18f" class="tdc-zone"><div class="tdc_zone tdi_2_f90 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_f90{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_f90:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_f90:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_f90{position:relative;}
}</style>
<div class="tdi_1_18f_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_18f_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_6ee" class="tdc-row"><div class="vc_row tdi_4_509 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_509{min-height:0;}.tdi_4_509,
.tdi_4_509 .tdc-columns{display:block;}.tdi_4_509 .tdc-columns{width:100%;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_509{margin-left:-0px;margin-right:-0px;}
.tdi_4_509 .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_509{position:relative;}
}</style>
<div class="tdi_3_6ee_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_6ee_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_550 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_550{vertical-align:baseline;}.tdi_6_550 .wpb_wrapper,
.tdi_6_550 .wpb_wrapper .tdc-elements{display:block;}.tdi_6_550 .wpb_wrapper .tdc-elements{width:100%;}.tdi_6_550 .wpb_wrapper{height:auto;}
@media(max-width:767px){
.tdi_6_550{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_550{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_55d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_55d">
<style>@media(max-width:767px){
.tdi_7_55d{margin-left:-13px !important;}
}</style>
<style>.tdi_7_55d{display:inline-block;}.tdi_7_55d .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_55d .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_55d .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_06f wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_06f{vertical-align:baseline;}.tdi_9_06f .wpb_wrapper,
.tdi_9_06f .wpb_wrapper .tdc-elements{display:block;}.tdi_9_06f .wpb_wrapper .tdc-elements{width:100%;}.tdi_9_06f .wpb_wrapper{height:auto;}
@media(max-width:767px){
.tdi_9_06f{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_06f{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_f01 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_f01">
<style>@media(max-width:767px){
.tdi_10_f01{position:relative;}
}</style>
<style>.tdi_10_f01 .tdb-logo-a, .tdi_10_f01 h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_f01 .tdb-logo-svg-wrap{display:block;}.tdi_10_f01 .tdb-logo-img-wrap{display:none;}.tdi_10_f01 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_f01 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_f01 .tdb-logo-icon{top:0px;}.tdi_10_f01 .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_f01 .tdb-logo-img{max-width:186px;}.tdi_10_f01 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_f01 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_f01 .tdb-logo-img-wrap{display:block;}.tdi_10_f01 .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_f01 .tdb-logo-text-tagline{display:none;}.tdi_10_f01 .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_f01_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_f01_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_565 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_565{vertical-align:baseline;}.tdi_12_565 .wpb_wrapper,
.tdi_12_565 .wpb_wrapper .tdc-elements{display:block;}.tdi_12_565 .wpb_wrapper .tdc-elements{width:100%;}.tdi_12_565 .wpb_wrapper{height:auto;}
@media(max-width:767px){
.tdi_12_565{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_565{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_605 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_605">
<style>@media(max-width:767px){
.tdi_13_605{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_605{display:inline-block;float:right;clear:none;}.tdi_13_605 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_605 .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_a1a" class="tdc-zone"><div class="tdc_zone tdi_15_015 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_15_015{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_16_393" class="tdc-row"><div class="vc_row tdi_17_f1b wpb_row td-pb-row">
<style scoped>.tdi_17_f1b{min-height:0;}.tdi_17_f1b,
.tdi_17_f1b .tdc-columns{display:block;}.tdi_17_f1b .tdc-columns{width:100%;}</style><div class="vc_column tdi_19_1ee wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_19_1ee{vertical-align:baseline;}.tdi_19_1ee .wpb_wrapper,
.tdi_19_1ee .wpb_wrapper .tdc-elements{display:block;}.tdi_19_1ee .wpb_wrapper .tdc-elements{width:100%;}.tdi_19_1ee .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_20_5f5" class="tdc-zone"><div class="tdc_zone tdi_21_899 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_21_899{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_21_899{position:relative;}</style>
<div class="tdi_20_5f5_rand_style td-element-style"><style>.tdi_20_5f5_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_22_e12" class="tdc-row stretch_row"><div class="vc_row tdi_23_1a1 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_23_1a1{min-height:0;}.tdi_23_1a1,
.tdi_23_1a1 .tdc-columns{display:block;}.tdi_23_1a1 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_23_1a1{margin-left:-0px;margin-right:-0px;}
.tdi_23_1a1 .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_23_1a1.tdc-row-content-vert-center, .tdi_23_1a1.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_23_1a1.tdc-row-content-vert-bottom, .tdi_23_1a1.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_23_1a1.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_23_1a1.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_23_1a1{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_23_1a1 .td_block_wrap{text-align:left}</style>
<div class="tdi_22_e12_rand_style td-element-style"><style>.tdi_22_e12_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_25_6b0 wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_25_6b0{vertical-align:baseline;}.tdi_25_6b0 .wpb_wrapper,
.tdi_25_6b0 .wpb_wrapper .tdc-elements{display:block;}.tdi_25_6b0 .wpb_wrapper .tdc-elements{width:100%;}.tdi_25_6b0 .wpb_wrapper{height:auto;}
.tdi_25_6b0{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_ff9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_ff9">
<style>.tdi_26_ff9{margin-right:32px !important;}</style>
<style>.tdi_26_ff9{display:inline-block;}.tdi_26_ff9 .td-icons{top:0px;color:#ffffff;}.tdi_26_ff9 .tdb-weather-deg-wrap{color:#ffffff;}.tdi_26_ff9 .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons few-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">18.6</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warszawa</div></div></div><div class="td_block_wrap tdb_header_date tdi_27_506 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_506">
<style>.tdi_27_506{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_27_506{display:inline-block;}.tdi_27_506 .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">czwartek, 23 lipca, 2020</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_05d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_05d" style="z-index: 999;">
<style>.tdi_28_05d{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_28_05d{display:none !important;}
}</style>
<style>.tdi_28_05d{display:inline-block;}.tdi_28_05d .tdb-horiz-menu > li{margin-right:8px;}.tdi_28_05d .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_28_05d .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_28_05d .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_28_05d .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_28_05d .tdb-horiz-menu > li.current-menu-item > a,
.tdi_28_05d .tdb-horiz-menu > li.current-menu-ancestor > a, .tdi_28_05d .tdb-horiz-menu > li.current-category-ancestor > a, .tdi_28_05d .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_28_05d .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_28_05d .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_28_05d class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_ff2 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30_ff2{vertical-align:baseline;}.tdi_30_ff2 .wpb_wrapper,
.tdi_30_ff2 .wpb_wrapper .tdc-elements{display:block;}.tdi_30_ff2 .wpb_wrapper .tdc-elements{width:100%;}.tdi_30_ff2 .wpb_wrapper{height:auto;}
.tdi_30_ff2{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_108 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_108">
<style>.tdi_32_611 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_32_611 .tdm-social-item i.td-icon-twitter,
.tdi_32_611 .tdm-social-item i.td-icon-linkedin, .tdi_32_611 .tdm-social-item i.td-icon-pinterest, .tdi_32_611 .tdm-social-item i.td-icon-blogger, .tdi_32_611 .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_32_611 .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_32_611 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_32_611 .tdm-social-item i,
.tds-team-member2 .tdi_32_611.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_32_611 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_32_611.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_32_611 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_32_611"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_610" class="tdc-row"><div class="vc_row tdi_34_f10 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_34_f10{min-height:0;}.tdi_34_f10,
.tdi_34_f10 .tdc-columns{display:block;}.tdi_34_f10 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_34_f10{margin-left:-14px;margin-right:-14px;}
.tdi_34_f10 .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_34_f10.tdc-row-content-vert-center, .tdi_34_f10.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_34_f10.tdc-row-content-vert-bottom, .tdi_34_f10.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_34_f10.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_34_f10.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_34_f10{padding-top:14px !important;}
.tdi_34_f10 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_34_f10{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_36_019 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36_019{vertical-align:baseline;}.tdi_36_019 .wpb_wrapper,
.tdi_36_019 .wpb_wrapper .tdc-elements{display:block;}.tdi_36_019 .wpb_wrapper .tdc-elements{width:100%;}.tdi_36_019 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_181 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_181">
<style>.tdi_37_181{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_37_181{display:inline !important;}
}</style>
<style>.tdi_37_181 .tdb-logo-a, .tdi_37_181 h1{flex-direction:column;align-items:center;}.tdi_37_181 .tdb-logo-svg-wrap{display:block;}.tdi_37_181 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_37_181 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_37_181 .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_37_181 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_37_181 .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_37_181 .tdb-logo-img{max-width:186px;}.tdi_37_181 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_37_181 .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Portal biznesowy" title="CEO Magazyn Menedżerów" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_39_570 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_39_570{vertical-align:baseline;}.tdi_39_570 .wpb_wrapper,
.tdi_39_570 .wpb_wrapper .tdc-elements{display:block;}.tdi_39_570 .wpb_wrapper .tdc-elements{width:100%;}.tdi_39_570 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40_94f td_block_template_1">
<style>.tdi_40_94f{margin-bottom:0px !important;}</style>
<style>.tdi_40_94f.td-a-rec{text-align:center;}.tdi_40_94f .td-element-style{z-index:-1;}.tdi_40_94f.td-a-rec-img{text-align:left;}.tdi_40_94f.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_40_94f.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_41_10f" class="tdc-row stretch_row"><div class="vc_row tdi_42_fff wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_42_fff{min-height:0;}.tdi_42_fff,
.tdi_42_fff .tdc-columns{display:block;}.tdi_42_fff .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_42_fff{margin-left:-21px;margin-right:-21px;}
.tdi_42_fff .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_42_fff{margin-left:-10px;margin-right:-10px;}
.tdi_42_fff .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_42_fff{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_42_fff .td_block_wrap{text-align:left}</style>
<div class="tdi_41_10f_rand_style td-element-style"><style>.tdi_41_10f_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_44_5f6 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_44_5f6{vertical-align:baseline;}.tdi_44_5f6 .wpb_wrapper,
.tdi_44_5f6 .wpb_wrapper .tdc-elements{display:block;}.tdi_44_5f6 .wpb_wrapper .tdc-elements{width:100%;}.tdi_44_5f6 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_f95 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_f95">
<style>.tdi_45_f95 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_45_f95{display:inline-block;float:right;clear:none;}.tdi_45_f95 .tdb-search-txt{top:0px;}.tdi_45_f95 .tdb-drop-down-search{left:auto;right:0;}.tdi_45_f95 .tdb-drop-down-search-inner,
.tdi_45_f95 .tdb-search-form, .tdi_45_f95 .tdb-aj-search{margin-left:auto;margin-right:0;}.tdi_45_f95 .tdb-head-search-form-btn i{top:0px;}.tdi_45_f95 .result-msg{text-align:center;}.tdi_45_f95 .tdb-drop-down-search-inner{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_45_f95 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_45_f95 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_45_f95 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_45_f95 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_45_f95 .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_45_f95 .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_45_f95 .entry-thumb{background-position:center 50%;}.tdi_45_f95 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_45_f95 .td-image-container,
.ie11 .tdi_45_f95 .td-image-container{flex:0 0 auto;}.ie10 .tdi_45_f95 .td-module-meta-info,
.ie11 .tdi_45_f95 .td-module-meta-info{flex:1;}.tdi_45_f95 .td-post-vid-time{display:block;}.tdi_45_f95 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_45_f95 .entry-title{margin:0 0 5px;}.tdi_45_f95 .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_45_f95 .td-post-category{display:none;}.tdi_45_f95 .td-read-more{display:none;}.tdi_45_f95 .td-post-author-name{display:none;}.tdi_45_f95 .entry-review-stars{display:none;}.tdi_45_f95 .td-icon-star,
.tdi_45_f95 .td-icon-star-empty, .tdi_45_f95 .td-icon-star-half{font-size:15px;}.tdi_45_f95 .td-module-comments{display:none;}.tdi_45_f95 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_45_f95 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_f95 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_f95 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_f95 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_f95 .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_45_f95 .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_45_f95 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_f95 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_f95 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_f95 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_f95 .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_45_f95 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_f95 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_f95 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_f95 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_f95 .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_46_615 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_615" style="z-index: 999;">
<style>.tdi_46_615{display:inline-block;}.tdi_46_615 .tdb-menu > li .tdb-menu-sep,
.tdi_46_615 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_46_615 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_615 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_46_615 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_46_615 .tdb-menu > li > a,
.tdi_46_615 .td-subcat-more{color:#ffffff;}.tdi_46_615 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_46_615 .tdb-menu .tdb-normal-menu ul,
.tdi_46_615 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_46_615 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_46_615 .tdb-menu > li > a, .tdi_46_615 .td-subcat-more{padding:0 9px;}.tdi_46_615 .tdb-menu > li > a,
.tdi_46_615 .td-subcat-more, .tdi_46_615 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}
}</style>
<style>.tdi_46_615 .tdb-menu > li > a:after, .tdi_46_615 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_46_615 .tdb-menu ul .tdb-normal-menu.current-menu-item > a, .tdi_46_615 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a, .tdi_46_615 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a, .tdi_46_615 .tdb-menu ul .tdb-normal-menu.tdb-hover > a, .tdi_46_615 .tdb-menu ul .tdb-normal-menu:hover > a, .tdi_46_615 .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_46_615 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_46_615 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i, .tdi_46_615 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i, .tdi_46_615 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i, .tdi_46_615 .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_46_615 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_55a" class="tdc-row stretch_row"><div class="vc_row tdi_50_6c1 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_50_6c1{min-height:0;}.tdi_50_6c1,
.tdi_50_6c1 .tdc-columns{display:block;}.tdi_50_6c1 .tdc-columns{width:100%;}
.tdi_50_6c1{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_50_6c1 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_50_6c1{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_50_6c1{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_50_6c1{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_49_55a_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_49_55a_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_49_55a_rand_style{background-color:#f7f7f7 !important;}</style></div><div class="vc_column tdi_52_a4d wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_52_a4d{vertical-align:baseline;}.tdi_52_a4d .wpb_wrapper,
.tdi_52_a4d .wpb_wrapper .tdc-elements{display:block;}.tdi_52_a4d .wpb_wrapper .tdc-elements{width:100%;}.tdi_52_a4d .wpb_wrapper{height:auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_a4d{display:none !important;}
}
@media(max-width:767px){
.tdi_52_a4d{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53_b05 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_b05">
<style>.tdi_53_b05{margin-bottom:0px !important;width:150px !important;}
@media(min-width:1141px){ .tdi_53_b05{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_53_b05{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_b05{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_53_b05{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_54_9ff .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_54_9ff .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54_9ff">
<style>.tdi_55_5a8{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_55_5a8:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}.tdi_55_5a8 svg{fill:#c6ac3f;}.tdi_55_5a8 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55_5a8 td-fix-index"></i>
<style>body .tdi_56_f03 .tdm-title{color:#000000;}body .tdi_53_b05:hover .tdi_56_f03 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_53_b05:hover .tdi_56_f03 .tdm-title{cursor:default;}.tdi_56_f03 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_56_f03 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_56_f03 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_56_f03"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_53_b05 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_53_b05 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_b05 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57_560 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_560">
<style>.tdi_57_560{margin-bottom:0px !important;margin-left:-30px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_57_560{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_560{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_560{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_57_560{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_58_f5a .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_58_f5a .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58_f5a">
<style>.tdi_59_59e{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_59_59e:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}.tdi_59_59e svg{fill:#dd3333;}.tdi_59_59e svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59_59e td-fix-index"></i>
<style>body .tdi_60_989 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_57_560:hover .tdi_60_989 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_57_560:hover .tdi_60_989 .tdm-title{cursor:default;}.tdi_60_989 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_989 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_60_989 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_60_989"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_57_560 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_57_560 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_560 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61_d88 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_d88">
<style>.tdi_61_d88{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_61_d88{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_61_d88{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_d88{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_61_d88{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_62_589 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_62_589 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62_589">
<style>.tdi_63_f61{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_63_f61:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}.tdi_63_f61 svg{fill:#21abce;}.tdi_63_f61 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63_f61 td-fix-index"></i>
<style>body .tdi_64_519 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_61_d88:hover .tdi_64_519 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_61_d88:hover .tdi_64_519 .tdm-title{cursor:default;}.tdi_64_519 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_519 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_64_519 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_64_519"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_61_d88 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_61_d88 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_d88 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65_fa2 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_fa2">
<style>.tdi_65_fa2{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_65_fa2{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_65_fa2{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_fa2{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_65_fa2{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_66_ce5 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_66_ce5 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66_ce5">
<style>.tdi_67_d82{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_67_d82:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}.tdi_67_d82 svg{fill:#56dd44;}.tdi_67_d82 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67_d82 td-fix-index"></i>
<style>body .tdi_68_9dd .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_65_fa2:hover .tdi_68_9dd .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_65_fa2:hover .tdi_68_9dd .tdm-title{cursor:default;}.tdi_68_9dd .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_9dd .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_68_9dd .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_68_9dd"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_65_fa2 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_65_fa2 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_fa2 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_e85 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_e85">
<style>.tdi_69_e85{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_69_e85{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_69_e85{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_e85{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_69_e85{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_70_544 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_70_544 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70_544">
<style>.tdi_71_86e{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_71_86e:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}.tdi_71_86e svg{fill:#f4bc38;}.tdi_71_86e svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71_86e td-fix-index"></i>
<style>body .tdi_72_586 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_69_e85:hover .tdi_72_586 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_69_e85:hover .tdi_72_586 .tdm-title{cursor:default;}.tdi_72_586 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_586 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_72_586 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_72_586"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_69_e85 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_69_e85 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_e85 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_082 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_082">
<style>.tdi_73_082{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_73_082{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_73_082{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_082{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_73_082{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_74_666 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_74_666 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74_666">
<style>.tdi_75_6f1{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_75_6f1:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}.tdi_75_6f1 svg{fill:#233287;}.tdi_75_6f1 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75_6f1 td-fix-index"></i>
<style>body .tdi_76_6f9 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_73_082:hover .tdi_76_6f9 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_73_082:hover .tdi_76_6f9 .tdm-title{cursor:default;}.tdi_76_6f9 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_6f9 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_76_6f9 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_76_6f9"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_73_082 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_73_082 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_082 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_961 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_961">
<style>.tdi_77_961{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_77_961{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_77_961{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_961{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_77_961{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_78_06a .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_78_06a .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78_06a">
<style>.tdi_79_fd5{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_79_fd5:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}.tdi_79_fd5 svg{fill:#3a8c24;}.tdi_79_fd5 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_79_fd5 td-fix-index"></i>
<style>body .tdi_80_0bf .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_77_961:hover .tdi_80_0bf .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_77_961:hover .tdi_80_0bf .tdm-title{cursor:default;}.tdi_80_0bf .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_0bf .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_80_0bf .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80_0bf"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_77_961 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_77_961 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_961 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_81_6f6" class="tdc-row"><div class="vc_row tdi_82_856 wpb_row td-pb-row">
<style scoped>.tdi_82_856{min-height:0;}.tdi_82_856,
.tdi_82_856 .tdc-columns{display:block;}.tdi_82_856 .tdc-columns{width:100%;}</style><div class="vc_column tdi_84_9b6 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_84_9b6{vertical-align:baseline;}.tdi_84_9b6 .wpb_wrapper,
.tdi_84_9b6 .wpb_wrapper .tdc-elements{display:block;}.tdi_84_9b6 .wpb_wrapper .tdc-elements{width:100%;}.tdi_84_9b6 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_85_099 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_099">
<style>.tdi_85_099{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_85_099" data-start=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zagraniczne-inwestycje-pod-podwojna-kontrola-uokik-82101" rel="bookmark" title="Zagraniczne inwestycje pod podwójną kontrolą UOKiK">Zagraniczne inwestycje pod podwójną kontrolą UOKiK</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czego-nauczyla-nas-pandemia-koronawirusa-czyli-pozytywne-skutki-pandemii-dla-biznesu-82525" rel="bookmark" title="Czego nauczyła nas pandemia koronawirusa, czyli pozytywne skutki pandemii dla biznesu">Czego nauczyła nas pandemia koronawirusa, czyli pozytywne skutki pandemii dla biznesu</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ponad-jedna-czwarta-managerow-w-polsce-uwaza-ze-w-ciagu-3-lat-wiecej-niz-polowa-pracownikow-firmy-bedzie-wymagala-przekwalifikowania-77257" rel="bookmark" title="Ponad jedna czwarta managerów w Polsce uważa, że w ciągu 3 lat więcej niż połowa pracowników firmy będzie wymagała przekwalifikowania">Ponad jedna czwarta managerów w Polsce uważa, że w ciągu 3 lat więcej niż połowa pracowników firmy będzie wymagała przekwalifikowania</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/raport-gospodarczy-dot-covid-19-lukasz-blichewicz-assay-78491" rel="bookmark" title="Raport gospodarczy dot. COVID-19 &#8211; Łukasz Blichewicz, ASSAY">Raport gospodarczy dot. COVID-19 &#8211; Łukasz Blichewicz, ASSAY</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-covid-19-zmienia-rynek-i-biznes-raport-salesforce-i-deloitte-38625" rel="bookmark" title="Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte">Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_85_099" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_85_099" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_86_0f5" class="tdc-zone"><div class="tdc_zone tdi_87_666 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_87_666{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_88_5fb" class="tdc-row"><div class="vc_row tdi_89_ff0 wpb_row td-pb-row">
<style scoped>.tdi_89_ff0{min-height:0;}.tdi_89_ff0,
.tdi_89_ff0 .tdc-columns{display:block;}.tdi_89_ff0 .tdc-columns{width:100%;}</style><div class="vc_column tdi_91_5cf wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_91_5cf{vertical-align:baseline;}.tdi_91_5cf .wpb_wrapper,
.tdi_91_5cf .wpb_wrapper .tdc-elements{display:block;}.tdi_91_5cf .wpb_wrapper .tdc-elements{width:100%;}.tdi_91_5cf .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości PRACA I KARIERA" class="entry-crumb" href="https://ceo.com.pl/praca-i-kariera">PRACA I KARIERA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">4 pułapki dla pracodawcy przy likwidacji stanowiska pracy</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-181980" class="post-181980 post type-post status-publish format-standard has-post-thumbnail category-praca-i-kariera category-prawo tag-brzezinska-narolski-adwokaci tag-karolina-kolakowska tag-rozwiazanie-umowy tag-sad tag-staz" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#82241a; color:#fff; border-color:#82241a;" href="https://ceo.com.pl/praca-i-kariera">PRACA I KARIERA</a></li><li class="entry-category"><a href="https://ceo.com.pl/prawo">PRAWO</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">4 pułapki dla pracodawcy przy likwidacji stanowiska pracy</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T13:05:11+02:00" >Lip 23, 2020</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2F4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=4+pu%C5%82apki+dla+pracodawcy+przy+likwidacji+stanowiska+pracy&url=https%3A%2F%2Fceo.com.pl%2F4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=4+pu%C5%82apki+dla+pracodawcy+przy+likwidacji+stanowiska+pracy %0A%0A https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813&title=4+pu%C5%82apki+dla+pracodawcy+przy+likwidacji+stanowiska+pracy">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0b9adfdf8480fecfde6e4ade9e1ecadfdffeceee2e9ecfaeef4adfdfff7f4ade1e4e6fae4e9eceee7e4adfef9ece3e2fae4fee6ecadfdffeceef4abefe2e9f4b0e5f9f9fdfeb7a2a2eee8e2a3eee2e0a3fde1a2b9a0fdf8e1ecfde6e4a0e9e1eca0fdffeceee2e9ecfaeef4a0fdfff7f4a0e1e4e6fae4e9eceee7e4a0fef9ece3e2fae4fee6eca0fdffeceef4a0b4beb5bcbe">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://ceo.com.pl/wp-content/uploads/2018/03/Zwolnienie.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://ceo.com.pl/wp-content/uploads/2018/03/Zwolnienie-696x464.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2018/03/Zwolnienie-696x464.jpg 696w, https://ceo.com.pl/wp-content/uploads/2018/03/Zwolnienie.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Facing a failure" title="Facing a failure"/></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_93_080 td_block_template_1">
<style>.tdi_93_080.td-a-rec{text-align:center;}.tdi_93_080 .td-element-style{z-index:-1;}.tdi_93_080.td-a-rec-img{text-align:left;}.tdi_93_080.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_93_080.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p><strong>Likwidacja stanowiska pracy bywa uznawana za najbezpieczniejsze uzasadnienie wypowiedzenia umowy o pracę. To przekonanie bierze się zapewne stąd, że w takim przypadku nie trzeba udowadniać niskiej jakości pracy zatrudnionego, nieodpowiedniego stosunku do obowiązków, czy braku wymaganych umiejętności. Bogate orzecznictwo w tej kwestii wskazuje jednak, że rzeczywistość jest bardziej skomplikowana.</strong></p>
<p>Likwidacja stanowiska pracy nie stanowi gwarancji uniknięcia sporu co do zasadności wypowiedzenia. W jednym ze swoich najnowszych orzeczeń Sąd Najwyższy[1] dokonał interesującego podsumowania, z którego wynika, w którym miejscu pracodawca może natrafić na pułapki podając likwidację stanowiska jako przyczynę rozwiązania stosunku pracy.</p>
<h3>Pułapka 1 – pozorność likwidacji stanowiska pracy</h3>
<p>Pracodawca ma swobodę w podejmowaniu decyzji co do struktury organizacyjnej, rozdziału obowiązków, czy zapotrzebowania na pracę. Okoliczności, które skłoniły go do zmian w tym zakresie nie są badane przez sąd w razie sporu z pracownikiem. Sąd nie oceni zatem, czy takie zmiany były potrzebne, czy też nie. Sprawdzi natomiast, czy do zmian stanowiących podstawę zakończenia stosunku pracy rzeczywiście doszło.<br />
Na pozorność likwidacji stanowiska pracy może wskazywać pojawienie się w firmie wakatu pod inną nazwą, ale ze zbliżonym zakresem obowiązków. O pozorności może także świadczyć prowadzenie rekrutacji w krótkim odstępie czasu na to samo lub inne stanowisko, o podobnym znaczeniu dla pracodawcy. O tożsamości stanowisk nie będzie decydować ich formalne wyodrębnienie w strukturze organizacyjnej, ale właśnie ustalenie zakresów obowiązków i przypisanych do nich funkcji.</p>
<h3>Pułapka 2 – pozorność w zakresie przyczyny likwidacji stanowiska pracy</h3>
<p>Decyzja o likwidacji stanowiska pracy ma zawsze swoje uzasadnienie w konkretnych okolicznościach. Może być spowodowana zmianami w strukturze organizacyjnej, powierzeniem określonych zadań zewnętrznym usługodawcom, brakiem zapotrzebowania na pewien rodzaj pracy, czy względami ekonomicznymi. Wskazanie przyczyny likwidacji stanowiska pracy mieści się, zdaniem Sądu Najwyższego, w pojęciu obowiązku wskazania konkretnej przyczyny wypowiedzenia. Jeśli zatem pracodawca na etapie informowania pracownika o przyczynach likwidacji wskazuje na przykład zmiany w strukturze organizacyjnej, to w toku postępowania sądowego będzie musiał udowodnić jego związek z likwidacją stanowiska pracy. Powoływanie się na inne okoliczności, o których pracownik nie był wcześniej informowany, na przykład na względy ekonomiczne, nie będą przez sąd brane pod uwagę. Wynika to z faktu, że w ramach postępowania sądowego mogą być dowodzone jedynie te okoliczności stanowiących powód zakończenia umowy o pracę, o których poinformowano wcześniej pracownika.</p>
<h3>Pułapka 3 – likwidacja stanowiska pracy jest jedynie zamiarem pracodawcy</h3>
<p>Orzecznictwo sądowe wskazuje, że proces zmian organizacyjnych bywa rozciągnięty w czasie, a w konsekwencji termin faktycznej likwidacji stanowiska nie zawsze pokrywa się z terminem wypowiedzeniem umowy o pracę. W takim jednak przypadku pracodawca broniący swojej decyzji w sądzie musi wykazać, że proces zmian trwa i jego efekt jest już przesądzony. Jako przykład można powołać podjęcie uchwał przez pracodawcę, poinformowanie pracowników o zmianach w strukturze, zamówienie modyfikacji systemów informatycznych do obsługi nowej organizacji pracy itp. Jeśli jednak rozwiązanie umowy o pracę opiera się jedynie na samym zamiarze likwidacji stanowiska pracy i nie towarzyszą mu konkretne decyzje, rozwiązanie stosunku pracy z powodu likwidacji stanowiska pracy będzie uznane za nieuzasadnione. W takim wypadku nie dochodzi bowiem do rzeczywistej likwidacji stanowiska pracy ani nic nie wskazuje na to, żeby skutek taki miał nastąpić w określonym terminie. W efekcie wskazanie tej przyczyny wypowiedzenia umowy o pracę jest pozorne.</p>
<h3>Pułapka 4 – brak wskazania kryterium doboru pracownika</h3>
<p>Jeżeli likwidacja dotyczy jednego z kilku takich samych stanowisk pracy, a więc zwolnieniu podlega jeden pracownik spośród wielu wykonujących taką samą pracę, samo wskazanie, że przyczyną wypowiedzenia jest likwidacja stanowiska pracy nie będzie wystarczające dla uznania, że jest ono uzasadnione. W takim przypadku pracodawca musi dodatkowo wskazać kryterium doboru co znaczy, że musi wyjaśnić pracownikowi, jakie okoliczności zadecydowały o tym, że to akurat on został zwolniony. Orzecznictwo sądowe przyjmuje, że kryterium doboru może stanowić staż pracy, posiadanie umiejętności przydatnych z punktu widzenia pracodawcy, a także sytuacja osobista poszczególnych pracowników. Brak wskazania kryterium doboru może skutkować wadliwością wypowiedzenia umowy o pracę.</p>
<h3>Podsumowanie</h3>
<p>Wskazanie likwidacji stanowiska pracy jako przyczyny wypowiedzenia umowy o pracę będzie uzasadnione tylko pod warunkiem, że pracodawca faktycznie podjął działania w tym kierunku, zarówno od strony formalnej, jak i faktycznej. W ten sposób można uniknąć sporu na tle zasadności wypowiedzenia.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_92_df9 td_block_template_1">
<style>.tdi_92_df9.td-a-rec{text-align:center;}.tdi_92_df9 .td-element-style{z-index:-1;}.tdi_92_df9.td-a-rec-img{text-align:left;}.tdi_92_df9.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_92_df9.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p><strong>Karolina Kołakowska</strong>, adwokat w Kancelarii Brzezińska Narolski Adwokaci</p>
<p>[1] Wyrok z dnia 9 maja 2019 r., ws. I PK 40/18.</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_94_8c0 td_block_template_1">
<style>.tdi_94_8c0.td-a-rec{text-align:center;}.tdi_94_8c0 .td-element-style{z-index:-1;}.tdi_94_8c0.td-a-rec-img{text-align:left;}.tdi_94_8c0.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_94_8c0.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/brzezinska-narolski-adwokaci">Brzezińska Narolski Adwokaci</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/karolina-kolakowska">Karolina Kołakowska</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/rozwiazanie-umowy">rozwiązanie umowy</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/sad">Sąd</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/staz">staż</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2F4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=4+pu%C5%82apki+dla+pracodawcy+przy+likwidacji+stanowiska+pracy&url=https%3A%2F%2Fceo.com.pl%2F4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=4+pu%C5%82apki+dla+pracodawcy+przy+likwidacji+stanowiska+pracy %0A%0A https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813&title=4+pu%C5%82apki+dla+pracodawcy+przy+likwidacji+stanowiska+pracy">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#417e3234232b2422357c7561313484c320312a2861252d2061313320222e25203622386131333b38612d282a36282520222b28613235202f2e3628322a2061313320223867232e25387c29353531327b6e6e22242e6f222e2c6f312d6e756c31342d20312a286c252d206c313320222e25203622386c31333b386c2d282a36282520222b286c3235202f2e3628322a206c31332022386c7872797072">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/chmura-pomogla-firmom-przetrwac-kryzys-praca-zdalna-zwiekszy-popyt-na-cloud-computing-66054">Chmura pomogła firmom przetrwać kryzys. Praca zdalna zwiększy popyt na cloud computing?</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kalina Staśkiewicz"></span><meta itemprop="datePublished" content="2020-07-23T13:05:11+02:00"><meta itemprop="dateModified" content="2020-07-23T13:05:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="4 pułapki dla pracodawcy przy likwidacji stanowiska pracy"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2018/03/Zwolnienie.jpg"><meta itemprop="width" content="870"><meta itemprop="height" content="580"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_95_810 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_810"><h4 class="td-related-title td-block-title"><a id="tdi_96_109" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_95_810" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_97_68f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_95_810" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_95_810 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/obecny-czas-sprzyja-zmianie-zawodu-ekspert-podpowiada-jak-przebranzowic-sie-na-informatyka-17396" rel="bookmark" class="td-image-wrap" title="Obecny czas sprzyja zmianie zawodu. Ekspert podpowiada, jak przebranżowić się na informatyka"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="komputer informatyka" title="Obecny czas sprzyja zmianie zawodu. Ekspert podpowiada, jak przebranżowić się na informatyka" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/07/komputer-informatyka-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/07/komputer-informatyka-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/praca-i-kariera" class="td-post-category">PRACA I KARIERA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/obecny-czas-sprzyja-zmianie-zawodu-ekspert-podpowiada-jak-przebranzowic-sie-na-informatyka-17396" rel="bookmark" title="Obecny czas sprzyja zmianie zawodu. Ekspert podpowiada, jak przebranżowić się na informatyka">Obecny czas sprzyja zmianie zawodu. Ekspert podpowiada, jak przebranżowić się na informatyka</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/czy-posiadanie-spolki-zaleznej-w-danym-panstwie-rowna-sie-prowadzeniu-tam-dzialalnosci-gospodarczej-85689" rel="bookmark" class="td-image-wrap" title="Czy posiadanie spółki zależnej w danym państwie równa się prowadzeniu tam działalności gospodarczej?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="VAT podatek Split Payment" title="Czy posiadanie spółki zależnej w danym państwie równa się prowadzeniu tam działalności gospodarczej?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/10/VAT-podatek-Split-Payment-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/10/VAT-podatek-Split-Payment-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/podatki" class="td-post-category">PODATKI</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czy-posiadanie-spolki-zaleznej-w-danym-panstwie-rowna-sie-prowadzeniu-tam-dzialalnosci-gospodarczej-85689" rel="bookmark" title="Czy posiadanie spółki zależnej w danym państwie równa się prowadzeniu tam działalności gospodarczej?">Czy posiadanie spółki zależnej w danym państwie równa się prowadzeniu tam działalności gospodarczej?</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/psychologia-kolorow-jakich-kolorow-unikac-w-cv-a-jakie-warto-umiescic-58576" rel="bookmark" class="td-image-wrap" title="Psychologia kolorów: jakich kolorów unikać w CV, a jakie warto umieścić?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="CV 1" title="Psychologia kolorów: jakich kolorów unikać w CV, a jakie warto umieścić?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/07/CV-1-218x150.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/07/CV-1-436x300.png" width="218" height="150"/></a></div><a href="https://ceo.com.pl/praca-i-kariera" class="td-post-category">PRACA I KARIERA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/psychologia-kolorow-jakich-kolorow-unikac-w-cv-a-jakie-warto-umiescic-58576" rel="bookmark" title="Psychologia kolorów: jakich kolorów unikać w CV, a jakie warto umieścić?">Psychologia kolorów: jakich kolorów unikać w CV, a jakie warto umieścić?</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/kolejny-wyrok-wsa-uchylajacy-decyzje-w-sprawie-odmowy-zwrotu-nadplaty-w-podatku-akcyzowym-od-piwa-smakowego-wydany-w-postepowaniu-przy-udziale-rzecznika-msp-59880" rel="bookmark" class="td-image-wrap" title="Kolejny wyrok WSA uchylający decyzję w sprawie odmowy zwrotu nadpłaty w podatku akcyzowym od piwa smakowego wydany w postępowaniu przy udziale Rzecznika MŚP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Jacek Cieplak Zastępca Rzecznika MŚP (1)" title="Kolejny wyrok WSA uchylający decyzję w sprawie odmowy zwrotu nadpłaty w podatku akcyzowym od piwa smakowego wydany w postępowaniu przy udziale Rzecznika MŚP" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/07/Jacek-Cieplak-Zastępca-Rzecznika-MŚP-1-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/07/Jacek-Cieplak-Zastępca-Rzecznika-MŚP-1-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/podatki" class="td-post-category">PODATKI</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/kolejny-wyrok-wsa-uchylajacy-decyzje-w-sprawie-odmowy-zwrotu-nadplaty-w-podatku-akcyzowym-od-piwa-smakowego-wydany-w-postepowaniu-przy-udziale-rzecznika-msp-59880" rel="bookmark" title="Kolejny wyrok WSA uchylający decyzję w sprawie odmowy zwrotu nadpłaty w podatku akcyzowym od piwa smakowego wydany w postępowaniu przy udziale Rzecznika MŚP">Kolejny wyrok WSA uchylający decyzję w sprawie odmowy zwrotu nadpłaty w podatku akcyzowym od piwa smakowego wydany w postępowaniu przy udziale Rzecznika MŚP</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/podatek-dochodowy-z-tytulu-rekompensaty-dla-wlasciciela-mieszkania-z-lokatorami-31539" rel="bookmark" class="td-image-wrap" title="Podatek dochodowy z tytułu rekompensaty dla właściciela mieszkania z lokatorami"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sąd prawo" title="Podatek dochodowy z tytułu rekompensaty dla właściciela mieszkania z lokatorami" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/03/sąd-prawo-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/03/sąd-prawo-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/podatek-dochodowy-z-tytulu-rekompensaty-dla-wlasciciela-mieszkania-z-lokatorami-31539" rel="bookmark" title="Podatek dochodowy z tytułu rekompensaty dla właściciela mieszkania z lokatorami">Podatek dochodowy z tytułu rekompensaty dla właściciela mieszkania z lokatorami</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/postepowania-restrukturyzacyjne-i-upadlosciowe-w-dobie-koronawirusa-co-oferuje-tarcza-antykryzysowa-32305" rel="bookmark" class="td-image-wrap" title="Postępowania restrukturyzacyjne i upadłościowe w dobie koronawirusa – co oferuje Tarcza Antykryzysowa?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="windykacja" title="Postępowania restrukturyzacyjne i upadłościowe w dobie koronawirusa – co oferuje Tarcza Antykryzysowa?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/windykacja-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/windykacja-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/prawo" class="td-post-category">PRAWO</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/postepowania-restrukturyzacyjne-i-upadlosciowe-w-dobie-koronawirusa-co-oferuje-tarcza-antykryzysowa-32305" rel="bookmark" title="Postępowania restrukturyzacyjne i upadłościowe w dobie koronawirusa – co oferuje Tarcza Antykryzysowa?">Postępowania restrukturyzacyjne i upadłościowe w dobie koronawirusa – co oferuje Tarcza Antykryzysowa?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_95_810" data-td_block_id="tdi_95_810"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_95_810" data-td_block_id="tdi_95_810"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_98_eee td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_98_eee">
<style>.td-theme-wrap .tdi_98_eee .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_98_eee .td-subcat-item a:hover, .td-theme-wrap .tdi_98_eee .td-subcat-item .td-cur-simple-item{color:#e87319;}
.td-theme-wrap .tdi_98_eee .block-title > *,
.td-theme-wrap .tdi_98_eee .td-subcat-dropdown:hover .td-subcat-more{background-color:#e87319;}
.td-theme-wrap .td-footer-wrapper .tdi_98_eee .block-title > *{padding:6px 7px 5px;line-height:1;}
.td-theme-wrap .tdi_98_eee .block-title{border-color:#e87319;}
.td-theme-wrap .tdi_98_eee .block-title > *{color:#ffffff;}
.td-theme-wrap .tdi_98_eee .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_98_eee .td_quote_on_blocks, .td-theme-wrap .tdi_98_eee .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_98_eee .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_98_eee .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_98_eee .td-instagram-user a{color:#e87319;}
.td-theme-wrap .tdi_98_eee .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_98_eee .td-load-more-wrap a:hover{background-color:#e87319;border-color:#e87319;}
.td-theme-wrap .tdi_98_eee .td-read-more a, .td-theme-wrap .tdi_98_eee .td-weather-information:before, .td-theme-wrap .tdi_98_eee .td-weather-week:before, .td-theme-wrap .tdi_98_eee .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_98_eee .td-post-category, .td-theme-wrap .tdi_98_eee .td-post-category:hover{background-color:#e87319;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_98_eee class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/zagraniczne-inwestycje-pod-podwojna-kontrola-uokik-82101" rel="bookmark" class="td-image-wrap" title="Zagraniczne inwestycje pod podwójną kontrolą UOKiK"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/07/Golebiewski-Szymon-sit-desktop-small-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/07/Golebiewski-Szymon-sit-desktop-small-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/07/Golebiewski-Szymon-sit-desktop-small-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Golebiewski-Szymon-sit-desktop small" title="Zagraniczne inwestycje pod podwójną kontrolą UOKiK"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zagraniczne-inwestycje-pod-podwojna-kontrola-uokik-82101" rel="bookmark" title="Zagraniczne inwestycje pod podwójną kontrolą UOKiK">Zagraniczne inwestycje pod podwójną kontrolą UOKiK</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T12:15:49+02:00" >Lip 3, 2020</time></span></div><div class="td-excerpt"> 24 lipca 2020 r. wejdzie w życie nowelizacja ustawy o kontroli niektórych inwestycji. Zmiany zostały wprowadzone na mocy ustawy potocznie nazywanej Tarczą Antykryzysową 4.0....</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_99_9f9 td_block_template_1">
<style>.tdi_99_9f9.td-a-rec{text-align:center;}.tdi_99_9f9 .td-element-style{z-index:-1;}.tdi_99_9f9.td-a-rec-img{text-align:left;}.tdi_99_9f9.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_99_9f9.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_98_0d9 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_98_0d9"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_98_0d9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/budzet-ue-polska-mogla-uzyskac-wiecej-54013" rel="bookmark" class="td-image-wrap" title="Budżet UE. Polska mogła uzyskać więcej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Unia Europejska" title="Budżet UE. Polska mogła uzyskać więcej" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2015/04/eu-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2015/04/eu.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/budzet-ue-polska-mogla-uzyskac-wiecej-54013" rel="bookmark" title="Budżet UE. Polska mogła uzyskać więcej">Budżet UE. Polska mogła uzyskać więcej</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T10:54:44+02:00" >Lip 23, 2020</time></span></div><div class="td-excerpt"> • Przywódcy 27 państw członkowskich zatwierdzili wieloletni budżet na lata 2021-2027 i Fundusz Odbudowy, które mają w sumie wynieść 1,824 bln euro. Oznacza to...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_101_0f9 td_block_template_1">
<style>.tdi_101_0f9.td-a-rec{text-align:center;}.tdi_101_0f9 .td-element-style{z-index:-1;}.tdi_101_0f9.td-a-rec-img{text-align:left;}.tdi_101_0f9.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_101_0f9.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_102_961 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_102_961"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_102_961 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/czy-posiadanie-spolki-zaleznej-w-danym-panstwie-rowna-sie-prowadzeniu-tam-dzialalnosci-gospodarczej-85689" rel="bookmark" class="td-image-wrap" title="Czy posiadanie spółki zależnej w danym państwie równa się prowadzeniu tam działalności gospodarczej?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="VAT podatek Split Payment" title="Czy posiadanie spółki zależnej w danym państwie równa się prowadzeniu tam działalności gospodarczej?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/10/VAT-podatek-Split-Payment-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/10/VAT-podatek-Split-Payment-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czy-posiadanie-spolki-zaleznej-w-danym-panstwie-rowna-sie-prowadzeniu-tam-dzialalnosci-gospodarczej-85689" rel="bookmark" title="Czy posiadanie spółki zależnej w danym państwie równa się prowadzeniu tam działalności gospodarczej?">Czy posiadanie spółki zależnej w danym państwie równa się prowadzeniu tam...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T10:28:52+02:00" >Lip 23, 2020</time></span></div><div class="td-excerpt"> Tworzenie spółek zależnych jest praktyką nieodłącznie towarzyszącą większości dużych, międzynarodowych podmiotów gospodarczych niezależnie od branży, którą reprezentują. Jednostki takie powstają poza centralą, w krajach,...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_103_144 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_103_144"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_103_144 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ceny-oc-w-czerwcu-2020-r-barometr-ubea-pl-20795" rel="bookmark" class="td-image-wrap" title="Ceny OC w czerwcu 2020 r. &#8211; barometr Ubea.pl"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="pieniądze podatki ubezpieczenia" title="Ceny OC w czerwcu 2020 r. &#8211; barometr Ubea.pl" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/pieniądze-podatki-ubezpieczenia-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/pieniądze-podatki-ubezpieczenia-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ceny-oc-w-czerwcu-2020-r-barometr-ubea-pl-20795" rel="bookmark" title="Ceny OC w czerwcu 2020 r. &#8211; barometr Ubea.pl">Ceny OC w czerwcu 2020 r. &#8211; barometr Ubea.pl</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T09:28:33+02:00" >Lip 23, 2020</time></span></div><div class="td-excerpt"> Coraz większa liczba polskich kierowców odczuwa negatywne zmiany w swoim budżecie domowym. Warto sprawdzić, czy w czerwcu obniżki cen OC odrobinę łagodziły tę sytuację. Rynek...</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_104_efd td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_104_efd"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_104_efd class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/dzis-swoj-american-dream-rozpoczyna-5-niezwyklych-startupow-technologicznych-wylonionych-w-wiosennej-edycji-programu-mit-enterprise-forum-cee-50009" rel="bookmark" class="td-image-wrap" title="Dziś swój „American Dream” rozpoczyna 5 niezwykłych startupów technologicznych wyłonionych w wiosennej edycji programu MIT Enterprise Forum CEE"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/szef-zarządzanie-pracownik-324x160.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/11/szef-zarządzanie-pracownik-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/11/szef-zarządzanie-pracownik-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="szef umowa praca biznes umowa" title="Dziś swój „American Dream” rozpoczyna 5 niezwykłych startupów technologicznych wyłonionych w wiosennej edycji programu MIT Enterprise Forum CEE"/></a></div><a href="https://ceo.com.pl/biznes/startupy" class="td-post-category">START-UPY</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/dzis-swoj-american-dream-rozpoczyna-5-niezwyklych-startupow-technologicznych-wylonionych-w-wiosennej-edycji-programu-mit-enterprise-forum-cee-50009" rel="bookmark" title="Dziś swój „American Dream” rozpoczyna 5 niezwykłych startupów technologicznych wyłonionych w wiosennej edycji programu MIT Enterprise Forum CEE">Dziś swój „American Dream” rozpoczyna 5 niezwykłych startupów technologicznych wyłonionych w...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T11:45:33+02:00" >Lip 23, 2020</time></span></div><div class="td-excerpt"> MIT Enterprise Forum CEE, jeden z największych akceleratorów dla startupów w tej części Europy, właśnie ogłosił finalistów 3. edycji programu. W gronie zwycięzców znaleźli...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_104_efd" data-td_block_id="tdi_104_efd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_104_efd" data-td_block_id="tdi_104_efd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_105_f59 td_block_template_1">
<style>.tdi_105_f59.td-a-rec{text-align:center;}.tdi_105_f59 .td-element-style{z-index:-1;}.tdi_105_f59.td-a-rec-img{text-align:left;}.tdi_105_f59.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_105_f59.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div class="wprt-container"><div id="tdi_99_a50" class="tdc-zone"><div class="tdc_zone tdi_100_115 wpb_row td-pb-row">
<style scoped>.tdi_100_115{min-height:0;}</style><div id="tdi_101_411" class="tdc-row stretch_row"><div class="vc_row tdi_102_ad1 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_102_ad1{min-height:0;}.tdi_102_ad1,
.tdi_102_ad1 .tdc-columns{display:block;}.tdi_102_ad1 .tdc-columns{width:100%;}
.tdi_102_ad1{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_102_ad1 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_102_ad1{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_102_ad1{padding-top:44px !important;}
}</style>
<div class="tdi_101_411_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_101_411_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://ceo.com.pl/wp-content/uploads/2019/11/20180526a764c6f8-5d20-968c-4b44-53e2af2ebb55.png") !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_101_411_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_104_950 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_104_950{vertical-align:baseline;}.tdi_104_950 .wpb_wrapper,
.tdi_104_950 .wpb_wrapper .tdc-elements{display:block;}.tdi_104_950 .wpb_wrapper .tdc-elements{width:100%;}.tdi_104_950 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_106_aff vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_106_aff{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_106_aff,
.tdi_106_aff .tdc-inner-columns{display:block;}.tdi_106_aff .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_108_76e wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_108_76e{vertical-align:baseline;}.tdi_108_76e .wpb_wrapper,
.tdi_108_76e .wpb_wrapper .tdc-elements{display:block;}.tdi_108_76e .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_109_259 td-pb-border-top td_block_template_16 td_flex_block" data-td-block-uid="tdi_109_259">
<style>.tdi_109_259 .td-block-title > *{color:#ffffff !important;}</style>
<style>.tdi_109_259 .td-image-wrap{padding-bottom:70px;}.tdi_109_259 .entry-thumb{background-position:center 50%;}.tdi_109_259 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_109_259 .td-image-container,
.ie11 .tdi_109_259 .td-image-container{flex:0 0 auto;}.tdi_109_259 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_109_259 .td-module-meta-info,
.ie11 .tdi_109_259 .td-module-meta-info{flex:1;}.tdi_109_259 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_109_259 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_109_259 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_109_259 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_109_259 .td-post-vid-time{display:block;}.tdi_109_259 .td-post-category{display:none;}.tdi_109_259 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_109_259 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_109_259 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_109_259 .td-read-more{display:none;}.tdi_109_259 .td-post-author-name{display:none;}.tdi_109_259 .td-post-date,
.tdi_109_259 .td-post-author-name span{display:inline-block;}.tdi_109_259 .entry-review-stars{display:inline-block;}.tdi_109_259 .td-icon-star,
.tdi_109_259 .td-icon-star-empty, .tdi_109_259 .td-icon-star-half{font-size:15px;}.tdi_109_259 .td-module-comments{display:none;}.tdi_109_259 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_109_259 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_109_259 .td-module-title a{color:#ffffff;}.tdi_109_259 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_109_259 .td-block-title a,
.tdi_109_259 .td-block-title span{font-size:20px !important;line-height:1 !important;}.tdi_109_259 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_109_259 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_109_259 .td-module-meta-info{padding:0 0 0 14px;}.tdi_109_259 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_259 .td-module-container:before{bottom:-13px;}.tdi_109_259 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_259 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_259 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_109_259 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_109_259 .td-image-wrap{padding-bottom:55px;}.tdi_109_259 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_109_259 .td-image-container,
.ie11 .tdi_109_259 .td-image-container{flex:0 0 auto;}.tdi_109_259 .td-module-meta-info{padding:0 0 0 14px;}.tdi_109_259 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_259 .td-module-container:before{bottom:-13px;}.tdi_109_259 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_259 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_259 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_109_259 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_109_259 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_259 .td-module-container:before{bottom:-13px;}.tdi_109_259 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_259 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_259 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Redakcja poleca</span></h4></div><div id=tdi_109_259 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polacy-czarno-widza-przyszlosc-ponad-90-proc-obawia-sie-wzrostu-bezrobocia-21504" rel="bookmark" class="td-image-wrap" title="Polacy czarno widzą przyszłość, ponad 90 proc. obawia się wzrostu bezrobocia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/02/drSlawomirDudek_PracodawcyRP-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/02/drSlawomirDudek_PracodawcyRP-1392x928.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polacy-czarno-widza-przyszlosc-ponad-90-proc-obawia-sie-wzrostu-bezrobocia-21504" rel="bookmark" title="Polacy czarno widzą przyszłość, ponad 90 proc. obawia się wzrostu bezrobocia">Polacy czarno widzą przyszłość, ponad 90 proc. obawia się wzrostu bezrobocia</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/praca-i-kariera/bezrobocie" class="td-post-category">BEZROBOCIE</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T12:52:30+02:00" >Maj 13, 2020</time></span> </span></div><div class="td-excerpt">Polacy boją się, że masowo trafią na bezrobocie, zostaną bez pieniędzy, a polska gospodarka mocno tąpnie – tak złe nastroje społeczne pokazują najnowsze badania...</div><div class="td-read-more"> <a href="https://ceo.com.pl/polacy-czarno-widza-przyszlosc-ponad-90-proc-obawia-sie-wzrostu-bezrobocia-21504">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polska-turystyka-generuje-13-proc-pkb-na-ile-ucierpi-przez-pandemie-57960" rel="bookmark" class="td-image-wrap" title="Polska turystyka generuje 1,3 proc. PKB. Na ile ucierpi przez pandemię?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/06/krakow-poland-2746886_1280-696x259.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/06/krakow-poland-2746886_1280.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polska-turystyka-generuje-13-proc-pkb-na-ile-ucierpi-przez-pandemie-57960" rel="bookmark" title="Polska turystyka generuje 1,3 proc. PKB. Na ile ucierpi przez pandemię?">Polska turystyka generuje 1,3 proc. PKB. Na ile ucierpi przez pandemię?</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/raporty-analizy" class="td-post-category">RAPORTY I ANALIZY</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T10:48:47+02:00" >Maj 13, 2020</time></span> </span></div><div class="td-excerpt">Całkowity udział turystyki w tworzeniu krajowego PKB wyniósł w 2018 r. 4 proc. a łączne wydatki krajowych i zagranicznych turystów poniesione w Polsce wyniosły...</div><div class="td-read-more"> <a href="https://ceo.com.pl/polska-turystyka-generuje-13-proc-pkb-na-ile-ucierpi-przez-pandemie-57960">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/z-obawa-patrzac-w-portfel-polacy-szykuja-sie-mentalnie-na-ciezkie-czasy-28061" rel="bookmark" class="td-image-wrap" title="Z obawą patrząc w portfel – Polacy szykują się mentalnie na ciężkie czasy"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/pieniądze-podatki-ubezpieczenia-696x391.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/pieniądze-podatki-ubezpieczenia.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/z-obawa-patrzac-w-portfel-polacy-szykuja-sie-mentalnie-na-ciezkie-czasy-28061" rel="bookmark" title="Z obawą patrząc w portfel – Polacy szykują się mentalnie na ciężkie czasy">Z obawą patrząc w portfel – Polacy szykują się mentalnie na ciężkie czasy</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/finanse" class="td-post-category">FINANSE</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T20:13:08+02:00" >Maj 12, 2020</time></span> </span></div><div class="td-excerpt">Ponad połowa Polaków (54%) negatywnie ocenia zmianę w budżecie swojego gospodarstwa domowego w wyniku panującej epidemii koronawirusa – wynika z najnowszego barometru nastrojów i...</div><div class="td-read-more"> <a href="https://ceo.com.pl/z-obawa-patrzac-w-portfel-polacy-szykuja-sie-mentalnie-na-ciezkie-czasy-28061">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_111_868 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_111_868{vertical-align:baseline;}.tdi_111_868 .wpb_wrapper,
.tdi_111_868 .wpb_wrapper .tdc-elements{display:block;}.tdi_111_868 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_112_058 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_112_058">
<style>.td-theme-wrap .tdi_112_058 .td-block-title > *,
.td-theme-wrap .tdi_112_058 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_112_058 .td-subcat-item a:hover, .td-theme-wrap .tdi_112_058 .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_112_058 .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_112_058 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_112_058 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_112_058 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_112_058 .td_quote_on_blocks, .td-theme-wrap .tdi_112_058 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_112_058 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_112_058 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_112_058 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_112_058 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_112_058 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_112_058 .td-read-more a, .td-theme-wrap .tdi_112_058 .td-weather-information:before, .td-theme-wrap .tdi_112_058 .td-weather-week:before, .td-theme-wrap .tdi_112_058 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_112_058 .td-post-category, .td-theme-wrap .tdi_112_058 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_112_058 .td-image-wrap{padding-bottom:70px;}.tdi_112_058 .entry-thumb{background-position:center 50%;}.tdi_112_058 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_112_058 .td-image-container,
.ie11 .tdi_112_058 .td-image-container{flex:0 0 auto;}.tdi_112_058 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_112_058 .td-module-meta-info,
.ie11 .tdi_112_058 .td-module-meta-info{flex:1;}.tdi_112_058 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_112_058 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_112_058 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_112_058 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_112_058 .td-post-vid-time{display:block;}.tdi_112_058 .td-post-category{display:none;}.tdi_112_058 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_112_058 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_112_058 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_112_058 .td-read-more{display:none;}.tdi_112_058 .td-post-author-name{display:none;}.tdi_112_058 .td-post-date,
.tdi_112_058 .td-post-author-name span{display:inline-block;}.tdi_112_058 .entry-review-stars{display:inline-block;}.tdi_112_058 .td-icon-star,
.tdi_112_058 .td-icon-star-empty, .tdi_112_058 .td-icon-star-half{font-size:15px;}.tdi_112_058 .td-module-comments{display:none;}.tdi_112_058 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_112_058 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_112_058 .td-module-title a{color:#ffffff;}.tdi_112_058 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_112_058 .td-block-title a,
.tdi_112_058 .td-block-title span{font-size:20px !important;line-height:1 !important;font-weight:700 !important;}.tdi_112_058 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_112_058 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_112_058 .td-module-meta-info{padding:0 0 0 14px;}.tdi_112_058 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_058 .td-module-container:before{bottom:-13px;}.tdi_112_058 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_058 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_058 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_112_058 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_112_058 .td-image-wrap{padding-bottom:55px;}.tdi_112_058 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_112_058 .td-image-container,
.ie11 .tdi_112_058 .td-image-container{flex:0 0 auto;}.tdi_112_058 .td-module-meta-info{padding:0 0 0 14px;}.tdi_112_058 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_058 .td-module-container:before{bottom:-13px;}.tdi_112_058 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_058 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_058 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_112_058 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_112_058 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_058 .td-module-container:before{bottom:-13px;}.tdi_112_058 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_058 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_058 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najczęściej czytane</span></h4></div><div id=tdi_112_058 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polacy-wracaja-do-centrow-handlowych-najnowsze-wyniki-odwiedzalnosci-51584" rel="bookmark" class="td-image-wrap" title="Polacy wracają do centrów handlowych &#8211; najnowsze wyniki odwiedzalności"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/05/galeria_handlowa_c_mondaynews_pl-696x393.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/05/galeria_handlowa_c_mondaynews_pl.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polacy-wracaja-do-centrow-handlowych-najnowsze-wyniki-odwiedzalnosci-51584" rel="bookmark" title="Polacy wracają do centrów handlowych &#8211; najnowsze wyniki odwiedzalności">Polacy wracają do centrów handlowych &#8211; najnowsze wyniki odwiedzalności</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/handel" class="td-post-category">HANDEL</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T13:42:17+02:00" >Lip 21, 2020</time></span> </span></div><div class="td-excerpt">Okres 13-19 lipca jest pierwszym tygodniem, w którym odwiedzalność obiektów handlowych w dni robocze nie spadła poniżej 80% ubiegłorocznych wartości. Dane Polskiej Rady Centrów...</div><div class="td-read-more"> <a href="https://ceo.com.pl/polacy-wracaja-do-centrow-handlowych-najnowsze-wyniki-odwiedzalnosci-51584">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/w-czasie-pandemii-80-proc-firm-odnotowalo-zwiekszona-liczbe-cyberatakow-mimo-tego-wiekszosc-redukuje-zespoly-ds-cyberbezpieczenstwa-depesza-85135" rel="bookmark" class="td-image-wrap" title="W czasie pandemii 80 proc. firm odnotowało zwiększoną liczbę cyberataków. Mimo tego większość redukuje zespoły ds. cyberbezpieczeństwa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/07/hakerzy_1w_1000_small-696x392.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/07/hakerzy_1w_1000_small.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/w-czasie-pandemii-80-proc-firm-odnotowalo-zwiekszona-liczbe-cyberatakow-mimo-tego-wiekszosc-redukuje-zespoly-ds-cyberbezpieczenstwa-depesza-85135" rel="bookmark" title="W czasie pandemii 80 proc. firm odnotowało zwiększoną liczbę cyberataków. Mimo tego większość redukuje zespoły ds. cyberbezpieczeństwa">W czasie pandemii 80 proc. firm odnotowało zwiększoną liczbę cyberataków.  Mimo tego większość redukuje zespoły ds. cyberbezpieczeństwa</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/bezpieczenstwo" class="td-post-category">BEZPIECZEŃSTWO</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T06:00:00+02:00" >Lip 23, 2020</time></span> </span></div><div class="td-excerpt">Firmy coraz częściej borykają się z problemami w zakresie cyberbezpieczeństwa, gdy większość pracy przeniosła się w sposób nieoczekiwany i w zasadzie z dnia na dzień do trybu zdalnego. W...</div><div class="td-read-more"> <a href="https://ceo.com.pl/w-czasie-pandemii-80-proc-firm-odnotowalo-zwiekszona-liczbe-cyberatakow-mimo-tego-wiekszosc-redukuje-zespoly-ds-cyberbezpieczenstwa-depesza-85135">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/czekajac-na-przelom-sytuacja-na-rynku-walutowym-73675" rel="bookmark" class="td-image-wrap" title="Czekając na przełom &#8211; sytuacja na rynku walutowym"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/09/waluty-dolar-złoty-forex-696x522.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/09/waluty-dolar-złoty-forex-1392x1044.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czekajac-na-przelom-sytuacja-na-rynku-walutowym-73675" rel="bookmark" title="Czekając na przełom &#8211; sytuacja na rynku walutowym">Czekając na przełom &#8211; sytuacja na rynku walutowym</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/waluty" class="td-post-category">WALUTY</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T10:15:02+02:00" >Lip 20, 2020</time></span> </span></div><div class="td-excerpt">Przywódcy państw UE jeszcze nie uzgodnili kompozycji Funduszu Naprawczego, ale rozmowy zostaną dziś wznowione i jest nadzieja na przełom. Z perspektywy rynków to jednak...</div><div class="td-read-more"> <a href="https://ceo.com.pl/czekajac-na-przelom-sytuacja-na-rynku-walutowym-73675">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_114_cff wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_114_cff{vertical-align:baseline;}.tdi_114_cff .wpb_wrapper,
.tdi_114_cff .wpb_wrapper .tdc-elements{display:block;}.tdi_114_cff .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_115_008 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_115_008">
<style>.td-theme-wrap .tdi_115_008 .td-block-title > *,
.td-theme-wrap .tdi_115_008 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_115_008 .td-subcat-item a:hover, .td-theme-wrap .tdi_115_008 .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_115_008 .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_115_008 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_115_008 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_115_008 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_115_008 .td_quote_on_blocks, .td-theme-wrap .tdi_115_008 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_115_008 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_115_008 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_115_008 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_115_008 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_115_008 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_115_008 .td-read-more a, .td-theme-wrap .tdi_115_008 .td-weather-information:before, .td-theme-wrap .tdi_115_008 .td-weather-week:before, .td-theme-wrap .tdi_115_008 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_115_008 .td-post-category, .td-theme-wrap .tdi_115_008 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_115_008 .td-cat-name{color:#ffffff;}.tdi_115_008 .td-cat-no{color:#ffffff;}.tdi_115_008 li:hover .td-cat-name{color:#1aa4ce;}.tdi_115_008 li:hover .td-cat-no{color:#1aa4ce;}.tdi_115_008 .td-block-title a,
.tdi_115_008 .td-block-title span{font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">5277</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">4334</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">4266</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">4216</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">3815</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3190</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">2833</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">2740</span></a></li><li><a href="https://ceo.com.pl/finanse"><span class="td-cat-name">FINANSE</span><span class="td-cat-no">2548</span></a></li><li><a href="https://ceo.com.pl/nieruchomosci"><span class="td-cat-name">NIERUCHOMOŚCI</span><span class="td-cat-no">2502</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_117_859 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_117_859{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_117_859,
.tdi_117_859 .tdc-inner-columns{display:block;}.tdi_117_859 .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_119_59c wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_119_59c{vertical-align:baseline;}.tdi_119_59c .wpb_wrapper,
.tdi_119_59c .wpb_wrapper .tdc-elements{display:block;}.tdi_119_59c .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121_906 td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span></div></div></div></div></div><div class="vc_row_inner tdi_123_9aa vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_123_9aa{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_123_9aa,
.tdi_123_9aa .tdc-inner-columns{display:block;}.tdi_123_9aa .tdc-inner-columns{width:100%;}@media(min-width:768px){
.tdi_123_9aa{margin-left:-1px;margin-right:-1px;}
.tdi_123_9aa .vc_column_inner{padding-left:1px;padding-right:1px;}
}
.tdi_123_9aa{padding-bottom:30px !important;}
.tdi_123_9aa .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_125_941 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_125_941{vertical-align:baseline;}.tdi_125_941 .wpb_wrapper,
.tdi_125_941 .wpb_wrapper .tdc-elements{display:block;}.tdi_125_941 .wpb_wrapper .tdc-elements{width:100%;}
.tdi_125_941{width:25% !important;}
@media(max-width:767px){
.tdi_125_941{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_126_af0 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_126_af0">
<style>.tdi_126_af0 .tdm-inline-image-wrap:hover:before{opacity:0;}</style><div class="tdm-inline-image-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdm-image td-fix-index" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp-200x47.png" title="logo-amp" alt="CEO Magazyn"></div></div></div></div></div><div class="vc_column_inner tdi_128_601 wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>.tdi_128_601{vertical-align:baseline;}.tdi_128_601 .wpb_wrapper,
.tdi_128_601 .wpb_wrapper .tdc-elements{display:block;}.tdi_128_601 .wpb_wrapper .tdc-elements{width:100%;}
@media(max-width:767px){
.tdi_128_601{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129_c18 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129_c18">
<style>.tdi_129_c18{margin-top:-9px !important;margin-right:8px !important;}
@media(max-width:767px){
.tdi_129_c18{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_129_c18 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:21px !important;}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_131_570 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_131_570{vertical-align:baseline;}.tdi_131_570 .wpb_wrapper,
.tdi_131_570 .wpb_wrapper .tdc-elements{display:block;}.tdi_131_570 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_132_5cf tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_132_5cf"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_133_66e .tdm-title{color:#ffffff;}.tdi_133_66e .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_133_66e"><h3 class="tdm-title tdm-title-sm">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_134_f09 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_f09">
<style>@media(max-width:767px){
.tdi_134_f09{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_135_0d2 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_135_0d2 .tdm-social-item i.td-icon-twitter,
.tdi_135_0d2 .tdm-social-item i.td-icon-linkedin, .tdi_135_0d2 .tdm-social-item i.td-icon-pinterest, .tdi_135_0d2 .tdm-social-item i.td-icon-blogger, .tdi_135_0d2 .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_135_0d2 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_135_0d2 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_135_0d2 .tdm-social-item i,
.tds-team-member2 .tdi_135_0d2.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_135_0d2 .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_135_0d2.tds-social4 .tdm-social-item-wrap:hover i{color:#1aa4ce;}body .tdi_135_0d2 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_135_0d2 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_135_0d2 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
body .tdi_135_0d2 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_135_0d2 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_135_0d2"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_136_1f9 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136_1f9"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_137_de0 .tdm-title{color:#ffffff;}.tdi_137_de0 .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_137_de0"><h3 class="tdm-title tdm-title-sm">Reklama i promocja</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_138_6d2 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_138_6d2">
<style>.tdi_138_6d2{margin-bottom:-28px !important;margin-left:20px !important;padding-bottom:- !important;}
@media(min-width:1141px){ .tdi_138_6d2{display:table !important;}
}
@media(max-width:767px){
.tdi_138_6d2{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_138_6d2{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_138_6d2{display:inline-table !important;}
}</style>
<style>.tdi_138_6d2 ul li{margin-bottom:2px;}.tdi_138_6d2 ul li:last-child{margin-bottom:0;}.tdi_138_6d2 ul{text-align:center;justify-content:center;}.tdi_138_6d2 a{color:#cccccc;}.tdi_138_6d2 a:hover{color:#ec7b25;}.tdi_138_6d2 li{font-size:12px !important;line-height:1.5 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"></div><div id=tdi_138_6d2 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-163161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163161"><a href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-163162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163162"><a href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> </ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_139_422 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_139_422">
<style>.tdi_139_422{margin-bottom:-45px !important;}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_140_655 .tdm-title{color:#ffffff;}</style><div class="tds-title tds-title1 td-fix-index tdi_140_655"><h3 class="tdm-title tdm-title-xsm"></h3></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_142_66c td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_142_66c{margin-bottom:0px !important;}</style></div><div class="vc_row_inner tdi_144_61b vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_144_61b{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_144_61b,
.tdi_144_61b .tdc-inner-columns{display:block;}.tdi_144_61b .tdc-inner-columns{width:100%;}
.tdi_144_61b{margin-top:-20px !important;}
.tdi_144_61b .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_146_fd6 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_146_fd6{vertical-align:baseline;}.tdi_146_fd6 .wpb_wrapper,
.tdi_146_fd6 .wpb_wrapper .tdc-elements{display:block;}.tdi_146_fd6 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_147_1d4 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147_1d4">
<style>.tdi_147_1d4{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_147_1d4{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_147_1d4 .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">COPYRIGHT © - WSZELKIE PRAWA ZASTRZEŻONE</p></div></div></div></div><div class="vc_column_inner tdi_149_881 wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>.tdi_149_881{vertical-align:baseline;}.tdi_149_881 .wpb_wrapper,
.tdi_149_881 .wpb_wrapper .tdc-elements{display:block;}.tdi_149_881 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_150_489 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_150_489">
<style>.tdi_150_489{margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(min-width:1141px){ .tdi_150_489{display:inline-table !important;}
}
@media(max-width:767px){
.tdi_150_489{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_150_489{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_150_489{display:inline-table !important;}
}</style>
<style>.tdi_150_489 li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;text-transform:uppercase !important;}.tdi_150_489 .menu{display:flex;}.tdi_150_489 .sub-menu{display:none;}.tdi_150_489 ul{margin:0px;text-align:left;justify-content:flex-start;}.tdi_150_489 ul li{margin-right:16px;}.tdi_150_489 ul li:last-child{margin-right:0;}.tdi_150_489 a{color:#cccccc;}.tdi_150_489 a:hover{color:#ec7b25;}</style><div class="td-block-title-wrap"></div><div id=tdi_150_489 class="td_block_inner td-fix-index"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="menu"><li id="menu-item-25209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25209"><a href="https://ceo.com.pl/szukamy-ekspertow">Współpraca redakcyjna</a></li> <li id="menu-item-34755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34755"><a href="https://ceo.com.pl/zastrzezenia-prawne">Zastrzeżenia prawne</a></li> <li id="menu-item-163166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163166"><a href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_151_911" class="tdc-row stretch_row"><div class="vc_row tdi_152_dcc wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_152_dcc{min-height:0;}.tdi_152_dcc,
.tdi_152_dcc .tdc-columns{display:block;}.tdi_152_dcc .tdc-columns{width:100%;}
.tdi_152_dcc{position:relative;}
.tdi_152_dcc .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_152_dcc{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_151_911_rand_style td-element-style"><style>.tdi_151_911_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_154_f0f wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_154_f0f{vertical-align:baseline;}.tdi_154_f0f .wpb_wrapper,
.tdi_154_f0f .wpb_wrapper .tdc-elements{display:block;}.tdi_154_f0f .wpb_wrapper .tdc-elements{width:100%;}.tdi_154_f0f .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155_85d tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_155_85d">
<style>.tdi_155_85d{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_155_85d{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_155_85d .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.<br>Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/chmura-pomogla-firmom-przetrwac-kryzys-praca-zdalna-zwiekszy-popyt-na-cloud-computing-66054" rel="bookmark" class="td-image-wrap" title="Chmura pomogła firmom przetrwać kryzys. Praca zdalna zwiększy popyt na cloud computing?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="cloud computing chmura" title="Chmura pomogła firmom przetrwać kryzys. Praca zdalna zwiększy popyt na cloud computing?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2018/12/cloud-computing-chmura-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2018/12/cloud-computing-chmura.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/chmura-pomogla-firmom-przetrwac-kryzys-praca-zdalna-zwiekszy-popyt-na-cloud-computing-66054" rel="bookmark" title="Chmura pomogła firmom przetrwać kryzys. Praca zdalna zwiększy popyt na cloud computing?">Chmura pomogła firmom przetrwać kryzys. Praca zdalna zwiększy popyt na cloud...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T12:55:16+02:00" >Lip 23, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polacy-nadal-beda-kupowac-online-niekoniecznie-zywnosc-15337" rel="bookmark" class="td-image-wrap" title="Polacy nadal będą kupować online… niekoniecznie żywność"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="e-commerce" title="Polacy nadal będą kupować online… niekoniecznie żywność" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/03/e-commerce-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/03/e-commerce-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polacy-nadal-beda-kupowac-online-niekoniecznie-zywnosc-15337" rel="bookmark" title="Polacy nadal będą kupować online… niekoniecznie żywność">Polacy nadal będą kupować online… niekoniecznie żywność</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T12:39:13+02:00" >Lip 23, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/bezrobocie-pod-kontrola-komentarz-walutowy-65557" rel="bookmark" class="td-image-wrap" title="Bezrobocie pod kontrolą &#8211; komentarz walutowy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Maciej Przygórzewski" title="Bezrobocie pod kontrolą &#8211; komentarz walutowy" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/frontend/2016/06/Maciej-Przygórzewski-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/frontend/2016/06/Maciej-Przygórzewski.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/bezrobocie-pod-kontrola-komentarz-walutowy-65557" rel="bookmark" title="Bezrobocie pod kontrolą &#8211; komentarz walutowy">Bezrobocie pod kontrolą &#8211; komentarz walutowy</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T12:35:45+02:00" >Lip 23, 2020</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMontserrat%3A400%7CRaleway%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script>var ifcGlobals={"debug":"","code":"ifc","ajaxUrl":"https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/ceo.com.pl\/wp-content\/plugins\/interactive-financial-charts-wordpress\/","ajaxGetData":"ifcGetData"};</script>
<script>var gt_request_uri='/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813';</script>
<script>var countVars={"disqusShortname":"ceopolska"};</script>
<script>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"181980 https:\/\/ceo.com.pl\/?p=181980","disqusShortname":"ceopolska","disqusTitle":"4 pu\u0142apki dla pracodawcy przy likwidacji stanowiska pracy","disqusUrl":"https:\/\/ceo.com.pl\/4-pulapki-dla-pracodawcy-przy-likwidacji-stanowiska-pracy-93813","postId":"181980"};</script>
<script>var newsletter={"messages":{"email_error":"E-mail nie jest poprawny","name_error":"Pole wymagane","surname_error":"Pole wymagane","profile_error":"","privacy_error":"Musisz zaakceptowa\u0107 zasady zachowania poufno\u015bci informacji."},"profile_max":"20"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/8a4q5wma/a53y8.js'></script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/fu0gs881/a53xs.js'></script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/qj0lyqxi/a53y8.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"d96ba04386","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"d96ba04386","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ceo.com.pl");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9de90209-a52d-4add-aff3-218de4760a89';
oneSignal_options['httpPermissionRequest']={ };
oneSignal_options['httpPermissionRequest']['enable']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="CEO Magazyn Polska";
oneSignal_options['welcomeNotification']['message']="Dziękujemy za subskrybcję!";
oneSignal_options['path']="https://ceo.com.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='chce wysyłać powiadomienia';
oneSignal_options['promptOptions']['siteName']='https://ceo.com.pl';
oneSignal_options['promptOptions']['autoAcceptTitle']='Zezwól';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subskrybuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Powiadomienia są zablokowane';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Dziękujemy za subskrypcję!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Nie będziesz otrzymywać już więcej powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='WYŁĄCZ SUBSKRYBCJĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Odblokuj powiadomienia';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="fc825ec8cf";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_85_099=new tdBlock();
block_tdi_85_099.id="tdi_85_099";
block_tdi_85_099.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","custom_title":"","title_padding":"","navigation":"","separator":"","mt_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_85_099","tdc_css_class":"tdi_85_099","tdc_css_class_style":"tdi_85_099_rand_style"}';
block_tdi_85_099.td_column_number="3";
block_tdi_85_099.block_type="td_block_trending_now";
block_tdi_85_099.post_count="5";
block_tdi_85_099.found_posts="863";
block_tdi_85_099.header_color="";
block_tdi_85_099.ajax_pagination_infinite_stop="";
block_tdi_85_099.max_num_pages="173";
tdBlocksArray.push(block_tdi_85_099);</script>
<script>var block_tdi_95_810=new tdBlock();
block_tdi_95_810.id="tdi_95_810";
block_tdi_95_810.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_95_810","td_column_number":3,"live_filter_cur_post_id":181980,"live_filter_cur_post_author":"3064","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_95_810","tdc_css_class_style":"tdi_95_810_rand_style"}';
block_tdi_95_810.td_column_number="3";
block_tdi_95_810.block_type="td_block_related_posts";
block_tdi_95_810.post_count="6";
block_tdi_95_810.found_posts="729";
block_tdi_95_810.header_color="";
block_tdi_95_810.ajax_pagination_infinite_stop="";
block_tdi_95_810.max_num_pages="122";
tdBlocksArray.push(block_tdi_95_810);</script>
<script>var block_tdi_98_eee=new tdBlock();
block_tdi_98_eee.id="tdi_98_eee";
block_tdi_98_eee.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98_eee","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_eee","tdc_css_class_style":"tdi_98_eee_rand_style"}';
block_tdi_98_eee.td_column_number="1";
block_tdi_98_eee.block_type="td_block_1";
block_tdi_98_eee.post_count="1";
block_tdi_98_eee.found_posts="863";
block_tdi_98_eee.header_color="#e87319";
block_tdi_98_eee.ajax_pagination_infinite_stop="";
block_tdi_98_eee.max_num_pages="863";
tdBlocksArray.push(block_tdi_98_eee);</script>
<script>var block_tdi_98_0d9=new tdBlock();
block_tdi_98_0d9.id="tdi_98_0d9";
block_tdi_98_0d9.atts='{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_98_0d9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_0d9","tdc_css_class_style":"tdi_98_0d9_rand_style"}';
block_tdi_98_0d9.td_column_number="1";
block_tdi_98_0d9.block_type="td_block_1";
block_tdi_98_0d9.post_count="1";
block_tdi_98_0d9.found_posts="2740";
block_tdi_98_0d9.header_color="#";
block_tdi_98_0d9.ajax_pagination_infinite_stop="";
block_tdi_98_0d9.max_num_pages="2739";
tdBlocksArray.push(block_tdi_98_0d9);</script>
<script>var block_tdi_102_961=new tdBlock();
block_tdi_102_961.id="tdi_102_961";
block_tdi_102_961.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_102_961","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_102_961","tdc_css_class_style":"tdi_102_961_rand_style"}';
block_tdi_102_961.td_column_number="1";
block_tdi_102_961.block_type="td_block_1";
block_tdi_102_961.post_count="1";
block_tdi_102_961.found_posts="1451";
block_tdi_102_961.header_color="#";
block_tdi_102_961.ajax_pagination_infinite_stop="";
block_tdi_102_961.max_num_pages="1451";
tdBlocksArray.push(block_tdi_102_961);</script>
<script>var block_tdi_103_144=new tdBlock();
block_tdi_103_144.id="tdi_103_144";
block_tdi_103_144.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_103_144","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_103_144","tdc_css_class_style":"tdi_103_144_rand_style"}';
block_tdi_103_144.td_column_number="1";
block_tdi_103_144.block_type="td_block_1";
block_tdi_103_144.post_count="1";
block_tdi_103_144.found_posts="2210";
block_tdi_103_144.header_color="#";
block_tdi_103_144.ajax_pagination_infinite_stop="";
block_tdi_103_144.max_num_pages="2209";
tdBlocksArray.push(block_tdi_103_144);</script>
<script>var block_tdi_104_efd=new tdBlock();
block_tdi_104_efd.id="tdi_104_efd";
block_tdi_104_efd.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_104_efd","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_104_efd","tdc_css_class_style":"tdi_104_efd_rand_style"}';
block_tdi_104_efd.td_column_number="1";
block_tdi_104_efd.block_type="td_block_4";
block_tdi_104_efd.post_count="1";
block_tdi_104_efd.found_posts="5774";
block_tdi_104_efd.header_color="#";
block_tdi_104_efd.ajax_pagination_infinite_stop="";
block_tdi_104_efd.max_num_pages="5773";
tdBlocksArray.push(block_tdi_104_efd);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
var pos=url.indexOf('.pdf');
//console.log(pos);
if(pos!==-1){
$(this).attr('target', '_blank');
}
var host=window.location.host;
var pos=url.indexOf(host);
//console.log(host);
if(pos===-1){
$(this).attr('target', '_blank');
}}
});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/1ell833v/a53xx.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script>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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.7334520816803 seconds, on 23-07-20 13:05:46 --><!-- via php -->