<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Emerytury są niższe niż oficjalne statystyki. Winna jest niewłaściwa metodologia</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="description" content="Z danych Głównego Urzędu Statystycznego (GUS) wynika, że średnia emerytura w Polsce to niewiele ponad 2400 zł. Najwyższa przeciętna emerytura notowana jest w"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717"/>
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:title" content="Emerytury są niższe niż oficjalne statystyki. Winna jest niewłaściwa metodologia">
<meta property="og:description" content="Z danych Głównego Urzędu Statystycznego (GUS) wynika, że średnia emerytura w Polsce to niewiele ponad 2400 zł. Najwyższa przeciętna emerytura notowana jest w">
<meta property="og:url" content="https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717">
<meta property="og:site_name" content="CEO Magazyn Polska">
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska">
<meta property="article:author" content="https://www.facebook.com/CEOMagazynPolska">
<meta property="article:tag" content="finanse">
<meta property="article:tag" content="Fundusz Hipoteczny DOM">
<meta property="article:tag" content="GUS">
<meta property="article:tag" content="Prezes Funduszu Hipotecznego DOM">
<meta property="article:tag" content="Robert Majkowski">
<meta property="article:tag" content="statystyki">
<meta property="article:tag" content="ZUS">
<meta property="article:section" content="FINANSE">
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2018/11/Robert-Majkowski_Prezes-FH-DOM_fot.-Adam-Cisowski.png">
<meta property="og:image:secure_url" content="https://ceo.com.pl/wp-content/uploads/2018/11/Robert-Majkowski_Prezes-FH-DOM_fot.-Adam-Cisowski.png">
<meta property="og:image:width" content="870">
<meta property="og:image:height" content="580">
<meta property="og:image:alt" content="Robert Majkowski, prezes zarządu Funduszu Hipotecznego DOM">
<meta property="og:image:type" content="image/png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Emerytury są niższe niż oficjalne statystyki. Winna jest niewłaściwa metodologia">
<meta name="twitter:description" content="Z danych Głównego Urzędu Statystycznego (GUS) wynika, że średnia emerytura w Polsce to niewiele ponad 2400 zł. Najwyższa przeciętna emerytura notowana jest w">
<meta name="twitter:site" content="@ceopolska">
<meta name="twitter:creator" content="@ceopolska">
<meta name="twitter:image" content="https://ceo.com.pl/wp-content/uploads/2018/11/Robert-Majkowski_Prezes-FH-DOM_fot.-Adam-Cisowski.png">
<script type="application/ld+json" class="rank-math-schema-pro">{
"@context": "https://schema.org",
"@graph": [
{
"@type": [
"Website",
"Organization"
],
"@id": "https://ceo.com.pl/#organization",
"name": "CEO Magazyn Polska",
"url": "https://ceo.com.pl",
"logo": {
"@type": "ImageObject",
"url": "https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png"
},
"openingHours": [
"Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"
]
},
{
"@type": "WebSite",
"@id": "https://ceo.com.pl/#website",
"url": "https://ceo.com.pl",
"name": "CEO Magazyn Polska",
"publisher": {
"@id": "https://ceo.com.pl/#organization"
},
"inLanguage": "pl-PL",
"potentialAction": {
"@type": "SearchAction",
"target": "https://ceo.com.pl/?s={search_term_string}",
"query-input": "required name=search_term_string"
}},
{
"@type": "ImageObject",
"@id": "https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717#primaryImage",
"url": "https://ceo.com.pl/wp-content/uploads/2018/11/Robert-Majkowski_Prezes-FH-DOM_fot.-Adam-Cisowski.png",
"width": 870,
"height": 580
},
{
"@type": "WebPage",
"@id": "https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717#webpage",
"url": "https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717",
"name": "Emerytury s\u0105 ni\u017csze ni\u017c oficjalne statystyki. Winna jest niew\u0142a\u015bciwa metodologia",
"datePublished": "2020-11-30T15:32:40+02:00",
"dateModified": "2020-11-30T15:32:40+02:00",
"isPartOf": {
"@id": "https://ceo.com.pl/#website"
},
"primaryImageOfPage": {
"@id": "https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717#primaryImage"
},
"inLanguage": "pl-PL"
},
{
"@type": "NewsArticle",
"headline": "Emerytury s\u0105 ni\u017csze ni\u017c oficjalne statystyki. Winna jest niew\u0142a\u015bciwa metodologia",
"datePublished": "2020-11-30T15:32:40+02:00",
"dateModified": "2020-11-30T15:32:40+02:00",
"author": {
"@type": "Person",
"name": "Redakcja"
},
"publisher": {
"@id": "https://ceo.com.pl/#organization"
},
"description": "Z danych G\u0142\u00f3wnego Urz\u0119du Statystycznego (GUS) wynika, \u017ce \u015brednia emerytura w Polsce to niewiele ponad 2400 z\u0142. Najwy\u017csza przeci\u0119tna emerytura notowana jest w wojew\u00f3dztwie \u015bl\u0105skim i wynosi 2818,79 z\u0142 miesi\u0119cznie (trzeba pami\u0119ta\u0107, \u017ce w tym przypadku \u015bredni\u0105 zawy\u017caj\u0105 do\u015b\u0107 wysokie \u015bwiadczenia g\u00f3rnicze), natomiast najni\u017csza jest wojew\u00f3dztwie podkarpackim i wynosi 2100,72 z\u0142 miesi\u0119cznie. Robert Majkowski, Prezes Funduszu Hipotecznego DOM twierdzi, \u017ce pokazywanie \u015bredniej dla emerytur w Polsce jest metodologicznie niew\u0142a\u015bciwe, a gdyby wzi\u0105\u0107 pod uwag\u0119 inne parametry \u015brednie emerytury by\u0142yby znacznie ni\u017csze. O ile? Nawet o kilkaset z\u0142otych. ",
"copyrightYear": "2020",
"copyrightHolder": {
"@id": "https://ceo.com.pl/#organization"
},
"@id": "https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717#richSnippet",
"isPartOf": {
"@id": "https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717#webpage"
},
"image": {
"@id": "https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717#primaryImage"
},
"inLanguage": "pl-PL",
"mainEntityOfPage": {
"@id": "https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717#webpage"
}}
]
}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Emerytury są niższe niż oficjalne statystyki. Winna jest niewłaściwa metodologia Kanał z komentarzami" href="https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717/feed"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/7x7a7xug/4bev9.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/1fzjpx50/4bev9.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/eeq4jek4/4bev8.css" media="all, print"/>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-46538126-1' id='google_gtagjs-js'></script>
<link rel="https://api.w.org/" href="https://ceo.com.pl/wp-json/"/><link rel="alternate" type="application/json" href="https://ceo.com.pl/wp-json/wp/v2/posts/193074"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://ceo.com.pl/?p=193074'/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Femerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Femerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/4bev8.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="amphtml" href="https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717?amp">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/finanse",
"name": "FINANSE"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717",
"name": "Emerytury są niższe niż oficjalne statystyki. Winna jest niewłaściwa metodologia"
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#0d3a6f;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;table-layout:auto;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-193074 single-format-standard td-standard-pack emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717 global-block-template-1 tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_445" class="tdc-zone"><div class="tdc_zone tdi_2_2f4 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_2f4{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_2f4:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_2f4:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_2f4{position:relative;}
}</style>
<div class="tdi_1_445_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_445_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_fff" class="tdc-row"><div class="vc_row tdi_4_f5c wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_f5c, .tdi_4_f5c .tdc-columns{min-height:0;}.tdi_4_f5c,
.tdi_4_f5c .tdc-columns{display:block;}.tdi_4_f5c .tdc-columns{width:100%;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_f5c{margin-left:-0px;margin-right:-0px;}
.tdi_4_f5c .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_f5c{position:relative;}
}</style>
<div class="tdi_3_fff_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_fff_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_c84 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_c84{vertical-align:baseline;}.tdi_6_c84 > .wpb_wrapper,
.tdi_6_c84 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_6_c84 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_6_c84 > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_6_c84{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_c84{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_5da td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_5da">
<style>@media(max-width:767px){
.tdi_7_5da{margin-left:-13px !important;}
}</style>
<style>.tdi_7_5da{display:inline-block;}.tdi_7_5da .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_5da .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_5da .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_c4c wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_c4c{vertical-align:baseline;}.tdi_9_c4c > .wpb_wrapper,
.tdi_9_c4c > .wpb_wrapper > .tdc-elements{display:block;}.tdi_9_c4c > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_9_c4c > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_9_c4c{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_c4c{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_ccb td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_ccb">
<style>@media(max-width:767px){
.tdi_10_ccb{position:relative;}
}</style>
<style>.tdi_10_ccb .tdb-logo-a, .tdi_10_ccb h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_ccb .tdb-logo-svg-wrap{display:block;}.tdi_10_ccb .tdb-logo-img-wrap{display:none;}.tdi_10_ccb .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_ccb .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_ccb .tdb-logo-icon{top:0px;}.tdi_10_ccb .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_ccb .tdb-logo-img{max-width:186px;}.tdi_10_ccb .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_ccb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_ccb .tdb-logo-img-wrap{display:block;}.tdi_10_ccb .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_ccb .tdb-logo-text-tagline{display:none;}.tdi_10_ccb .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_ccb_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_ccb_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_f1f wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_f1f{vertical-align:baseline;}.tdi_12_f1f > .wpb_wrapper,
.tdi_12_f1f > .wpb_wrapper > .tdc-elements{display:block;}.tdi_12_f1f > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_12_f1f > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_12_f1f{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_f1f{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_11f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_11f">
<style>@media(max-width:767px){
.tdi_13_11f{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_11f{display:inline-block;float:right;clear:none;}.tdi_13_11f .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_11f .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_4ff" class="tdc-zone"><div class="tdc_zone tdi_15_d44 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_15_d44{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_16_5aa" class="tdc-row"><div class="vc_row tdi_17_fd4 wpb_row td-pb-row">
<style scoped>.tdi_17_fd4, .tdi_17_fd4 .tdc-columns{min-height:0;}.tdi_17_fd4,
.tdi_17_fd4 .tdc-columns{display:block;}.tdi_17_fd4 .tdc-columns{width:100%;}</style><div class="vc_column tdi_19_4f1 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_19_4f1{vertical-align:baseline;}.tdi_19_4f1 > .wpb_wrapper,
.tdi_19_4f1 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_19_4f1 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_19_4f1 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_20_fcb" class="tdc-zone"><div class="tdc_zone tdi_21_f5b wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_21_f5b{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_21_f5b{position:relative;}</style>
<div class="tdi_20_fcb_rand_style td-element-style"><style>.tdi_20_fcb_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_22_cdc" class="tdc-row stretch_row"><div class="vc_row tdi_23_f5c wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_23_f5c, .tdi_23_f5c .tdc-columns{min-height:0;}.tdi_23_f5c,
.tdi_23_f5c .tdc-columns{display:block;}.tdi_23_f5c .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_23_f5c{margin-left:-0px;margin-right:-0px;}
.tdi_23_f5c .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_23_f5c.tdc-row-content-vert-center, .tdi_23_f5c.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_23_f5c.tdc-row-content-vert-bottom, .tdi_23_f5c.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_23_f5c.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_23_f5c.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_23_f5c{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_23_f5c .td_block_wrap{text-align:left}</style>
<div class="tdi_22_cdc_rand_style td-element-style"><style>.tdi_22_cdc_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_25_c15 wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_25_c15{vertical-align:baseline;}.tdi_25_c15 > .wpb_wrapper,
.tdi_25_c15 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_25_c15 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_25_c15 > .wpb_wrapper{width:auto;height:auto;}
.tdi_25_c15{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_3df td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_3df">
<style>.tdi_26_3df{margin-right:32px !important;}</style>
<style>.tdi_26_3df{display:inline-block;}.tdi_26_3df .td-icons{top:0px;color:#ffffff;}.tdi_26_3df .tdb-weather-deg-wrap{color:#ffffff;}.tdi_26_3df .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons few-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">2.2</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warszawa</div></div></div><div class="td_block_wrap tdb_header_date tdi_27_41c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_41c">
<style>.tdi_27_41c{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_27_41c{display:inline-block;}.tdi_27_41c .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">poniedziałek, 30 listopada, 2020</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_c9e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_c9e" style="z-index: 999;">
<style>.tdi_28_c9e{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_28_c9e{display:none !important;}
}</style>
<style>.tdi_28_c9e{display:inline-block;}.tdi_28_c9e .tdb-horiz-menu > li{margin-right:8px;}.tdi_28_c9e .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_28_c9e .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_28_c9e .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_28_c9e .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_28_c9e .tdb-horiz-menu > li.current-menu-item > a,
.tdi_28_c9e .tdb-horiz-menu > li.current-menu-ancestor > a, .tdi_28_c9e .tdb-horiz-menu > li.current-category-ancestor > a, .tdi_28_c9e .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_28_c9e .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_28_c9e .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_28_c9e class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_e82 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30_e82{vertical-align:baseline;}.tdi_30_e82 > .wpb_wrapper,
.tdi_30_e82 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_30_e82 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_30_e82 > .wpb_wrapper{width:auto;height:auto;}
.tdi_30_e82{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_ea4 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_ea4">
<style>.tdi_32_fea .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_32_fea .tdm-social-item i.td-icon-twitter,
.tdi_32_fea .tdm-social-item i.td-icon-linkedin, .tdi_32_fea .tdm-social-item i.td-icon-pinterest, .tdi_32_fea .tdm-social-item i.td-icon-blogger, .tdi_32_fea .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_32_fea .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_32_fea .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_32_fea .tdm-social-item i,
.tds-team-member2 .tdi_32_fea.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_32_fea .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_32_fea.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_32_fea .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_32_fea"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_0af" class="tdc-row"><div class="vc_row tdi_34_345 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_34_345, .tdi_34_345 .tdc-columns{min-height:0;}.tdi_34_345,
.tdi_34_345 .tdc-columns{display:block;}.tdi_34_345 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_34_345{margin-left:-14px;margin-right:-14px;}
.tdi_34_345 .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_34_345.tdc-row-content-vert-center, .tdi_34_345.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_34_345.tdc-row-content-vert-bottom, .tdi_34_345.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_34_345.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_34_345.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_34_345{padding-top:14px !important;}
.tdi_34_345 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_34_345{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_36_c5e wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36_c5e{vertical-align:baseline;}.tdi_36_c5e > .wpb_wrapper,
.tdi_36_c5e > .wpb_wrapper > .tdc-elements{display:block;}.tdi_36_c5e > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_36_c5e > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_f0e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_f0e">
<style>.tdi_37_f0e{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_37_f0e{display:inline !important;}
}</style>
<style>.tdi_37_f0e .tdb-logo-a, .tdi_37_f0e h1{flex-direction:column;align-items:center;}.tdi_37_f0e .tdb-logo-svg-wrap{display:block;}.tdi_37_f0e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_37_f0e .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_37_f0e .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_37_f0e .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_37_f0e .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_37_f0e .tdb-logo-img{max-width:186px;}.tdi_37_f0e .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_37_f0e .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Portal biznesowy" title="CEO Magazyn Menedżerów" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_39_514 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_39_514{vertical-align:baseline;}.tdi_39_514 > .wpb_wrapper,
.tdi_39_514 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_39_514 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_39_514 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40_544 td_block_template_1">
<style>.tdi_40_544{margin-bottom:0px !important;}</style>
<style>.tdi_40_544.td-a-rec{text-align:center;}.tdi_40_544 .td-element-style{z-index:-1;}.tdi_40_544.td-a-rec-img{text-align:left;}.tdi_40_544.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_40_544.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_41_a55" class="tdc-row stretch_row"><div class="vc_row tdi_42_afe wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_42_afe, .tdi_42_afe .tdc-columns{min-height:0;}.tdi_42_afe,
.tdi_42_afe .tdc-columns{display:block;}.tdi_42_afe .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_42_afe{margin-left:-21px;margin-right:-21px;}
.tdi_42_afe .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_42_afe{margin-left:-10px;margin-right:-10px;}
.tdi_42_afe .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_42_afe{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_42_afe .td_block_wrap{text-align:left}</style>
<div class="tdi_41_a55_rand_style td-element-style"><style>.tdi_41_a55_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_44_2ef wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_44_2ef{vertical-align:baseline;}.tdi_44_2ef > .wpb_wrapper,
.tdi_44_2ef > .wpb_wrapper > .tdc-elements{display:block;}.tdi_44_2ef > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_44_2ef > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_c74 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_c74">
<style>.tdi_45_c74 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_45_c74{display:inline-block;float:right;clear:none;}.tdi_45_c74 .tdb-search-txt{top:0px;}.tdi_45_c74 .tdb-drop-down-search{left:auto;right:0;}.tdi_45_c74 .tdb-drop-down-search-inner,
.tdi_45_c74 .tdb-search-form, .tdi_45_c74 .tdb-aj-search{margin-left:auto;margin-right:0;}.tdi_45_c74 .tdb-head-search-form-btn i{top:0px;}.tdi_45_c74 .result-msg{text-align:center;}.tdi_45_c74 .tdb-drop-down-search-inner{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_45_c74 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_45_c74 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_45_c74 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_45_c74 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_45_c74 .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_45_c74 .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_45_c74 .entry-thumb{background-position:center 50%;}.tdi_45_c74 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_45_c74 .td-image-container,
.ie11 .tdi_45_c74 .td-image-container{flex:0 0 auto;}.ie10 .tdi_45_c74 .td-module-meta-info,
.ie11 .tdi_45_c74 .td-module-meta-info{flex:1;}.tdi_45_c74 .td-post-vid-time{display:block;}.tdi_45_c74 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_45_c74 .entry-title{margin:0 0 5px;}.tdi_45_c74 .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_45_c74 .td-post-category{display:none;}.tdi_45_c74 .td-read-more{display:none;}.tdi_45_c74 .td-post-author-name{display:none;}.tdi_45_c74 .entry-review-stars{display:none;}.tdi_45_c74 .td-icon-star,
.tdi_45_c74 .td-icon-star-empty, .tdi_45_c74 .td-icon-star-half{font-size:15px;}.tdi_45_c74 .td-module-comments{display:none;}.tdi_45_c74 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_45_c74 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_c74 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_c74 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_c74 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_c74 .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_45_c74 .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_45_c74 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_c74 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_c74 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_c74 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_c74 .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_45_c74 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_c74 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_c74 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_c74 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_c74 .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_46_4af tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_4af" style="z-index: 999;">
<style>.tdi_46_4af{display:inline-block;}.tdi_46_4af .tdb-menu > li .tdb-menu-sep,
.tdi_46_4af .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_46_4af .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_4af .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_46_4af .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_46_4af .tdb-menu > li > a,
.tdi_46_4af .td-subcat-more{color:#ffffff;}.tdi_46_4af .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_46_4af .tdb-menu .tdb-normal-menu ul,
.tdi_46_4af .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_46_4af .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_46_4af .tdb-menu > li > a, .tdi_46_4af .td-subcat-more{padding:0 9px;}.tdi_46_4af .tdb-menu > li > a,
.tdi_46_4af .td-subcat-more, .tdi_46_4af .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}
}</style>
<style>.tdi_46_4af .tdb-menu > li > a:after, .tdi_46_4af .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_46_4af .tdb-menu ul .tdb-normal-menu.current-menu-item > a, .tdi_46_4af .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a, .tdi_46_4af .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a, .tdi_46_4af .tdb-menu ul .tdb-normal-menu.tdb-hover > a, .tdi_46_4af .tdb-menu ul .tdb-normal-menu:hover > a, .tdi_46_4af .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_46_4af .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_46_4af .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i, .tdi_46_4af .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i, .tdi_46_4af .tdb-menu ul .tdb-normal-menu.tdb-hover > a i, .tdi_46_4af .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_46_4af class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_5cf" class="tdc-row stretch_row"><div class="vc_row tdi_50_caa wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_50_caa, .tdi_50_caa .tdc-columns{min-height:0;}.tdi_50_caa,
.tdi_50_caa .tdc-columns{display:block;}.tdi_50_caa .tdc-columns{width:100%;}
.tdi_50_caa{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_50_caa .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_50_caa{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_50_caa{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_50_caa{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_49_5cf_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_49_5cf_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_49_5cf_rand_style{background-color:#f7f7f7 !important;}</style></div><div class="vc_column tdi_52_f40 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_52_f40{vertical-align:baseline;}.tdi_52_f40 > .wpb_wrapper,
.tdi_52_f40 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_52_f40 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_52_f40 > .wpb_wrapper{width:auto;height:auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_f40{display:none !important;}
}
@media(max-width:767px){
.tdi_52_f40{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53_cfc tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_cfc">
<style>.tdi_53_cfc{margin-bottom:0px !important;width:150px !important;}
@media(min-width:1141px){ .tdi_53_cfc{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_53_cfc{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_cfc{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_53_cfc{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_54_2af .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_54_2af .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54_2af">
<style>.tdi_55_f00{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_55_f00:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}.tdi_55_f00 svg{fill:#c6ac3f;}.tdi_55_f00 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55_f00 td-fix-index"></i>
<style>body .tdi_56_aff .tdm-title{color:#000000;}body .tdi_53_cfc:hover .tdi_56_aff .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_53_cfc:hover .tdi_56_aff .tdm-title{cursor:default;}.tdi_56_aff .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_56_aff .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_56_aff .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_56_aff"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_53_cfc .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_53_cfc .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_cfc .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57_afc tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_afc">
<style>.tdi_57_afc{margin-bottom:0px !important;margin-left:-30px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_57_afc{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_afc{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_afc{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_57_afc{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_58_1fc .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_58_1fc .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58_1fc">
<style>.tdi_59_225{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_59_225:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}.tdi_59_225 svg{fill:#dd3333;}.tdi_59_225 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59_225 td-fix-index"></i>
<style>body .tdi_60_24f .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_57_afc:hover .tdi_60_24f .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_57_afc:hover .tdi_60_24f .tdm-title{cursor:default;}.tdi_60_24f .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_24f .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_60_24f .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_60_24f"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_57_afc .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_57_afc .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_afc .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61_faf tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_faf">
<style>.tdi_61_faf{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_61_faf{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_61_faf{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_faf{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_61_faf{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_62_f85 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_62_f85 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62_f85">
<style>.tdi_63_c92{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_63_c92:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}.tdi_63_c92 svg{fill:#21abce;}.tdi_63_c92 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63_c92 td-fix-index"></i>
<style>body .tdi_64_f55 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_61_faf:hover .tdi_64_f55 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_61_faf:hover .tdi_64_f55 .tdm-title{cursor:default;}.tdi_64_f55 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_f55 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_64_f55 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_64_f55"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_61_faf .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_61_faf .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_faf .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65_8f4 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_8f4">
<style>.tdi_65_8f4{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_65_8f4{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_65_8f4{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_8f4{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_65_8f4{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_66_198 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_66_198 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66_198">
<style>.tdi_67_4fa{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_67_4fa:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}.tdi_67_4fa svg{fill:#56dd44;}.tdi_67_4fa svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67_4fa td-fix-index"></i>
<style>body .tdi_68_fab .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_65_8f4:hover .tdi_68_fab .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_65_8f4:hover .tdi_68_fab .tdm-title{cursor:default;}.tdi_68_fab .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_fab .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_68_fab .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_68_fab"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_65_8f4 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_65_8f4 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_8f4 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_415 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_415">
<style>.tdi_69_415{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_69_415{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_69_415{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_415{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_69_415{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_70_c44 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_70_c44 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70_c44">
<style>.tdi_71_ef5{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_71_ef5:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}.tdi_71_ef5 svg{fill:#f4bc38;}.tdi_71_ef5 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71_ef5 td-fix-index"></i>
<style>body .tdi_72_45f .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_69_415:hover .tdi_72_45f .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_69_415:hover .tdi_72_45f .tdm-title{cursor:default;}.tdi_72_45f .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_45f .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_72_45f .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_72_45f"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_69_415 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_69_415 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_415 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_4af tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_4af">
<style>.tdi_73_4af{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_73_4af{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_73_4af{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_4af{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_73_4af{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_74_432 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_74_432 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74_432">
<style>.tdi_75_aa3{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_75_aa3:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}.tdi_75_aa3 svg{fill:#233287;}.tdi_75_aa3 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75_aa3 td-fix-index"></i>
<style>body .tdi_76_faa .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_73_4af:hover .tdi_76_faa .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_73_4af:hover .tdi_76_faa .tdm-title{cursor:default;}.tdi_76_faa .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_faa .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_76_faa .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_76_faa"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_73_4af .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_73_4af .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_4af .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_c24 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_c24">
<style>.tdi_77_c24{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_77_c24{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_77_c24{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_c24{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_77_c24{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_78_cfc .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_78_cfc .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78_cfc">
<style>.tdi_79_222{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_79_222:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}.tdi_79_222 svg{fill:#3a8c24;}.tdi_79_222 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_79_222 td-fix-index"></i>
<style>body .tdi_80_ac2 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_77_c24:hover .tdi_80_ac2 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_77_c24:hover .tdi_80_ac2 .tdm-title{cursor:default;}.tdi_80_ac2 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_ac2 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_80_ac2 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80_ac2"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_77_c24 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_77_c24 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_c24 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_81_7a7" class="tdc-row"><div class="vc_row tdi_82_04f wpb_row td-pb-row">
<style scoped>.tdi_82_04f, .tdi_82_04f .tdc-columns{min-height:0;}.tdi_82_04f,
.tdi_82_04f .tdc-columns{display:block;}.tdi_82_04f .tdc-columns{width:100%;}</style><div class="vc_column tdi_84_2fa wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_84_2fa{vertical-align:baseline;}.tdi_84_2fa > .wpb_wrapper,
.tdi_84_2fa > .wpb_wrapper > .tdc-elements{display:block;}.tdi_84_2fa > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_84_2fa > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_85_274 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_274">
<style>.tdi_85_274{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_85_274" data-start="" data-timer=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/niewyplacalnosc-polskich-firm-wzrosnie-o-blisko-20-jeszcze-w-2020-r-48328" rel="bookmark" title="Niewypłacalność polskich firm wzrośnie o blisko + 20% jeszcze w 2020 r.">Niewypłacalność polskich firm wzrośnie o blisko + 20% jeszcze w 2020 r.</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zakupy-swiateczne-2020-na-boze-narodzenie-wydamy-30-mniej-niz-przed-rokiem-83741" rel="bookmark" title="Zakupy świąteczne 2020 &#8211; na Boże Narodzenie wydamy 30% mniej niż przed rokiem">Zakupy świąteczne 2020 &#8211; na Boże Narodzenie wydamy 30% mniej niż przed rokiem</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/gus-w-trzecim-kwartale-br-rynek-pracy-sie-ustabilizowal-124-tys-osob-biernych-zawodowo-przez-pandemie-78320" rel="bookmark" title="GUS: W trzecim kwartale br. rynek pracy się ustabilizował. 124 tys. osób biernych zawodowo przez pandemię">GUS: W trzecim kwartale br. rynek pracy się ustabilizował. 124 tys. osób biernych zawodowo przez pandemię</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/cbd-to-nie-narkotyk-przelomowy-wyrok-ue-w-sprawie-kannabinoidow-31428" rel="bookmark" title="CBD to nie narkotyk: przełomowy wyrok UE w sprawie kannabinoidów">CBD to nie narkotyk: przełomowy wyrok UE w sprawie kannabinoidów</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/spolki-komandytowe-podatnikami-cit-mozliwe-konsekwencje-podatkowe-31091" rel="bookmark" title="Spółki komandytowe podatnikami CIT – możliwe konsekwencje podatkowe">Spółki komandytowe podatnikami CIT – możliwe konsekwencje podatkowe</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_85_274" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_85_274" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_86_fc3" class="tdc-zone"><div class="tdc_zone tdi_87_c42 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_87_c42{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_88_446" class="tdc-row"><div class="vc_row tdi_89_42c wpb_row td-pb-row">
<style scoped>.tdi_89_42c, .tdi_89_42c .tdc-columns{min-height:0;}.tdi_89_42c,
.tdi_89_42c .tdc-columns{display:block;}.tdi_89_42c .tdc-columns{width:100%;}</style><div class="vc_column tdi_91_d22 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_91_d22{vertical-align:baseline;}.tdi_91_d22 > .wpb_wrapper,
.tdi_91_d22 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_91_d22 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_91_d22 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości FINANSE" class="entry-crumb" href="https://ceo.com.pl/finanse">FINANSE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Emerytury są niższe niż oficjalne statystyki. Winna jest niewłaściwa metodologia</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-193074" class="post-193074 post type-post status-publish format-standard has-post-thumbnail category-finanse category-emerytury tag-finanse tag-fundusz-hipoteczny-dom tag-gus tag-prezes-funduszu-hipotecznego-dom tag-robert-majkowski tag-statystyki tag-zus" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ceo.com.pl/finanse">FINANSE</a></li><li class="entry-category"><a style="background-color:#82241a; color:#fff; border-color:#82241a;" href="https://ceo.com.pl/praca-i-kariera">PRACA I KARIERA</a></li><li class="entry-category"><a href="https://ceo.com.pl/praca-i-kariera/emerytury">EMERYTURY</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Emerytury są niższe niż oficjalne statystyki. Winna jest niewłaściwa metodologia</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T15:32:40+02:00" >Lis 30, 2020</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Femerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emerytury+s%C4%85+ni%C5%BCsze+ni%C5%BC+oficjalne+statystyki.+Winna+jest+niew%C5%82a%C5%9Bciwa+metodologia&url=https%3A%2F%2Fceo.com.pl%2Femerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Emerytury+s%C4%85+ni%C5%BCsze+ni%C5%BC+oficjalne+statystyki.+Winna+jest+niew%C5%82a%C5%9Bciwa+metodologia %0A%0A https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717&title=Emerytury+s%C4%85+ni%C5%BCsze+ni%C5%BC+oficjalne+statystyki.+Winna+jest+niew%C5%82a%C5%9Bciwa+metodologia">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1c236f697e76797f68215971796e6568696e653c6fd8993c7275d9a06f66793c7275d9a03c737a757f767d7072793c6f687d68656f68657775323c4b7572727d3c76796f683c7275796bd99e7dd9877f756b7d3c71796873787370737b757d3a7e737865217468686c6f2633337f7973327f7371326c70337971796e6568696e65316f7d317275666f66793172756631737a757f767d707279316f687d68656f68657775316b7572727d3176796f68317275796b707d6f7f756b7d3171796873787370737b757d3128282b2d2b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://ceo.com.pl/wp-content/uploads/2018/11/Robert-Majkowski_Prezes-FH-DOM_fot.-Adam-Cisowski.png" data-caption="Robert Majkowski, prezes zarządu Funduszu Hipotecznego DOM fot. Adam Cisowski"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://ceo.com.pl/wp-content/uploads/2018/11/Robert-Majkowski_Prezes-FH-DOM_fot.-Adam-Cisowski-696x464.png" srcset="https://ceo.com.pl/wp-content/uploads/2018/11/Robert-Majkowski_Prezes-FH-DOM_fot.-Adam-Cisowski-696x464.png 696w, https://ceo.com.pl/wp-content/uploads/2018/11/Robert-Majkowski_Prezes-FH-DOM_fot.-Adam-Cisowski.png 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Robert Majkowski, prezes zarządu Funduszu Hipotecznego DOM" title="Robert Majkowski, prezes zarządu Funduszu Hipotecznego DOM"/></a><figcaption class="wp-caption-text">Robert Majkowski, prezes zarządu Funduszu Hipotecznego DOM fot. Adam Cisowski</figcaption></figure></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_93_1fa td_block_template_1">
<style>.tdi_93_1fa.td-a-rec{text-align:center;}.tdi_93_1fa .td-element-style{z-index:-1;}.tdi_93_1fa.td-a-rec-img{text-align:left;}.tdi_93_1fa.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_93_1fa.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p><strong>Z danych Głównego Urzędu Statystycznego (GUS) wynika, że średnia emerytura w Polsce to niewiele ponad 2400 zł. Najwyższa przeciętna emerytura notowana jest w województwie śląskim i wynosi 2818,79 zł miesięcznie (trzeba pamiętać, że w tym przypadku średnią zawyżają dość wysokie świadczenia górnicze), natomiast najniższa jest województwie podkarpackim i wynosi 2100,72 zł miesięcznie. Robert Majkowski, Prezes Funduszu Hipotecznego DOM twierdzi, że pokazywanie średniej dla emerytur w Polsce jest metodologicznie niewłaściwe, a gdyby wziąć pod uwagę inne parametry średnie emerytury byłyby znacznie niższe. O ile? Nawet o kilkaset złotych. </strong></p>
<p>GUS podsumował dane dotyczące średnich emerytur w Polsce w 2019 roku. Okazało się, że przeciętna emerytura wypłacana z pozarolniczego systemu, wynosi w Polsce 2412,17 zł brutto miesięcznie. Jak się okazuje minimum socjalne, czyli comiesięczna kwota pozwalająca na skromne utrzymanie wynosi 1194,75 zł dla jednego emeryta i 1989,83 zł dla pary emerytów. Być może dlatego co dziesiąty senior przyznaje, że żyje mu się źle, a blisko połowa osób starszych uważa, że ich sytuacja finansowa jest przeciętna.<a href="#_ftn1" name="_ftnref1">[1]</a></p>
<p>Robert Majkowski, Prezes Funduszu Hipotecznego DOM twierdzi, że rzeczywistość jest nieco gorsza niż statystyki. Jego zdaniem średnia emerytura w Polsce jest niższa o kilkaset złotych niż podawana średnia, a to oznacza, że seniorzy mają jeszcze mniej środków na życie i swoje potrzeby.</p>
<p>Warto podkreślić, że takie, a nie inne przedstawianie średniej dla emerytur w Polsce jest metodologicznie niewłaściwe. Rozkład emerytur w Polsce jest bowiem prawostronnie skośny i nie jest rozkładem Gaussa. Lepszą miarą powinny być zatem wskaźniki pozycyjne, np. mediana, czyli środek populacji, wartość, dla której 50 proc. emerytów ma więcej a 50 proc. ma mniej niż mediana. Dla rozkładu prawostronnie skośnego mediana będzie jeszcze niższa niż średnia.</p>
<p><strong>Rys. Struktura emerytów, którym emerytury wypłaca ZUS wg. Wysokości świadczeń i płci świadczeniobiorców w marcu 2020 r. </strong></p>
<figure id="attachment_193075" aria-describedby="caption-attachment-193075" style="width: 1336px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-193075 size-full" src="https://ceo.com.pl/wp-content/uploads/2020/11/Struktura-emerytow-ktorym-emerytury-wyplaca-ZUS.jpg" alt="Struktura emerytów, którym emerytury wypłaca ZUS" width="1336" height="738" srcset="https://ceo.com.pl/wp-content/uploads/2020/11/Struktura-emerytow-ktorym-emerytury-wyplaca-ZUS.jpg 1336w, https://ceo.com.pl/wp-content/uploads/2020/11/Struktura-emerytow-ktorym-emerytury-wyplaca-ZUS-300x166.jpg 300w, https://ceo.com.pl/wp-content/uploads/2020/11/Struktura-emerytow-ktorym-emerytury-wyplaca-ZUS-800x442.jpg 800w, https://ceo.com.pl/wp-content/uploads/2020/11/Struktura-emerytow-ktorym-emerytury-wyplaca-ZUS-768x424.jpg 768w, https://ceo.com.pl/wp-content/uploads/2020/11/Struktura-emerytow-ktorym-emerytury-wyplaca-ZUS-696x385.jpg 696w, https://ceo.com.pl/wp-content/uploads/2020/11/Struktura-emerytow-ktorym-emerytury-wyplaca-ZUS-1068x590.jpg 1068w, https://ceo.com.pl/wp-content/uploads/2020/11/Struktura-emerytow-ktorym-emerytury-wyplaca-ZUS-760x420.jpg 760w" sizes="(max-width: 1336px) 100vw, 1336px"/><figcaption id="caption-attachment-193075" class="wp-caption-text">Źródło: ZUS</figcaption></figure>
<p>Co to oznacza? Średnia emerytura w marcu 2020 wynosiła 2395,11 zł, ale mediana już tylko 2119,96 zł. Gdyby spojrzeć na dominantę, czyli najczęściej wypłacaną emeryturę (na wykresie jest to pierwszy szczyt od lewej strony) to wynosi ona 1802,07 zł. Trzeba podkreślić, że średnią zawyżają też emerytury resortowe i górnicze, czyli uprzywilejowane dla wąskich grup społecznych. Przykładowo, niezbyt właściwą interpretację byłoby podawanie, że dla 10 osób, z których jedna zarabia milion złotych, a 9 osób po 1000 zł to przeciętnie te 10 osób zarabia ponad 100 tysięcy złotych.</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> https://www.fakt.pl/pieniadze/finanse/przecietna-emerytura-z-zus-na-co-emeryci-wydaja-pieniadze/yvgg8b1?utm_source=_viasg_fakt&amp;utm_medium=direct&amp;utm_campaign=leo_automatic&amp;srcc=ucs&amp;utm_v=2#slajd-1</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_92_ca4 td_block_template_1">
<style>.tdi_92_ca4.td-a-rec{text-align:center;}.tdi_92_ca4 .td-element-style{z-index:-1;}.tdi_92_ca4.td-a-rec-img{text-align:left;}.tdi_92_ca4.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_92_ca4.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="9878496086"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="9878496086"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="9878496086"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="9878496086"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_94_153 td_block_template_1">
<style>.tdi_94_153.td-a-rec{text-align:center;}.tdi_94_153 .td-element-style{z-index:-1;}.tdi_94_153.td-a-rec-img{text-align:left;}.tdi_94_153.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_94_153.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/finanse">finanse</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/fundusz-hipoteczny-dom">Fundusz Hipoteczny DOM</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/gus">GUS</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/prezes-funduszu-hipotecznego-dom">Prezes Funduszu Hipotecznego DOM</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/robert-majkowski">Robert Majkowski</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/statystyki">statystyki</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/zus">ZUS</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Femerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emerytury+s%C4%85+ni%C5%BCsze+ni%C5%BC+oficjalne+statystyki.+Winna+jest+niew%C5%82a%C5%9Bciwa+metodologia&url=https%3A%2F%2Fceo.com.pl%2Femerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Emerytury+s%C4%85+ni%C5%BCsze+ni%C5%BC+oficjalne+statystyki.+Winna+jest+niew%C5%82a%C5%9Bciwa+metodologia %0A%0A https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717&title=Emerytury+s%C4%85+ni%C5%BCsze+ni%C5%BC+oficjalne+statystyki.+Winna+jest+niew%C5%82a%C5%9Bciwa+metodologia">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0c8e0e8fff4f9f8fff4adfe4908ade3e44831fef7e8ade3e44831ade2ebe4eee7ece1e3e8adfef9ecf9f4fef9f4e6e4a3addae4e3e3ecade7e8fef9ade3e4e8fa480fec4816eee4faecade0e8f9e2e9e2e1e2eae4ecabefe2e9f4b0e5f9f9fdfeb7a2a2eee8e2a3eee2e0a3fde1a2e8e0e8fff4f9f8fff4a0feeca0e3e4f7fef7e8a0e3e4f7a0e2ebe4eee7ece1e3e8a0fef9ecf9f4fef9f4e6e4a0fae4e3e3eca0e7e8fef9a0e3e4e8fae1ecfeeee4faeca0e0e8f9e2e9e2e1e2eae4eca0b9b9babcba">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/co-organizatorzy-przygotowali-dla-uczestnikow-gmc-live-vol-3-58563">Co organizatorzy przygotowali dla uczestników GMC Live! vol.3?</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/admin">Redakcja</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2020-11-30T15:32:40+02:00"><meta itemprop="dateModified" content="2020-11-30T15:32:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="Emerytury są niższe niż oficjalne statystyki. Winna jest niewłaściwa metodologia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2018/11/Robert-Majkowski_Prezes-FH-DOM_fot.-Adam-Cisowski.png"><meta itemprop="width" content="870"><meta itemprop="height" content="580"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_95_cc6 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_cc6"><h4 class="td-related-title td-block-title"><a id="tdi_96_4f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_95_cc6" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_97_aca" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_95_cc6" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_95_cc6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/na-koronakryzysie-najmocniej-ucierpi-mlode-pokolenie-dopiero-wchodzace-na-rynek-pracy-rzady-juz-dzis-powinny-pracowac-nad-planem-pomocy-20863" rel="bookmark" class="td-image-wrap" title="Na koronakryzysie najmocniej ucierpi młode pokolenie dopiero wchodzące na rynek pracy. Rządy już dziś powinny pracować nad planem pomocy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Na koronakryzysie najmocniej ucierpi młode pokolenie dopiero wchodzące na rynek pracy. Rządy już dziś powinny pracować nad planem pomocy" title="Na koronakryzysie najmocniej ucierpi młode pokolenie dopiero wchodzące na rynek pracy. Rządy już dziś powinny pracować nad planem pomocy" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/1606715405_Na-koronakryzysie-najmocniej-ucierpi-mlode-pokolenie-dopiero-wchodzace-na-rynek-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/1606715405_Na-koronakryzysie-najmocniej-ucierpi-mlode-pokolenie-dopiero-wchodzace-na-rynek-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/praca-i-kariera" class="td-post-category">PRACA I KARIERA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/na-koronakryzysie-najmocniej-ucierpi-mlode-pokolenie-dopiero-wchodzace-na-rynek-pracy-rzady-juz-dzis-powinny-pracowac-nad-planem-pomocy-20863" rel="bookmark" title="Na koronakryzysie najmocniej ucierpi młode pokolenie dopiero wchodzące na rynek pracy. Rządy już dziś powinny pracować nad planem pomocy">Na koronakryzysie najmocniej ucierpi młode pokolenie dopiero wchodzące na rynek pracy. Rządy już dziś powinny pracować nad planem pomocy</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polskie-e-sklepy-wiecej-sprzedaja-za-granice-jeszcze-w-tym-roku-nastapi-wzrost-przesylek-miedzynarodowych-o-ponad-50-proc-53684" rel="bookmark" class="td-image-wrap" title="Polskie e-sklepy więcej sprzedają za granicę. Jeszcze w tym roku nastąpi wzrost przesyłek międzynarodowych o ponad 50 proc."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Edwin Osiecki, wiceprezes ds. marketingu i sprzedaży w DHL Express" title="Polskie e-sklepy więcej sprzedają za granicę. Jeszcze w tym roku nastąpi wzrost przesyłek międzynarodowych o ponad 50 proc." data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/Edwin_Osiecki_DHL_Express-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/Edwin_Osiecki_DHL_Express-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/biznes/eksport" class="td-post-category">EKSPORT</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polskie-e-sklepy-wiecej-sprzedaja-za-granice-jeszcze-w-tym-roku-nastapi-wzrost-przesylek-miedzynarodowych-o-ponad-50-proc-53684" rel="bookmark" title="Polskie e-sklepy więcej sprzedają za granicę. Jeszcze w tym roku nastąpi wzrost przesyłek międzynarodowych o ponad 50 proc.">Polskie e-sklepy więcej sprzedają za granicę. Jeszcze w tym roku nastąpi wzrost przesyłek międzynarodowych o ponad 50 proc.</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/firmy-budowlane-nie-odczuwaja-duzego-spowolnienia-oslabienie-koniunktury-w-budownictwie-spodziewane-jest-w-przyszlym-roku-59745" rel="bookmark" class="td-image-wrap" title="Firmy budowlane nie odczuwają dużego spowolnienia. Osłabienie koniunktury w budownictwie spodziewane jest w przyszłym roku"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Firmy budowlane nie odczuwają dużego spowolnienia. Osłabienie koniunktury w budownictwie spodziewane jest w przyszłym roku" title="Firmy budowlane nie odczuwają dużego spowolnienia. Osłabienie koniunktury w budownictwie spodziewane jest w przyszłym roku" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/1606456144_Firmy-budowlane-nie-odczuwaja-duzego-spowolnienia-Oslabienie-koniunktury-w-budownictwie-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/1606456144_Firmy-budowlane-nie-odczuwaja-duzego-spowolnienia-Oslabienie-koniunktury-w-budownictwie-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/firmy-budowlane-nie-odczuwaja-duzego-spowolnienia-oslabienie-koniunktury-w-budownictwie-spodziewane-jest-w-przyszlym-roku-59745" rel="bookmark" title="Firmy budowlane nie odczuwają dużego spowolnienia. Osłabienie koniunktury w budownictwie spodziewane jest w przyszłym roku">Firmy budowlane nie odczuwają dużego spowolnienia. Osłabienie koniunktury w budownictwie spodziewane jest w przyszłym roku</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/mniejsze-miasta-dzieki-pandemii-moga-zahamowac-odplyw-ludnosci-nowych-mieszkancow-przyciagnelyby-inwestycje-w-czyste-srodowisko-i-oferta-mieszkan-na-wynajem-57893" rel="bookmark" class="td-image-wrap" title="Mniejsze miasta dzięki pandemii mogą zahamować odpływ ludności. Nowych mieszkańców przyciągnęłyby inwestycje w czyste środowisko i oferta mieszkań na wynajem"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mniejsze miasta dzięki pandemii mogą zahamować odpływ ludności. Nowych mieszkańców przyciągnęłyby inwestycje w czyste środowisko i oferta mieszkań na wynajem" title="Mniejsze miasta dzięki pandemii mogą zahamować odpływ ludności. Nowych mieszkańców przyciągnęłyby inwestycje w czyste środowisko i oferta mieszkań na wynajem" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/1606454527_Mniejsze-miasta-dzieki-pandemii-moga-zahamowac-odplyw-ludnosci-Nowych-mieszkancow-218x150.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/1606454527_Mniejsze-miasta-dzieki-pandemii-moga-zahamowac-odplyw-ludnosci-Nowych-mieszkancow-436x300.png" width="218" height="150"/></a></div><a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/mniejsze-miasta-dzieki-pandemii-moga-zahamowac-odplyw-ludnosci-nowych-mieszkancow-przyciagnelyby-inwestycje-w-czyste-srodowisko-i-oferta-mieszkan-na-wynajem-57893" rel="bookmark" title="Mniejsze miasta dzięki pandemii mogą zahamować odpływ ludności. Nowych mieszkańców przyciągnęłyby inwestycje w czyste środowisko i oferta mieszkań na wynajem">Mniejsze miasta dzięki pandemii mogą zahamować odpływ ludności. Nowych mieszkańców przyciągnęłyby inwestycje w czyste środowisko i oferta mieszkań na wynajem</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pandemia-a-rynek-hipoteki-odwroconej-4-nowe-zjawiska-87205" rel="bookmark" class="td-image-wrap" title="Pandemia a rynek hipoteki odwróconej. 4 nowe zjawiska"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Robert Majkowski, prezes zarządu Funduszu Hipotecznego DOM" title="Pandemia a rynek hipoteki odwróconej. 4 nowe zjawiska" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2018/11/Robert-Majkowski_Prezes-FH-DOM_fot.-Adam-Cisowski-218x150.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2018/11/Robert-Majkowski_Prezes-FH-DOM_fot.-Adam-Cisowski.png" width="218" height="150"/></a></div><a href="https://ceo.com.pl/finanse" class="td-post-category">FINANSE</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pandemia-a-rynek-hipoteki-odwroconej-4-nowe-zjawiska-87205" rel="bookmark" title="Pandemia a rynek hipoteki odwróconej. 4 nowe zjawiska">Pandemia a rynek hipoteki odwróconej. 4 nowe zjawiska</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polski-rynek-apteczny-kluczowe-fakty-i-liczby-28679" rel="bookmark" class="td-image-wrap" title="Raport WEI: Polski rynek apteczny – kluczowe fakty i liczby"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tomasz Wróblewski" title="Raport WEI: Polski rynek apteczny – kluczowe fakty i liczby" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/Tomasz-Wroblewski-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/Tomasz-Wroblewski-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/medycyna" class="td-post-category">MEDYCYNA I FARMACJA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polski-rynek-apteczny-kluczowe-fakty-i-liczby-28679" rel="bookmark" title="Raport WEI: Polski rynek apteczny – kluczowe fakty i liczby">Raport WEI: Polski rynek apteczny – kluczowe fakty i liczby</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_95_cc6" data-td_block_id="tdi_95_cc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_95_cc6" data-td_block_id="tdi_95_cc6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_92_f54 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_92_f54">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_92_f54 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/niewyplacalnosc-polskich-firm-wzrosnie-o-blisko-20-jeszcze-w-2020-r-48328" rel="bookmark" class="td-image-wrap" title="Niewypłacalność polskich firm wzrośnie o blisko + 20% jeszcze w 2020 r."><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/10/euler-hermes-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/10/euler-hermes-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/10/euler-hermes-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="euler hermes" title="Niewypłacalność polskich firm wzrośnie o blisko + 20% jeszcze w 2020 r."/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/niewyplacalnosc-polskich-firm-wzrosnie-o-blisko-20-jeszcze-w-2020-r-48328" rel="bookmark" title="Niewypłacalność polskich firm wzrośnie o blisko + 20% jeszcze w 2020 r.">Niewypłacalność polskich firm wzrośnie o blisko + 20% jeszcze w 2020...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T09:31:34+02:00" >Lis 27, 2020</time></span></div><div class="td-excerpt"> Aktywność gospodarcza w Polsce wyraźnie wzrosła w III kwartale 2020 r., ale nowa blokada doprowadziła kraj do drugiego dna recesji w IV kwartale. Analitycy...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_93_644 td_block_template_1">
<style>.tdi_93_644.td-a-rec{text-align:center;}.tdi_93_644 .td-element-style{z-index:-1;}.tdi_93_644.td-a-rec-img{text-align:left;}.tdi_93_644.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_93_644.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_98_fd4 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_98_fd4">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_98_fd4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/sprzedaz-detaliczna-znowu-spadla-97762" rel="bookmark" class="td-image-wrap" title="Sprzedaż detaliczna znowu spadła"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="giełda inwestycje forex" title="Sprzedaż detaliczna znowu spadła" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2018/02/giełda-inwestycje-forex-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2018/02/giełda-inwestycje-forex.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/sprzedaz-detaliczna-znowu-spadla-97762" rel="bookmark" title="Sprzedaż detaliczna znowu spadła">Sprzedaż detaliczna znowu spadła</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T17:05:59+02:00" >Lis 27, 2020</time></span></div><div class="td-excerpt"> W tym tygodniu zostały opublikowane wyniki październikowej sprzedaży detalicznej w Polsce. Spadły one o 2,1% międzyrocznie. Wynik ten zaskoczył negatywnie, ponieważ spodziewano się spadku...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_95_faf td_block_template_1">
<style>.tdi_95_faf.td-a-rec{text-align:center;}.tdi_95_faf .td-element-style{z-index:-1;}.tdi_95_faf.td-a-rec-img{text-align:left;}.tdi_95_faf.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_95_faf.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_96_4f3 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_96_4f3">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_96_4f3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/drastyczny-wzrost-blokad-srodkow-na-kontach-przedsiebiorcow-15357" rel="bookmark" class="td-image-wrap" title="Drastyczny wzrost blokad środków na kontach przedsiębiorców"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="bank" title="Drastyczny wzrost blokad środków na kontach przedsiębiorców" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/09/bank-1-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/09/bank-1-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/drastyczny-wzrost-blokad-srodkow-na-kontach-przedsiebiorcow-15357" rel="bookmark" title="Drastyczny wzrost blokad środków na kontach przedsiębiorców">Drastyczny wzrost blokad środków na kontach przedsiębiorców</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T13:19:51+02:00" >Lis 30, 2020</time></span></div><div class="td-excerpt"> Pandemia pandemią, ale państwo musi z czegoś żyć. Tylko od czerwca do połowy października 2020 r. fiskus zablokował ponad pięć razy więcej środków na...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_97_be3 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_97_be3">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_97_be3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/wplyw-wynikow-wyborow-w-usa-na-globalny-rynek-nieruchomosci-22441" rel="bookmark" class="td-image-wrap" title="Wpływ wyników wyborów w USA na globalny rynek nieruchomości"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Damian Harrington, dyrektor Colliers International ds. badań w regionie EMEA" title="Wpływ wyników wyborów w USA na globalny rynek nieruchomości" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/Damian-Harrington-dyrektor-Colliers-International-ds.-badan-w-regionie-EMEA-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/Damian-Harrington-dyrektor-Colliers-International-ds.-badan-w-regionie-EMEA-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wplyw-wynikow-wyborow-w-usa-na-globalny-rynek-nieruchomosci-22441" rel="bookmark" title="Wpływ wyników wyborów w USA na globalny rynek nieruchomości">Wpływ wyników wyborów w USA na globalny rynek nieruchomości</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T12:56:10+02:00" >Lis 30, 2020</time></span></div><div class="td-excerpt"> Region EMEA jest zróżnicowany pod względem geopolitycznym, co w kontekście wygranej Joe Bidena i Partii Demokratycznej oznacza szereg konsekwencji natury ekonomicznej i biznesowej, które...</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_98_ed4 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_98_ed4">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_98_ed4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polskie-e-sklepy-wiecej-sprzedaja-za-granice-jeszcze-w-tym-roku-nastapi-wzrost-przesylek-miedzynarodowych-o-ponad-50-proc-53684" rel="bookmark" class="td-image-wrap" title="Polskie e-sklepy więcej sprzedają za granicę. Jeszcze w tym roku nastąpi wzrost przesyłek międzynarodowych o ponad 50 proc."><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/06/Edwin_Osiecki_DHL_Express-324x160.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/06/Edwin_Osiecki_DHL_Express-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/06/Edwin_Osiecki_DHL_Express-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Edwin Osiecki, wiceprezes ds. marketingu i sprzedaży w DHL Express" title="Polskie e-sklepy więcej sprzedają za granicę. Jeszcze w tym roku nastąpi wzrost przesyłek międzynarodowych o ponad 50 proc."/></a></div><a href="https://ceo.com.pl/biznes/eksport" class="td-post-category">EKSPORT</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polskie-e-sklepy-wiecej-sprzedaja-za-granice-jeszcze-w-tym-roku-nastapi-wzrost-przesylek-miedzynarodowych-o-ponad-50-proc-53684" rel="bookmark" title="Polskie e-sklepy więcej sprzedają za granicę. Jeszcze w tym roku nastąpi wzrost przesyłek międzynarodowych o ponad 50 proc.">Polskie e-sklepy więcej sprzedają za granicę. Jeszcze w tym roku nastąpi...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T11:56:39+02:00" >Lis 27, 2020</time></span></div><div class="td-excerpt"> Black Friday w tym roku to wyjątkowa szansa dla polskich sklepów e-commerce i przedsiębiorstw na dotarcie do międzynarodowych klientów i zwiększenie przychodów. Niemal...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_98_ed4" data-td_block_id="tdi_98_ed4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_98_ed4" data-td_block_id="tdi_98_ed4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_99_443 td_block_template_1">
<style>.tdi_99_443.td-a-rec{text-align:center;}.tdi_99_443 .td-element-style{z-index:-1;}.tdi_99_443.td-a-rec-img{text-align:left;}.tdi_99_443.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_99_443.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap">
<div id="tdi_99_ff4" class="tdc-zone"><div class="tdc_zone tdi_100_c53 wpb_row td-pb-row">
<style scoped>.tdi_100_c53{min-height:0;}</style><div id="tdi_101_554" class="tdc-row stretch_row"><div class="vc_row tdi_102_2c4 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_102_2c4, .tdi_102_2c4 .tdc-columns{min-height:0;}.tdi_102_2c4,
.tdi_102_2c4 .tdc-columns{display:block;}.tdi_102_2c4 .tdc-columns{width:100%;}
.tdi_102_2c4{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_102_2c4 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_102_2c4{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_102_2c4{padding-top:44px !important;}
}</style>
<div class="tdi_101_554_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_101_554_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_101_554_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_104_525 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_104_525{vertical-align:baseline;}.tdi_104_525 > .wpb_wrapper,
.tdi_104_525 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_104_525 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_104_525 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_106_4ee vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_106_4ee{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_106_4ee,
.tdi_106_4ee .tdc-inner-columns{display:block;}.tdi_106_4ee .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_108_ff5 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_108_ff5{vertical-align:baseline;}.tdi_108_ff5 .vc_column-inner > .wpb_wrapper,
.tdi_108_ff5 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_108_ff5 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_109_4f4 td-pb-border-top td_block_template_2 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_109_4f4">
<style>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</style>
<style>.tdi_109_4f4 .td-image-wrap{padding-bottom:70%;}.tdi_109_4f4 .entry-thumb{background-position:center 50%;}.tdi_109_4f4 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_109_4f4 .td-image-container,
.ie11 .tdi_109_4f4 .td-image-container{flex:0 0 auto;}.tdi_109_4f4 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_109_4f4 .td-module-meta-info,
.ie11 .tdi_109_4f4 .td-module-meta-info{flex:1;}.tdi_109_4f4 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_109_4f4 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_109_4f4 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_109_4f4 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_109_4f4 .td-video-play-ico{width:24px;height:24px;font-size:24px;}.tdi_109_4f4 .td-post-vid-time{display:block;}.tdi_109_4f4 .td-post-category{display:none;}.tdi_109_4f4 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_109_4f4 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_109_4f4 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_109_4f4 .td-read-more{display:none;}.tdi_109_4f4 .td-post-author-name{display:none;}.tdi_109_4f4 .entry-review-stars{display:inline-block;color:#ffffff;}.tdi_109_4f4 .td-icon-star,
.tdi_109_4f4 .td-icon-star-empty, .tdi_109_4f4 .td-icon-star-half{font-size:15px;}.tdi_109_4f4 .td-module-comments{display:none;}.tdi_109_4f4 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_109_4f4 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_109_4f4 .td-module-title a{color:#ffffff;}.tdi_109_4f4 .td_module_wrap:hover .td-module-title a{color:#4db2ec !important;}.tdi_109_4f4 .td-block-title a,
.tdi_109_4f4 .td-block-title span{font-size:18px !important;}.tdi_109_4f4 .entry-title{font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_109_4f4 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_109_4f4 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_4f4 .td-module-container:before{bottom:-13px;}.tdi_109_4f4 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_4f4 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_4f4 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_109_4f4 .td-module-meta-info{padding:0 0 0 13px;}.tdi_109_4f4 .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important;}.tdi_109_4f4 .td_block_inner{margin-left:-10px;margin-right:-10px;}.tdi_109_4f4 .td-module-container:before{bottom:-10px;}.tdi_109_4f4 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_4f4 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_4f4 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_109_4f4 .entry-title{font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_109_4f4 .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_4f4 .td-module-container:before{bottom:-13px;}.tdi_109_4f4 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_4f4 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_4f4 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NAJCZĘŚCIEJ CZYTANE</span></h4></div><div id=tdi_109_4f4 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/znaczny-spadek-udzielonych-kredytow-w-pazdzierniku-2020-r-63912" rel="bookmark" class="td-image-wrap" title="Znaczny spadek udzielonych kredytów w październiku 2020 r.">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_110_52c{background-image:url("https://ceo.com.pl/wp-content/uploads/2019/05/Waldemar-Rogowski-436x300.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_110_52c" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2019/05/Waldemar-Rogowski-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/znaczny-spadek-udzielonych-kredytow-w-pazdzierniku-2020-r-63912" rel="bookmark" title="Znaczny spadek udzielonych kredytów w październiku 2020 r.">Znaczny spadek udzielonych kredytów w październiku 2020 r.</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/finanse/kredyty" class="td-post-category">KREDYTY</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T11:43:38+02:00" >Lis 26, 2020</time></span> </span></div><div class="td-excerpt">W dziesięciu miesiącach 2020 r. banki i SKOK-i udzieliły 2,294 mln kredytów gotówkowych (-30,7%) na kwotę 42,951 mld zł (-31,5%) oraz 2,827 mln kredytów...</div><div class="td-read-more"> <a href="https://ceo.com.pl/znaczny-spadek-udzielonych-kredytow-w-pazdzierniku-2020-r-63912">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/magia-poziomow-46568" rel="bookmark" class="td-image-wrap" title="Rynek oczekuje, że EBC dokonana rewizji polityki monetarnej">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_111_645{background-image:url("https://ceo.com.pl/wp-content/uploads/2020/03/forex-436x300.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_111_645" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2020/03/forex-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/magia-poziomow-46568" rel="bookmark" title="Rynek oczekuje, że EBC dokonana rewizji polityki monetarnej">Rynek oczekuje, że EBC dokonana rewizji polityki monetarnej</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/waluty" class="td-post-category">WALUTY</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T14:29:42+02:00" >Lis 27, 2020</time></span> </span></div><div class="td-excerpt">Pod nieobecność Amerykanów Azja zdaje się tracić poczucie kierunku, co prowadzi do tego, że na starcie piątkowych notowań w Europie mamy niezdecydowany dryf. Tradycyjnie...</div><div class="td-read-more"> <a href="https://ceo.com.pl/magia-poziomow-46568">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/wiem-ze-jestem-przedsiebiorca-ale-czy-to-oznacza-ze-musze-stad-uciekac-97492" rel="bookmark" class="td-image-wrap" title="Wiem, że jestem przedsiębiorcą, ale czy to oznacza, że muszę stąd uciekać?">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_112_5c0{background-image:url("https://ceo.com.pl/wp-content/uploads/2020/06/podatki-436x300.jpeg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_112_5c0" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2020/06/podatki-218x150.jpeg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wiem-ze-jestem-przedsiebiorca-ale-czy-to-oznacza-ze-musze-stad-uciekac-97492" rel="bookmark" title="Wiem, że jestem przedsiębiorcą, ale czy to oznacza, że muszę stąd uciekać?">Wiem, że jestem przedsiębiorcą, ale czy to oznacza, że muszę stąd uciekać?</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/podatki" class="td-post-category">PODATKI</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T13:29:17+02:00" >Lis 26, 2020</time></span> </span></div><div class="td-excerpt">Jeśli ktoś nie jest w stanie prowadzić działalności w takich warunkach, to znaczy, że się do tego nie nadaje i po prostu powinien zająć...</div><div class="td-read-more"> <a href="https://ceo.com.pl/wiem-ze-jestem-przedsiebiorca-ale-czy-to-oznacza-ze-musze-stad-uciekac-97492">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_114_fa4 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_114_fa4{vertical-align:baseline;}.tdi_114_fa4 .vc_column-inner > .wpb_wrapper,
.tdi_114_fa4 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_114_fa4 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_115_24c td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_115_24c">
<style>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</style>
<style>.tdi_115_24c .td-image-wrap{padding-bottom:70%;}.tdi_115_24c .entry-thumb{background-position:center 50%;}.tdi_115_24c .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_115_24c .td-image-container,
.ie11 .tdi_115_24c .td-image-container{flex:0 0 auto;}.tdi_115_24c .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_115_24c .td-module-meta-info,
.ie11 .tdi_115_24c .td-module-meta-info{flex:1;}.tdi_115_24c .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_115_24c .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_115_24c .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_115_24c .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_115_24c .td-video-play-ico{width:24px;height:24px;font-size:24px;}.tdi_115_24c .td-post-vid-time{display:block;}.tdi_115_24c .td-post-category{display:none;}.tdi_115_24c .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_115_24c .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_115_24c .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_115_24c .td-read-more{display:none;}.tdi_115_24c .td-post-author-name{display:none;}.tdi_115_24c .entry-review-stars{display:inline-block;color:#ffffff;}.tdi_115_24c .td-icon-star,
.tdi_115_24c .td-icon-star-empty, .tdi_115_24c .td-icon-star-half{font-size:15px;}.tdi_115_24c .td-module-comments{display:none;}.tdi_115_24c .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_115_24c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_115_24c .td-module-title a{color:#ffffff;}.tdi_115_24c .td_module_wrap:hover .td-module-title a{color:#4db2ec !important;}.tdi_115_24c .td-block-title a,
.tdi_115_24c .td-block-title span{font-size:18px !important;}.tdi_115_24c .entry-title{font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_115_24c .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_115_24c .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_115_24c .td-module-container:before{bottom:-13px;}.tdi_115_24c .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_115_24c .td_module_wrap .td-module-container:before{display:block !important;}.tdi_115_24c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_115_24c .td-module-meta-info{padding:0 0 0 13px;}.tdi_115_24c .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important;}.tdi_115_24c .td_block_inner{margin-left:-10px;margin-right:-10px;}.tdi_115_24c .td-module-container:before{bottom:-10px;}.tdi_115_24c .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_115_24c .td_module_wrap .td-module-container:before{display:block !important;}.tdi_115_24c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_115_24c .entry-title{font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_115_24c .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_115_24c .td-module-container:before{bottom:-13px;}.tdi_115_24c .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_115_24c .td_module_wrap .td-module-container:before{display:block !important;}.tdi_115_24c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">REDAKCJA POLECA</span></h4></div><div id=tdi_115_24c class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/niewyplacalnosc-polskich-firm-wzrosnie-o-blisko-20-jeszcze-w-2020-r-48328" rel="bookmark" class="td-image-wrap" title="Niewypłacalność polskich firm wzrośnie o blisko + 20% jeszcze w 2020 r."><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/euler-hermes-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/euler-hermes-436x300.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/niewyplacalnosc-polskich-firm-wzrosnie-o-blisko-20-jeszcze-w-2020-r-48328" rel="bookmark" title="Niewypłacalność polskich firm wzrośnie o blisko + 20% jeszcze w 2020 r.">Niewypłacalność polskich firm wzrośnie o blisko + 20% jeszcze w 2020 r.</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T09:31:34+02:00" >Lis 27, 2020</time></span> </span></div><div class="td-excerpt">Aktywność gospodarcza w Polsce wyraźnie wzrosła w III kwartale 2020 r., ale nowa blokada doprowadziła kraj do drugiego dna recesji w IV kwartale. Analitycy...</div><div class="td-read-more"> <a href="https://ceo.com.pl/niewyplacalnosc-polskich-firm-wzrosnie-o-blisko-20-jeszcze-w-2020-r-48328">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/zakupy-swiateczne-2020-na-boze-narodzenie-wydamy-30-mniej-niz-przed-rokiem-83741" rel="bookmark" class="td-image-wrap" title="Zakupy świąteczne 2020 &#8211; na Boże Narodzenie wydamy 30% mniej niż przed rokiem"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/12/mikołaj-święta-218x150.jpeg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/12/mikołaj-święta-436x300.jpeg"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zakupy-swiateczne-2020-na-boze-narodzenie-wydamy-30-mniej-niz-przed-rokiem-83741" rel="bookmark" title="Zakupy świąteczne 2020 &#8211; na Boże Narodzenie wydamy 30% mniej niż przed rokiem">Zakupy świąteczne 2020 &#8211; na Boże Narodzenie wydamy 30% mniej niż przed rokiem</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/finanse" class="td-post-category">FINANSE</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T13:15:27+02:00" >Lis 25, 2020</time></span> </span></div><div class="td-excerpt">Boże Narodzenie, ze względu na pandemię, będzie w tym roku miało wyjątkowy charakter. Czy sytuacja epidemiologiczna i gospodarcza wpłynie na zwyczaje zakupowe Polaków? Jak...</div><div class="td-audio-player"><iframe width="100%" height="120" scrolling="no" frameborder="no" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://w.soundcloud.com/player/?visual=false&url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F935763022&show_artwork=true"></iframe></div><div class="td-read-more"> <a href="https://ceo.com.pl/zakupy-swiateczne-2020-na-boze-narodzenie-wydamy-30-mniej-niz-przed-rokiem-83741">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/gus-w-trzecim-kwartale-br-rynek-pracy-sie-ustabilizowal-124-tys-osob-biernych-zawodowo-przez-pandemie-78320" rel="bookmark" class="td-image-wrap" title="GUS: W trzecim kwartale br. rynek pracy się ustabilizował. 124 tys. osób biernych zawodowo przez pandemię"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/10/Krzysztof-Inglot-Prezes-Zarządu-Personnel-Service-ekspert-rynku-pracy-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/10/Krzysztof-Inglot-Prezes-Zarządu-Personnel-Service-ekspert-rynku-pracy-436x300.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/gus-w-trzecim-kwartale-br-rynek-pracy-sie-ustabilizowal-124-tys-osob-biernych-zawodowo-przez-pandemie-78320" rel="bookmark" title="GUS: W trzecim kwartale br. rynek pracy się ustabilizował. 124 tys. osób biernych zawodowo przez pandemię">GUS: W trzecim kwartale br. rynek pracy się ustabilizował. 124 tys. osób biernych zawodowo przez pandemię</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/praca-i-kariera/bezrobocie" class="td-post-category">BEZROBOCIE</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T12:13:46+02:00" >Lis 25, 2020</time></span> </span></div><div class="td-excerpt">Trzeci kwartał br. na rynku pracy to stabilna stopa bezrobocia i rosnąca liczba aktywnych zawodowo – wynika z danych Głównego Urzędu Statystycznego. Zdaniem ekspertów...</div><div class="td-read-more"> <a href="https://ceo.com.pl/gus-w-trzecim-kwartale-br-rynek-pracy-sie-ustabilizowal-124-tys-osob-biernych-zawodowo-przez-pandemie-78320">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_117_aa5 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_117_aa5{vertical-align:baseline;}.tdi_117_aa5 .vc_column-inner > .wpb_wrapper,
.tdi_117_aa5 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_117_aa5 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_118_d24 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_118_d24">
<style>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</style>
<style>.tdi_118_d24 .td-cat-name{color:#ffffff;}.tdi_118_d24 .td-cat-no{color:#ffffff;}.tdi_118_d24 li:hover .td-cat-name{color:#4db2ec;}.tdi_118_d24 li:hover .td-cat-no{color:#4db2ec;}.tdi_118_d24 .td-block-title a,
.tdi_118_d24 .td-block-title span{font-size:18px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_118_d24 li{font-size:13px !important;line-height:26px !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">5610</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">4624</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">4569</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">4503</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">4140</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3335</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">3078</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">2919</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_120_dcc vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_120_dcc{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_120_dcc,
.tdi_120_dcc .tdc-inner-columns{display:block;}.tdi_120_dcc .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_122_4f5 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_122_4f5{vertical-align:baseline;}.tdi_122_4f5 .vc_column-inner > .wpb_wrapper,
.tdi_122_4f5 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_122_4f5 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
@media(min-width:768px) and (max-width:1018px){
.tdi_122_4f5{margin-bottom:0px !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_124_cea td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>@media(min-width:768px) and (max-width:1018px){
.tdi_124_cea{margin-bottom:20px !important;}
}</style></div></div></div></div></div><div class="vc_row_inner tdi_126_c94 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_126_c94{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_126_c94,
.tdi_126_c94 .tdc-inner-columns{display:block;}.tdi_126_c94 .tdc-inner-columns{width:100%;}
.tdi_126_c94{padding-bottom:30px !important;}
.tdi_126_c94 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_126_c94{padding-bottom:20px !important;}
}</style><div class="vc_column_inner tdi_128_3bf wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_128_3bf{vertical-align:baseline;}.tdi_128_3bf .vc_column-inner > .wpb_wrapper,
.tdi_128_3bf .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_128_3bf .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
.tdi_128_3bf{width:25% !important;}
@media(max-width:767px){
.tdi_128_3bf{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_129_ec4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_129_ec4">
<style>.tdi_129_ec4{margin-top:37px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_129_ec4{margin-top:44px !important;}
}
@media(max-width:767px){
.tdi_129_ec4{margin-top:0px !important;}
}</style>
<style>.tdi_129_ec4 .tdb-logo-a, .tdi_129_ec4 h1{flex-direction:row;align-items:flex-start;justify-content:center;}.tdi_129_ec4 .tdb-logo-svg-wrap{display:block;}.tdi_129_ec4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_129_ec4 .tdb-logo-img-wrap{display:block;}.tdi_129_ec4 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;}.tdi_129_ec4 .tdb-logo-text-title{display:none;}.tdi_129_ec4 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start;}.tdi_129_ec4 .tdb-logo-icon{top:0px;display:block;}
@media(max-width:767px){
.tdi_129_ec4 .tdb-logo-img{max-width:272px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-img-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceoretina.png" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2017/08/ceo-magazyn-logo-amp-white.png" alt="Biznes i Gospodarka" title="CEO Magazyn" width="190"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CEO MAGAZYN POLSKA</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_131_faf wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_131_faf{vertical-align:baseline;}.tdi_131_faf .vc_column-inner > .wpb_wrapper,
.tdi_131_faf .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_131_faf .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
.tdi_131_faf{width:41.66666667% !important;}
@media(max-width:767px){
.tdi_131_faf{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132_222 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_132_222">
<style>@media(max-width:767px){
.tdi_132_222{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_132_222 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:1.6 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_132_222 .tdm-descr{font-size:13px !important;line-height:1.6 !important;}
}</style><p class="tdm-descr">CEO Magazyn Polska to portal skierowany do przedsiębiorców, inwestorów, menedżerów, właścicieli firm, prezesów i kadry zarządzającej. Serwis dostarcza praktyczne wskazówki, informacje i analizy branżowe opracowane przez ekspertów.</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134_c51 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_134_c51{margin-bottom:0px !important;}</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_135_ea1 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_135_ea1">
<style>@media(max-width:767px){
.tdi_135_ea1{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_135_ea1 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:1.6 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_135_ea1 .tdm-descr{font-size:13px !important;line-height:1.6 !important;}
}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_137_5f3 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_137_5f3{vertical-align:baseline;}.tdi_137_5f3 .vc_column-inner > .wpb_wrapper,
.tdi_137_5f3 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_137_5f3 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
@media(max-width:767px){
.tdi_137_5f3{justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_138_59f tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_138_59f">
<style>@media(max-width:767px){
.tdi_138_59f{justify-content:center !important;text-align:center !important;}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_139_c5c .tdm-title{color:#ffffff;}.tdi_139_c5c .tdm-title{font-size:18px !important;line-height:1 !important;font-weight:700 !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_139_c5c"><h3 class="tdm-title tdm-title-md">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_140_4c5 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_140_4c5">
<style>@media(max-width:767px){
.tdi_140_4c5{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_141_255 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_141_255 .tdm-social-item i.td-icon-twitter,
.tdi_141_255 .tdm-social-item i.td-icon-linkedin, .tdi_141_255 .tdm-social-item i.td-icon-pinterest, .tdi_141_255 .tdm-social-item i.td-icon-blogger, .tdi_141_255 .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_141_255 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_141_255 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_141_255 .tdm-social-item i,
.tds-team-member2 .tdi_141_255.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_141_255 .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_141_255.tds-social4 .tdm-social-item-wrap:hover i{color:#4db2ec;}body .tdi_141_255 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_141_255 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_141_255 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_141_255 .tdm-social-item{width:35px;height:35px;}.tdi_141_255 .tdm-social-item i{line-height:35px;}body .tdi_141_255 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_141_255 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_141_255"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://soundcloud.com/ceomagazyn" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://soundcloud.com/ceomagazyn" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_block_list_menu tdi_142_555 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_142_555">
<style>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</style>
<style>.tdi_142_555 ul{margin:0px;text-align:left;justify-content:flex-start;}.tdi_142_555 ul li{margin-bottom:4px;}.tdi_142_555 ul li:last-child{margin-bottom:0;}.tdi_142_555 a{color:#cccccc;}.tdi_142_555 a:hover{color:#1aa4ce;}.tdi_142_555 .td-block-title a,
.tdi_142_555 .td-block-title span{font-weight:600 !important;}.tdi_142_555 li{font-size:12px !important;line-height:21px !important;font-weight:600 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REKLAMA I PROMOCJA</span></h4></div><div id=tdi_142_555 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-189376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189376"><a title="artykuł sponsorowany wspomagający pozycjonowanie" href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-189374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189374"><a title="Reklama" href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> <li id="menu-item-189373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189373"><a title="Szukamy ekspertów do współpracy redakcyjnej" href="https://ceo.com.pl/szukamy-ekspertow">WSPÓŁPRACA REDAKCYJNA</a></li> <li id="menu-item-189375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189375"><a title="Kontakt z Redakcją" href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_143_992" class="tdc-row stretch_row"><div class="vc_row tdi_144_924 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_144_924, .tdi_144_924 .tdc-columns{min-height:0;}.tdi_144_924,
.tdi_144_924 .tdc-columns{display:block;}.tdi_144_924 .tdc-columns{width:100%;}
.tdi_144_924{position:relative;}
.tdi_144_924 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_144_924{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_143_992_rand_style td-element-style"><style>.tdi_143_992_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_146_452 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_146_452{vertical-align:baseline;}.tdi_146_452 > .wpb_wrapper,
.tdi_146_452 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_146_452 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_146_452 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_147_ff7 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147_ff7">
<style>.tdi_147_ff7{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_147_ff7{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_147_ff7 .tdm-descr{color:#cccccc;font-size:11px !important;line-height:21px !important;}</style><p class="tdm-descr">&copy; CEO MAGAZYN POLSKA  - Wszelkie prawa zastrzeżone<br>Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.
Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/co-organizatorzy-przygotowali-dla-uczestnikow-gmc-live-vol-3-58563" rel="bookmark" class="td-image-wrap" title="Co organizatorzy przygotowali dla uczestników GMC Live! vol.3?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Grafika na SM z prelegentami (1)" title="Co organizatorzy przygotowali dla uczestników GMC Live! vol.3?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/Grafika-na-SM-z-prelegentami-1-100x70.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/Grafika-na-SM-z-prelegentami-1-200x140.png" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/co-organizatorzy-przygotowali-dla-uczestnikow-gmc-live-vol-3-58563" rel="bookmark" title="Co organizatorzy przygotowali dla uczestników GMC Live! vol.3?">Co organizatorzy przygotowali dla uczestników GMC Live! vol.3?</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T15:17:35+02:00" >Lis 30, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/elektryczne-auta-nie-sa-ekologiczne-82054" rel="bookmark" class="td-image-wrap" title="Elektryczne auta nie są ekologiczne?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="samochód elektryczny stacja ładowania elektromobilność" title="Elektryczne auta nie są ekologiczne?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/09/samochód-elektryczny-stacja-ładowania-elektromobilność-100x70.jpeg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/09/samochód-elektryczny-stacja-ładowania-elektromobilność-200x140.jpeg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/elektryczne-auta-nie-sa-ekologiczne-82054" rel="bookmark" title="Elektryczne auta nie są ekologiczne?">Elektryczne auta nie są ekologiczne?</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T15:06:01+02:00" >Lis 30, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/prawie-polowa-pracownikow-branzy-handlowej-chcialaby-pracowac-poza-handlem-78802" rel="bookmark" class="td-image-wrap" title="Prawie połowa pracowników branży handlowej chciałaby pracować poza handlem"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="kasa sklep" title="Prawie połowa pracowników branży handlowej chciałaby pracować poza handlem" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/04/kasa-sklep-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/04/kasa-sklep-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/prawie-polowa-pracownikow-branzy-handlowej-chcialaby-pracowac-poza-handlem-78802" rel="bookmark" title="Prawie połowa pracowników branży handlowej chciałaby pracować poza handlem">Prawie połowa pracowników branży handlowej chciałaby pracować poza handlem</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T15:00:31+02:00" >Lis 30, 2020</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C600%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A400%2C100%2C100italic%2C200%2C200italic%2C600%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A400%2C100%2C100italic%2C200%2C200italic%2C600%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script id='disqus_count-js-extra'>var countVars={"disqusShortname":"ceopolska"};</script>
<script id='disqus_embed-js-extra'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"193074 https:\/\/ceo.com.pl\/?p=193074","disqusShortname":"ceopolska","disqusTitle":"Emerytury s\u0105 ni\u017csze ni\u017c oficjalne statystyki. Winna jest niew\u0142a\u015bciwa metodologia","disqusUrl":"https:\/\/ceo.com.pl\/emerytury-sa-nizsze-niz-oficjalne-statystyki-winna-jest-niewlasciwa-metodologia-44717","postId":"193074"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/8mlty6yk/4bev9.js'></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ceo.com.pl"]});
gtag('js', new Date());
gtag('config', 'UA-46538126-1');</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"fc8686d040","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"fc8686d040","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ceo.com.pl");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9de90209-a52d-4add-aff3-218de4760a89';
oneSignal_options['httpPermissionRequest']={ };
oneSignal_options['httpPermissionRequest']['enable']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="CEO Magazyn Polska";
oneSignal_options['welcomeNotification']['message']="Dziękujemy za subskrybcję!";
oneSignal_options['path']="https://ceo.com.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='chce wysyłać powiadomienia';
oneSignal_options['promptOptions']['siteName']='https://ceo.com.pl';
oneSignal_options['promptOptions']['autoAcceptTitle']='Zezwól';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subskrybuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Powiadomienia są zablokowane';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Dziękujemy za subskrypcję!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Nie będziesz otrzymywać już więcej powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='WYŁĄCZ SUBSKRYBCJĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Odblokuj powiadomienia';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.8";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="395d87d428";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_85_274=new tdBlock();
block_tdi_85_274.id="tdi_85_274";
block_tdi_85_274.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","block_type":"td_block_trending_now","custom_title":"","title_padding":"","navigation":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_85_274","tdc_css_class":"tdi_85_274","tdc_css_class_style":"tdi_85_274_rand_style"}';
block_tdi_85_274.td_column_number="3";
block_tdi_85_274.block_type="td_block_trending_now";
block_tdi_85_274.post_count="5";
block_tdi_85_274.found_posts="903";
block_tdi_85_274.header_color="";
block_tdi_85_274.ajax_pagination_infinite_stop="";
block_tdi_85_274.max_num_pages="181";
tdBlocksArray.push(block_tdi_85_274);</script>
<script>var block_tdi_95_cc6=new tdBlock();
block_tdi_95_cc6.id="tdi_95_cc6";
block_tdi_95_cc6.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_95_cc6","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":193074,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_95_cc6","tdc_css_class_style":"tdi_95_cc6_rand_style"}';
block_tdi_95_cc6.td_column_number="3";
block_tdi_95_cc6.block_type="td_block_related_posts";
block_tdi_95_cc6.post_count="6";
block_tdi_95_cc6.found_posts="3044";
block_tdi_95_cc6.header_color="";
block_tdi_95_cc6.ajax_pagination_infinite_stop="";
block_tdi_95_cc6.max_num_pages="508";
tdBlocksArray.push(block_tdi_95_cc6);</script>
<script>var block_tdi_92_f54=new tdBlock();
block_tdi_92_f54.id="tdi_92_f54";
block_tdi_92_f54.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_92_f54","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_92_f54","tdc_css_class_style":"tdi_92_f54_rand_style"}';
block_tdi_92_f54.td_column_number="1";
block_tdi_92_f54.block_type="td_block_1";
block_tdi_92_f54.post_count="1";
block_tdi_92_f54.found_posts="903";
block_tdi_92_f54.header_color="#e87319";
block_tdi_92_f54.ajax_pagination_infinite_stop="";
block_tdi_92_f54.max_num_pages="903";
tdBlocksArray.push(block_tdi_92_f54);</script>
<script>var block_tdi_98_fd4=new tdBlock();
block_tdi_98_fd4.id="tdi_98_fd4";
block_tdi_98_fd4.atts='{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_98_fd4","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_fd4","tdc_css_class_style":"tdi_98_fd4_rand_style"}';
block_tdi_98_fd4.td_column_number="1";
block_tdi_98_fd4.block_type="td_block_1";
block_tdi_98_fd4.post_count="1";
block_tdi_98_fd4.found_posts="2919";
block_tdi_98_fd4.header_color="#";
block_tdi_98_fd4.ajax_pagination_infinite_stop="";
block_tdi_98_fd4.max_num_pages="2918";
tdBlocksArray.push(block_tdi_98_fd4);</script>
<script>var block_tdi_96_4f3=new tdBlock();
block_tdi_96_4f3.id="tdi_96_4f3";
block_tdi_96_4f3.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_96_4f3","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_96_4f3","tdc_css_class_style":"tdi_96_4f3_rand_style"}';
block_tdi_96_4f3.td_column_number="1";
block_tdi_96_4f3.block_type="td_block_1";
block_tdi_96_4f3.post_count="1";
block_tdi_96_4f3.found_posts="1618";
block_tdi_96_4f3.header_color="#";
block_tdi_96_4f3.ajax_pagination_infinite_stop="";
block_tdi_96_4f3.max_num_pages="1618";
tdBlocksArray.push(block_tdi_96_4f3);</script>
<script>var block_tdi_97_be3=new tdBlock();
block_tdi_97_be3.id="tdi_97_be3";
block_tdi_97_be3.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_97_be3","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_97_be3","tdc_css_class_style":"tdi_97_be3_rand_style"}';
block_tdi_97_be3.td_column_number="1";
block_tdi_97_be3.block_type="td_block_1";
block_tdi_97_be3.post_count="1";
block_tdi_97_be3.found_posts="2485";
block_tdi_97_be3.header_color="#";
block_tdi_97_be3.ajax_pagination_infinite_stop="";
block_tdi_97_be3.max_num_pages="2484";
tdBlocksArray.push(block_tdi_97_be3);</script>
<script>var block_tdi_98_ed4=new tdBlock();
block_tdi_98_ed4.id="tdi_98_ed4";
block_tdi_98_ed4.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98_ed4","block_type":"td_block_4","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_ed4","tdc_css_class_style":"tdi_98_ed4_rand_style"}';
block_tdi_98_ed4.td_column_number="1";
block_tdi_98_ed4.block_type="td_block_4";
block_tdi_98_ed4.post_count="1";
block_tdi_98_ed4.found_posts="6142";
block_tdi_98_ed4.header_color="#";
block_tdi_98_ed4.ajax_pagination_infinite_stop="";
block_tdi_98_ed4.max_num_pages="6141";
tdBlocksArray.push(block_tdi_98_ed4);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
var pos=url.indexOf('.pdf');
//console.log(pos);
if(pos!==-1){
$(this).attr('target', '_blank');
}
var host=window.location.host;
var pos=url.indexOf(host);
//console.log(host);
if(pos===-1){
$(this).attr('target', '_blank');
}}
});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/962gg41i/4bev9.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script>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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.0302760601044 seconds, on 30-11-20 15:33:24 --><!-- via php -->