<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
<title>Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto stawia na rozwój przemysłu spotkań</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207"/>
<meta property="og:locale" content="pl_PL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto stawia na rozwój przemysłu spotkań"/>
<meta property="og:description" content="Rośnie liczba turyst&oacute;w, kt&oacute;rzy wypoczywają nad polskim morzem. W 2018 roku wojew&oacute;dztwo pomorskie odwiedziło ok. 9 mln os&oacute;b, a samą Gdynię &ndash; 2,5 mln. W 2019 roku było ich już ponad 3 mln. Gości przyciąga nie&nbsp;tylko morze, lecz r&oacute;wnież bogata oferta kulturalna. Miasto rozwija też przemysł spotkań &ndash; og&oacute;łem na Pomorzu odbyło się ponad 1,8 &hellip;"/>
<meta property="og:url" content="https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207"/>
<meta property="og:site_name" content="CEO Magazyn Polska"/>
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska"/>
<meta property="article:tag" content="Gdańsk"/>
<meta property="article:tag" content="Gdynia"/>
<meta property="article:tag" content="GUS"/>
<meta property="article:tag" content="turystyka"/>
<meta property="article:tag" content="UNESCO"/>
<meta property="article:tag" content="Volvo"/>
<meta property="article:section" content="BIZNES"/>
<meta property="article:published_time" content="2020-01-02T05:20:00+00:00"/>
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2020/01/Gdynia-przyciągnęła-w-2019-roku-ponad-3-mln-turystów.-Miasto.png"/>
<meta property="og:image:secure_url" content="https://ceo.com.pl/wp-content/uploads/2020/01/Gdynia-przyciągnęła-w-2019-roku-ponad-3-mln-turystów.-Miasto.png"/>
<meta property="og:image:width" content="720"/>
<meta property="og:image:height" content="406"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Rośnie liczba turyst&oacute;w, kt&oacute;rzy wypoczywają nad polskim morzem. W 2018 roku wojew&oacute;dztwo pomorskie odwiedziło ok. 9 mln os&oacute;b, a samą Gdynię &ndash; 2,5 mln. W 2019 roku było ich już ponad 3 mln. Gości przyciąga nie&nbsp;tylko morze, lecz r&oacute;wnież bogata oferta kulturalna. Miasto rozwija też przemysł spotkań &ndash; og&oacute;łem na Pomorzu odbyło się ponad 1,8 [&hellip;]"/>
<meta name="twitter:title" content="Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto stawia na rozwój przemysłu spotkań"/>
<meta name="twitter:site" content="@ceopolska"/>
<meta name="twitter:image" content="https://ceo.com.pl/wp-content/uploads/2020/01/Gdynia-przyciągnęła-w-2019-roku-ponad-3-mln-turystów.-Miasto.png"/>
<meta name="twitter:creator" content="@ceopolska"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn Polska","url":"https://ceo.com.pl/","sameAs":["https://www.facebook.com/CEOMagazynPolska","https://www.linkedin.com/company/ceomagazynpolska","https://www.youtube.com/user/CEOPOLSKA","https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/","https://twitter.com/ceopolska"],"logo":{"@type":"ImageObject","@id":"https://ceo.com.pl/#logo","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png","width":342,"height":372,"caption":"CEO Magazyn Polska"},"image":{"@id":"https://ceo.com.pl/#logo"}},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl/","name":"CEO Magazyn Polska","description":"CEO Magazyn Polska - serwis informacyjny, najnowsze wiadomo\u015bci, informacje z Polski i \u015bwiata biznesu.","publisher":{"@id":"https://ceo.com.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ceo.com.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207#primaryimage","url":"https://ceo.com.pl/wp-content/uploads/2020/01/Gdynia-przyci\u0105gn\u0119\u0142a-w-2019-roku-ponad-3-mln-turyst\u00f3w.-Miasto.png","width":720,"height":406,"caption":"Gdynia przyci\u0105gn\u0119\u0142a w 2019 roku ponad 3 mln turyst\u00f3w. Miasto stawia na rozw\u00f3j przemys\u0142u spotka\u0144"},{"@type":"WebPage","@id":"https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207#webpage","url":"https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207","inLanguage":"pl-PL","name":"Gdynia przyci\u0105gn\u0119\u0142a w 2019 roku ponad 3 mln turyst\u00f3w. Miasto stawia na rozw\u00f3j przemys\u0142u spotka\u0144","isPartOf":{"@id":"https://ceo.com.pl/#website"},"primaryImageOfPage":{"@id":"https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207#primaryimage"},"datePublished":"2020-01-02T05:20:00+00:00","dateModified":"2020-01-02T05:20:00+00:00"},{"@type":"NewsArticle","@id":"https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207#article","isPartOf":{"@id":"https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207#webpage"},"author":{"@id":"https://ceo.com.pl/#/schema/person/3ec72e3a6308c937cb2462297e21b719"},"headline":"Gdynia przyci\u0105gn\u0119\u0142a w 2019 roku ponad 3 mln turyst\u00f3w. Miasto stawia na rozw\u00f3j przemys\u0142u spotka\u0144","datePublished":"2020-01-02T05:20:00+00:00","dateModified":"2020-01-02T05:20:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207#webpage"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"image":{"@id":"https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207#primaryimage"},"keywords":"Gda\u0144sk,Gdynia,GUS,turystyka,UNESCO,Volvo","articleSection":"BIZNES","copyrightYear":"2020","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"}},{"@type":["Person"],"@id":"https://ceo.com.pl/#/schema/person/3ec72e3a6308c937cb2462297e21b719","name":"Redakcja","sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto stawia na rozwój przemysłu spotkań Kanał z komentarzami" href="https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207/feed"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/7voaq8wf/e1jid.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/fs9pojdz/e1jib.css" media="all"/>
<link rel='https://api.w.org/' href='https://ceo.com.pl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://ceo.com.pl/?p=167032'/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fgdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fgdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/e1jia.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="amphtml" href="https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207?amp">
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/biznes",
"name": "BIZNES"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207",
"name": "Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto stawia na..."
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#0d3a6f;}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-167032 single-format-standard td-standard-pack gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207 global-block-template-1 tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_e10" class="tdc-zone"><div class="tdc_zone tdi_2_158 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_158{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_158:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_158:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_158{position:relative;}
}</style>
<div class="tdi_1_e10_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_e10_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_d56" class="tdc-row"><div class="vc_row tdi_4_151 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_151{min-height:0;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_151{margin-left:-0px;margin-right:-0px;}
.tdi_4_151 .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_151{position:relative;}
}</style>
<div class="tdi_3_d56_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_d56_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_81d wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_81d{vertical-align:baseline;}
@media(max-width:767px){
.tdi_6_81d{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_81d{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_491 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_491">
<style>@media(max-width:767px){
.tdi_7_491{margin-left:-13px !important;}
}</style>
<style>.tdi_7_491{display:inline-block;}.tdi_7_491 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_491 .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_491 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_ed0 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_ed0{vertical-align:baseline;}
@media(max-width:767px){
.tdi_9_ed0{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_ed0{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_d11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_d11">
<style>@media(max-width:767px){
.tdi_10_d11{position:relative;}
}</style>
<style>@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
.tdi_10_d11 .tdb-logo-a,
.tdi_10_d11 h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_d11 .tdb-logo-svg-wrap{display:block;}.tdi_10_d11 .tdb-logo-img-wrap{display:none;}.tdi_10_d11 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_d11 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_d11 .tdb-logo-icon{top:0px;}.tdi_10_d11 .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_d11 .tdb-logo-img{max-width:186px;}.tdi_10_d11 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_d11 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_d11 .tdb-logo-img-wrap{display:block;}.tdi_10_d11 .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_d11 .tdb-logo-text-tagline{display:none;}.tdi_10_d11 .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_d11_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_d11_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_f85 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_f85{vertical-align:baseline;}
@media(max-width:767px){
.tdi_12_f85{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_f85{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_41e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_41e">
<style>@media(max-width:767px){
.tdi_13_41e{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_41e{display:inline-block;float:right;clear:none;}.tdi_13_41e .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_41e .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_886" class="tdc-zone"><div class="tdc_zone tdi_15_0d4 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>.tdi_15_0d4{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out;}
@media(max-width:767px){
.tdi_15_0d4:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0);}@media(max-width:767px){
.tdi_15_0d4:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_15_0d4{position:relative;}
}</style>
<div class="tdi_14_886_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_14_886_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_16_414" class="tdc-row"><div class="vc_row tdi_17_81e wpb_row td-pb-row">
<style scoped>.tdi_17_81e{min-height:0;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_17_81e{margin-left:-0px;margin-right:-0px;}
.tdi_17_81e .vc_column{padding-left:0px;padding-right:0px;}
}
}</style><div class="vc_column tdi_19_836 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_19_836{vertical-align:baseline;}
@media(max-width:767px){
.tdi_19_836{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_19_836{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_105 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_105">
<style>@media(max-width:767px){
.tdi_20_105{margin-left:-13px !important;}
}</style>
<style>.tdi_20_105{display:inline-block;}.tdi_20_105 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_20_105 .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_20_105 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_22_514 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_22_514{vertical-align:baseline;}
@media(max-width:767px){
.tdi_22_514{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_22_514{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_4e8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_4e8">
<style>@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
.tdi_23_4e8 .tdb-logo-a,
.tdi_23_4e8 h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_23_4e8 .tdb-logo-svg-wrap{display:block;}.tdi_23_4e8 .tdb-logo-img-wrap{display:none;}.tdi_23_4e8 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:block;font-family:Montserrat !important;;}.tdi_23_4e8 .tdb-logo-text-title{display:block;color:#ffffff;}.tdi_23_4e8 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_23_4e8 .tdb-logo-icon{top:0px;display:block;}
@media(min-width:768px) and (max-width:1018px){
.tdi_23_4e8 .tdb-logo-img{max-width:186px;}.tdi_23_4e8 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_23_4e8 .tdb-logo-text-title{font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceoretina.png" src="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png" alt="CEO MAGAZYN POLSKA" title="CEO MAGAZYN POLSKA" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div></div></div><div class="vc_column tdi_25_484 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_25_484{vertical-align:baseline;}
@media(max-width:767px){
.tdi_25_484{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_25_484{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_15d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_15d">
<style>@media(max-width:767px){
.tdi_26_15d{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_26_15d{display:inline-block;float:right;clear:none;}.tdi_26_15d .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_26_15d .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_27_e18" class="tdc-zone"><div class="tdc_zone tdi_28_480 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_28_480{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_28_480{position:relative;}</style>
<div class="tdi_27_e18_rand_style td-element-style"><style>.tdi_27_e18_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_29_01e" class="tdc-row stretch_row"><div class="vc_row tdi_30_08f wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_30_08f{min-height:0;}@media(min-width:768px){
.tdi_30_08f{margin-left:-0px;margin-right:-0px;}
.tdi_30_08f .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_30_08f.tdc-row-content-vert-center,
.tdi_30_08f.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_30_08f.tdc-row-content-vert-bottom,
.tdi_30_08f.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_30_08f.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_30_08f.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_30_08f{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_30_08f .td_block_wrap{text-align:left}</style>
<div class="tdi_29_01e_rand_style td-element-style"><style>.tdi_29_01e_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_32_781 wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_32_781{vertical-align:baseline;}
.tdi_32_781{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_343 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_343">
<style>.tdi_33_343{margin-right:32px !important;}</style>
<style>.tdi_33_343{display:inline-block;}.tdi_33_343 .td-icons{top:0px;color:#ffffff;}.tdi_33_343 .tdb-weather-deg-wrap{color:#ffffff;}.tdi_33_343 .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons broken-clouds-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">-0</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warsaw</div></div></div><div class="td_block_wrap tdb_header_date tdi_34_d85 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34_d85">
<style>.tdi_34_d85{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_34_d85{display:inline-block;}.tdi_34_d85 .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">czwartek, 2 stycznia, 2020</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_35_d14 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35_d14" style="z-index: 999;">
<style>.tdi_35_d14{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_35_d14{display:none !important;}
}</style>
<style>.tdi_35_d14{display:inline-block;}.tdi_35_d14 .tdb-horiz-menu > li{margin-right:8px;}.tdi_35_d14 .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_35_d14 .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_35_d14 .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_35_d14 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_35_d14 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_35_d14 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_35_d14 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_35_d14 .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_35_d14 .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_35_d14 .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_35_d14 class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</a><i class="tdb-menu-sep td-icon-vertical-line"></i></li> <li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</a><i class="tdb-menu-sep td-icon-vertical-line"></i></li> <li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</a><i class="tdb-menu-sep td-icon-vertical-line"></i></li> <li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</a><i class="tdb-menu-sep td-icon-vertical-line"></i></li> <li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</a><i class="tdb-menu-sep td-icon-vertical-line"></i></li> </ul></div></div></div></div></div><div class="vc_column tdi_37_c74 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_37_c74{vertical-align:baseline;}
.tdi_37_c74{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38_817 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38_817">
<style>.tdi_39_14e .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_39_14e .tdm-social-item i.td-icon-twitter,
.tdi_39_14e .tdm-social-item i.td-icon-linkedin,
.tdi_39_14e .tdm-social-item i.td-icon-pinterest,
.tdi_39_14e .tdm-social-item i.td-icon-blogger,
.tdi_39_14e .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_39_14e .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_39_14e .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_39_14e .tdm-social-item i,
.tds-team-member2 .tdi_39_14e.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_39_14e .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_39_14e.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_39_14e .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_39_14e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_40_808" class="tdc-row"><div class="vc_row tdi_41_885 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_41_885{min-height:0;}@media(min-width:768px){
.tdi_41_885{margin-left:-14px;margin-right:-14px;}
.tdi_41_885 .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_41_885.tdc-row-content-vert-center,
.tdi_41_885.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_41_885.tdc-row-content-vert-bottom,
.tdi_41_885.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_41_885.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_41_885.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_41_885{padding-top:14px !important;}
.tdi_41_885 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_41_885{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_43_8f4 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_43_8f4{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_14d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44_14d">
<style>.tdi_44_14d{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_44_14d{display:inline !important;}
}</style>
<style>@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_44_14d .tdb-logo-a,
.tdi_44_14d h1{flex-direction:column;align-items:center;}.tdi_44_14d .tdb-logo-svg-wrap{display:block;}.tdi_44_14d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_44_14d .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_44_14d .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_44_14d .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_44_14d .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_44_14d .tdb-logo-img{max-width:186px;}.tdi_44_14d .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_44_14d .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Wiadomości biznesowe" title="CEO Magazyn Polska" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_46_c05 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_46_c05{vertical-align:baseline;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_47_951 td_block_template_1">
<style>.tdi_47_951{margin-bottom:0px !important;}</style>
<style>.tdi_47_951.td-a-rec-img{text-align:left;}.tdi_47_951.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_48_14b" class="tdc-row stretch_row"><div class="vc_row tdi_49_049 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_49_049{min-height:0;}@media(min-width:768px){
.tdi_49_049{margin-left:-21px;margin-right:-21px;}
.tdi_49_049 .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_49_049{margin-left:-10px;margin-right:-10px;}
.tdi_49_049 .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_49_049{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_49_049 .td_block_wrap{text-align:left}</style>
<div class="tdi_48_14b_rand_style td-element-style"><style>.tdi_48_14b_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_51_556 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_51_556{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_52_044 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52_044">
<style>.tdi_52_044 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_52_044{display:inline-block;float:right;clear:none;}.tdi_52_044 .tdb-search-txt{top:0px;}.tdi_52_044 .tdb-drop-down-search{left:auto;right:0;}.tdi_52_044 .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_52_044 .tdb-head-search-form-btn i{top:0px;}.tdi_52_044 .result-msg{text-align:center;}.tdi_52_044 .tdb-head-search-form-input:focus + .tdb-head-search-placeholder{opacity:0.5;}.tdi_52_044 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_52_044 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_52_044 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_52_044 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_52_044 .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_52_044 .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_52_044 .entry-thumb{background-position:center 50%;}.tdi_52_044 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_52_044 .td-image-container,
.ie11 .tdi_52_044 .td-image-container{flex:0 0 auto;}.ie10 .tdi_52_044 .td-module-meta-info,
.ie11 .tdi_52_044 .td-module-meta-info{flex:1;}.tdi_52_044 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_52_044 .entry-title{margin:0 0 5px;}.tdi_52_044 .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_52_044 .td-post-category{display:none;}.tdi_52_044 .td-read-more{display:none;}.tdi_52_044 .td-post-author-name{display:none;}.tdi_52_044 .entry-review-stars{display:none;}.tdi_52_044 .td-icon-star,
.tdi_52_044 .td-icon-star-empty,
.tdi_52_044 .td-icon-star-half{font-size:15px;}.tdi_52_044 .td-module-comments{display:none;}.tdi_52_044 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_52_044 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_52_044 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_52_044 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_52_044 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_52_044 .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_044 .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_52_044 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_52_044 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_52_044 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_52_044 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_52_044 .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_52_044 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_52_044 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_52_044 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_52_044 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_52_044 .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_53_849 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_53_849" style="z-index: 999;">
<style>.tdi_53_849{display:inline-block;}.tdi_53_849 .tdb-menu > li .tdb-menu-sep,
.tdi_53_849 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_53_849 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_53_849 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_53_849 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_53_849 .tdb-menu > li > a,
.tdi_53_849 .td-subcat-more{color:#ffffff;}.tdi_53_849 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_53_849 .tdb-menu .tdb-normal-menu ul,
.tdi_53_849 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_53_849 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_849 .tdb-menu > li > a,
.tdi_53_849 .td-subcat-more{padding:0 9px;}.tdi_53_849 .tdb-menu > li > a,
.tdi_53_849 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}.tdi_53_849 .td-subcat-more{line-height:40px;}
}</style>
<style>.tdi_53_849 .tdb-menu > li > a:after,
.tdi_53_849 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_53_849 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_53_849 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_53_849 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_53_849 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_53_849 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_53_849 .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_53_849 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_53_849 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
.tdi_53_849 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
.tdi_53_849 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
.tdi_53_849 .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_53_849 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#">AKTUALNOŚCI<i class="tdb-sub-menu-icon td-icon-down"></i></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="tdb-sub-menu-icon td-icon-down"></i></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div></div></div></div><div id="tdi_56_e5e" class="tdc-row stretch_row"><div class="vc_row tdi_57_819 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_57_819{min-height:0;}
.tdi_57_819{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_57_819 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_819{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_819{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_57_819{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_56_e5e_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_56_e5e_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_56_e5e_rand_style{background-color:#f7f7f7 !important;}</style></div><div class="vc_column tdi_59_019 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_59_019{vertical-align:baseline;}
@media(min-width:768px) and (max-width:1018px){
.tdi_59_019{display:none !important;}
}
@media(max-width:767px){
.tdi_59_019{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_60_d99 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60_d99">
<style>.tdi_60_d99{margin-bottom:0px !important;width:150px !important;}
@media(min-width:1141px){ .tdi_60_d99{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_60_d99{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_d99{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_60_d99{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_61_855 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_61_855 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_61_855">
<style>.tdi_62_1b1{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_62_1b1:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_62_1b1 td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_63_ad5 .tdm-title{color:#000000;}body .tdi_60_d99:hover .tdi_63_ad5 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_60_d99:hover .tdi_63_ad5 .tdm-title{cursor:default;}.tdi_63_ad5 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_63_ad5 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_63_ad5 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_63_ad5"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_60_d99 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_d99 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_64_ece tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_64_ece">
<style>.tdi_64_ece{margin-bottom:0px !important;margin-left:-30px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_64_ece{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_64_ece{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_ece{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_64_ece{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_65_654 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_65_654 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_65_654">
<style>.tdi_66_9de{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_66_9de:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_66_9de td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_67_ffb .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_64_ece:hover .tdi_67_ffb .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_64_ece:hover .tdi_67_ffb .tdm-title{cursor:default;}.tdi_67_ffb .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_67_ffb .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_67_ffb .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_67_ffb"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_64_ece .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_ece .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_68_d10 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68_d10">
<style>.tdi_68_d10{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_68_d10{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_68_d10{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_d10{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_68_d10{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_69_11c .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_69_11c .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_69_11c">
<style>.tdi_70_7c4{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_70_7c4:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_70_7c4 td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_71_1f4 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_68_d10:hover .tdi_71_1f4 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_68_d10:hover .tdi_71_1f4 .tdm-title{cursor:default;}.tdi_71_1f4 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_71_1f4 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_71_1f4 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_71_1f4"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_68_d10 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_d10 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_72_440 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_440">
<style>.tdi_72_440{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_72_440{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_72_440{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_440{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_72_440{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_73_03d .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_73_03d .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_73_03d">
<style>.tdi_74_8d4{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_74_8d4:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_74_8d4 td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_75_ee8 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_72_440:hover .tdi_75_ee8 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_72_440:hover .tdi_75_ee8 .tdm-title{cursor:default;}.tdi_75_ee8 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_75_ee8 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_75_ee8 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_75_ee8"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_72_440 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_440 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_76_0dd tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76_0dd">
<style>.tdi_76_0dd{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_76_0dd{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_76_0dd{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_0dd{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_76_0dd{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_77_1e4 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_77_1e4 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_77_1e4">
<style>.tdi_78_e10{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_78_e10:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_78_e10 td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_79_5e4 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_76_0dd:hover .tdi_79_5e4 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_76_0dd:hover .tdi_79_5e4 .tdm-title{cursor:default;}.tdi_79_5e4 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_79_5e4 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_79_5e4 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_79_5e4"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_76_0dd .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_0dd .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_80_01e tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80_01e">
<style>.tdi_80_01e{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_80_01e{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_80_01e{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_01e{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_80_01e{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_81_4e1 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_81_4e1 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_81_4e1">
<style>.tdi_82_445{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_82_445:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_82_445 td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_83_0e0 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_80_01e:hover .tdi_83_0e0 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_80_01e:hover .tdi_83_0e0 .tdm-title{cursor:default;}.tdi_83_0e0 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_83_0e0 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_83_0e0 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_83_0e0"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_80_01e .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_01e .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_84_191 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84_191">
<style>.tdi_84_191{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_84_191{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_84_191{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_84_191{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_84_191{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_85_518 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_85_518 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_85_518">
<style>.tdi_86_0d1{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_86_0d1:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_86_0d1 td-fix-index"></i>
<style>@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_87_442 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_84_191:hover .tdi_87_442 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_84_191:hover .tdi_87_442 .tdm-title{cursor:default;}.tdi_87_442 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_87_442 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_87_442 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_87_442"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_84_191 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}
@media(min-width:768px) and (max-width:1018px){
.tdi_84_191 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_88_a0e" class="tdc-row"><div class="vc_row tdi_89_a0a wpb_row td-pb-row">
<style scoped>.tdi_89_a0a{min-height:0;}</style><div class="vc_column tdi_91_131 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_91_131{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_92_006 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92_006">
<style>.tdi_92_006{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_92_006" data-start=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/podsumowanie-2019-roku-w-polskiej-gospodarce-co-przyniesie-rok-2020-2020" rel="bookmark" title="Podsumowanie 2019 roku w polskiej gospodarce. Co przyniesie rok 2020?">Podsumowanie 2019 roku w polskiej gospodarce. Co przyniesie rok 2020?</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rok-2019-byl-lepszy-niz-sie-spodziewano-ale-spowolnienie-gospodarcze-nas-nie-ominie-34070" rel="bookmark" title="Rok 2019 był lepszy, niż się spodziewano. Ale spowolnienie gospodarcze nas nie ominie">Rok 2019 był lepszy, niż się spodziewano. Ale spowolnienie gospodarcze nas nie ominie</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/10-glownych-ryzyk-stojacych-przed-bankami-47931" rel="bookmark" title="10 głównych ryzyk stojących przed bankami">10 głównych ryzyk stojących przed bankami</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/prognoza-makroekonomiczna-2020-r-deutsche-bank-92318" rel="bookmark" title="Prognoza makroekonomiczna 2020 r. &#8211; Deutsche Bank">Prognoza makroekonomiczna 2020 r. &#8211; Deutsche Bank</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polowa-ukraincow-rozwaza-wyjazd-z-polski-w-2020-r-37344" rel="bookmark" title="Połowa Ukraińców rozważa wyjazd z Polski w 2020 r.">Połowa Ukraińców rozważa wyjazd z Polski w 2020 r.</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_92_006" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_92_006" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_93_121" class="tdc-zone"><div class="tdc_zone tdi_94_5d5 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_94_5d5{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0);}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out;}</style><div id="tdi_95_280" class="tdc-row stretch_row"><div class="vc_row tdi_96_04e wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_96_04e{min-height:0;}@media(min-width:768px){
.tdi_96_04e{margin-left:-21px;margin-right:-21px;}
.tdi_96_04e .vc_column{padding-left:21px;padding-right:21px;}
}@media(min-width:767px){
.tdi_96_04e.tdc-row-content-vert-center,
.tdi_96_04e.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_96_04e.tdc-row-content-vert-bottom,
.tdi_96_04e.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_96_04e.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_96_04e.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_96_04e{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_96_04e .td_block_wrap{text-align:left}</style>
<div class="tdi_95_280_rand_style td-element-style"><style>.tdi_95_280_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_98_e1e wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_98_e1e{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_99_12d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_99_12d">
<style>.tdi_99_12d{margin-right:21px !important;}</style>
<style>@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&display=swap");
@import url("https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_99_12d{display:inline-block;}.tdi_99_12d .tdb-logo-a,
.tdi_99_12d h1{flex-direction:column;align-items:center;}.tdi_99_12d .tdb-logo-svg-wrap{display:block;}.tdi_99_12d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_99_12d .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;font-family:Montserrat !important;;}.tdi_99_12d .tdb-logo-text-title{display:none;color:#ffffff;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_99_12d .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_99_12d .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_99_12d .tdb-logo-img{max-width:186px;}.tdi_99_12d .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_100_240 tds_menu_active1 tds_menu_sub_active2 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_100_240" style="z-index: 999;">
<style>.tdi_100_240{display:inline-block;}.tdi_100_240 .tdb-menu > li .tdb-menu-sep,
.tdi_100_240 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_100_240 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_100_240 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_100_240 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_100_240 .tdb-menu > li > a,
.tdi_100_240 .td-subcat-more{color:#ffffff;}.tdi_100_240 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_100_240 .tdb-menu .tdb-normal-menu ul,
.tdi_100_240 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_100_240 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_100_240 .tdb-menu > li > a,
.tdi_100_240 .td-subcat-more{padding:0 9px;}.tdi_100_240 .tdb-menu > li > a,
.tdi_100_240 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}.tdi_100_240 .td-subcat-more{line-height:40px;}
}</style>
<style>.tdi_100_240 .tdb-menu > li > a:after,
.tdi_100_240 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0px;}</style>
<style>.tdi_100_240 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
.tdi_100_240 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{bottom:-5px;background-color:#ec7b25;}</style><div id=tdi_100_240 class="td_block_inner td-fix-index"><ul id="menu-main-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#">AKTUALNOŚCI<i class="tdb-sub-menu-icon td-icon-down"></i></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="tdb-sub-menu-icon td-icon-down"></i></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div><div class="td_block_wrap tdb_header_search tdi_103_48d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_103_48d">
<style>.tdi_103_48d .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_103_48d{float:right;clear:none;}.tdi_103_48d .tdb-search-txt{top:0px;}.tdi_103_48d .tdb-drop-down-search{left:auto;right:0;}.tdi_103_48d .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_103_48d .tdb-head-search-form-btn i{top:0px;}.tdi_103_48d .result-msg{text-align:center;}.tdi_103_48d .tdb-head-search-form-input:focus + .tdb-head-search-placeholder{opacity:0.5;}.tdi_103_48d .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_103_48d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_103_48d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_103_48d .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_103_48d .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_103_48d .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_103_48d .entry-thumb{background-position:center 50%;}.tdi_103_48d .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_103_48d .td-image-container,
.ie11 .tdi_103_48d .td-image-container{flex:0 0 auto;}.ie10 .tdi_103_48d .td-module-meta-info,
.ie11 .tdi_103_48d .td-module-meta-info{flex:1;}.tdi_103_48d .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_103_48d .entry-title{margin:0 0 5px;}.tdi_103_48d .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_103_48d .td-post-category{display:none;}.tdi_103_48d .td-read-more{display:none;}.tdi_103_48d .td-post-author-name{display:none;}.tdi_103_48d .entry-review-stars{display:none;}.tdi_103_48d .td-icon-star,
.tdi_103_48d .td-icon-star-empty,
.tdi_103_48d .td-icon-star-half{font-size:15px;}.tdi_103_48d .td-module-comments{display:none;}.tdi_103_48d .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_103_48d .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_103_48d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_103_48d .td_module_wrap .td-module-container:before{display:block !important;}.tdi_103_48d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_103_48d .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_103_48d .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_103_48d .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_103_48d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_103_48d .td_module_wrap .td-module-container:before{display:block !important;}.tdi_103_48d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_103_48d .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_103_48d .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_103_48d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_103_48d .td_module_wrap .td-module-container:before{display:block !important;}.tdi_103_48d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_103_48d .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości BIZNES" class="entry-crumb" href="https://ceo.com.pl/biznes">BIZNES</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto stawia na...</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-167032" class="post-167032 post type-post status-publish format-standard has-post-thumbnail category-biznes tag-gdansk tag-gdynia tag-gus tag-turystyka tag-unesco tag-volvo" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ceo.com.pl/biznes">BIZNES</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto stawia na rozwój przemysłu spotkań</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T07:20:00+00:00" >Sty 2, 2020</time></span>                    <div class="td-post-comments"><a href="https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fgdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gdynia+przyci%C4%85gn%C4%99%C5%82a+w+2019+roku+ponad+3+mln+turyst%C3%B3w.+Miasto+stawia+na+rozw%C3%B3j+przemys%C5%82u+spotka%C5%84&url=https%3A%2F%2Fceo.com.pl%2Fgdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gdynia+przyci%C4%85gn%C4%99%C5%82a+w+2019+roku+ponad+3+mln+turyst%C3%B3w.+Miasto+stawia+na+rozw%C3%B3j+przemys%C5%82u+spotka%C5%84 %0A%0A https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207&title=Gdynia+przyci%C4%85gn%C4%99%C5%82a+w+2019+roku+ponad+3+mln+turyst%C3%B3w.+Miasto+stawia+na+rozw%C3%B3j+przemys%C5%82u+spotka%C5%84">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf58facb1a6a1a9e8b8bab2b1aba10c4dafa60c510d4aa9e8bfe8faf8f9f1e8baa7a3bde8b8a7a6a9ace8fbe8a5a4a6e8bcbdbab1bbbc0b7bbfe6e885a1a9bbbca7e8bbbca9bfa1a9e8a6a9e8baa7b2bf0b7ba2e8b8bab2ada5b1bb0d4abde8bbb8a7bca3a90d4ceeaaa7acb1f5a0bcbcb8bbf2e7e7abada7e6aba7a5e6b8a4e7afacb1a6a1a9e5b8bab2b1aba1a9afa6ada4a9e5bfe5faf8f9f1e5baa7a3bde5b8a7a6a9ace5fbe5a5a4a6e5bcbdbab1bbbca7bfe5a5a1a9bbbca7e5bbbca9bfa1a9e5a6a9e5baa7b2bfa7a2e5b8bab2ada5b1bba4bde5bbb8a7bca3a9a6e5f9f9faf8ff">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://ceo.com.pl/wp-content/uploads/2020/01/Gdynia-przyciągnęła-w-2019-roku-ponad-3-mln-turystów.-Miasto.png" data-caption=""><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="696" height="392" class="entry-thumb td-modal-image" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/01/Gdynia-przyciągnęła-w-2019-roku-ponad-3-mln-turystów.-Miasto-696x392.png" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/01/Gdynia-przyciągnęła-w-2019-roku-ponad-3-mln-turystów.-Miasto-696x392.png 696w, https://ceo.com.pl/wp-content/uploads/2020/01/Gdynia-przyciągnęła-w-2019-roku-ponad-3-mln-turystów.-Miasto.png 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto stawia na rozwój przemysłu spotkań" title="Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto"/></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_105_814 td_block_template_1">
<style>.tdi_105_814.td-a-rec-img{text-align:left;}.tdi_105_814.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p> </p>
<p><strong>Rośnie liczba turyst&oacute;w, kt&oacute;rzy wypoczywają nad polskim morzem. W 2018 roku wojew&oacute;dztwo pomorskie odwiedziło ok. 9 mln os&oacute;b, a samą Gdynię &ndash; 2,5 mln. W 2019 roku było ich już ponad 3 mln. Gości przyciąga nie&nbsp;tylko morze, lecz r&oacute;wnież bogata oferta kulturalna. Miasto rozwija też przemysł spotkań &ndash; og&oacute;łem na Pomorzu odbyło się ponad 1,8 tys. spotkań i&nbsp;wydarzeń biznesowych.</strong></p>
<p><em>&ndash;&nbsp;Spodziewamy się, że w&nbsp;2019 roku liczba turyst&oacute;w w&nbsp;Gdyni przekroczy 3 mln. Do sierpnia było ich około 2,8 mln, więc&nbsp;są to już znaczące wyniki, biorąc pod uwagę&nbsp;wielkość miasta&nbsp;</em>&ndash; m&oacute;wi agencji Newseria Biznes Jacek Debis, dyrektor projekt&oacute;w strategicznych w&nbsp;Agencji Rozwoju Gdyni.</p>
<p>Z &bdquo;Raportu z&nbsp;działań Pomorskiej Regionalnej Organizacji Turystycznej za rok 2018&rdquo; wynika, że wojew&oacute;dztwo pomorskie odwiedziło w&nbsp;ubiegłym roku ok. 9 mln turyst&oacute;w. Spośr&oacute;d dużych miast najwięcej gości przyjechało do Gdańska (3,1 mln), Gdyni (2,5 mln) i&nbsp;Sopotu (blisko 2 mln). Liczba turyst&oacute;w systematycznie rośnie, na co wskazują także dane GUS-u. Tylko w&nbsp;lipcu i&nbsp;sierpniu 2019 roku obszar nadmorski odwiedziło &nbsp;o 3,6 proc. os&oacute;b więcej niż przed rokiem.</p>
<p><em>&ndash;&nbsp;Miasto stara się budować atrakcyjną przestrzeń publiczną i&nbsp;ofertę wydarzeń kulturalnych. Wszystko to wpływa na to, że wizerunkowo Gdynia jest&nbsp; postrzegana jako miejsce atrakcyjne do przyjazd&oacute;w turystycznych, ale r&oacute;wnież dla&nbsp;samych mieszkańc&oacute;w&nbsp;&ndash; </em>ocenia Jacek Debis.</p>
<p>Turyst&oacute;w przyciąga do Gdyni m.in. bogaty kalendarz imprez kulturalnych i&nbsp;sportowych o&nbsp;randze międzynarodowej, m.in. Open&amp;HASH39;er, Globaltica, Ladies&amp;HASH39; Jazz Festiwal, Mistrzostwa Świata FIFA U-20, Mistrzostwa Świata Junior&oacute;w w&nbsp;Żeglarstwie czy Gdynia Aerobaltic.</p>
<p><em>&ndash;&nbsp;Gdynia słynie z&nbsp;dużych wydarzeń znanych już od lat, jak Festiwal Film&oacute;w Fabularnych, w&nbsp;Open&rsquo;erze bierze udział 100 tys. uczestnik&oacute;w, Volvo&nbsp;Gdynia Sailing Days czy Gdynia Design Days. To wydarzenia bardzo charakterystyczne dla&nbsp;miasta, kt&oacute;re wskazują na jego otwartość i&nbsp;połączenie z&nbsp;morzem. To cecha unikalna nie&nbsp;tylko na tle Polski, ale w&nbsp;og&oacute;le tej części Europy&nbsp;&ndash;</em> przekonuje ekspert Agencji Rozwoju Gdyni.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_104_e10 td_block_template_1">
<style>.tdi_104_e10.td-a-rec-img{text-align:left;}.tdi_104_e10.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>Gdynia ma także szeroką ofertę muze&oacute;w &ndash; Muzeum Miasta Gdyni, Muzeum Emigracji, Muzeum Marynarki Wojennej czy zabytkową siedzibę Automobilklubu Morskiego. Dużą popularnością cieszy się Akwarium Gdyńskie.</p>
<p><em>&ndash;&nbsp;Podjęliśmy się realizacji projekt&oacute;w związanych z&nbsp;tożsamością miasta. Jest to np. projekt związany z&nbsp;dwudziestoleciem międzywojennym i&nbsp;gdyńskim modernizmem. Stworzyliśmy Gdyński Szlak Modernizmu, kt&oacute;ry cieszy się coraz większym zainteresowaniem </em>&ndash; m&oacute;wi Jacek Debis.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://ceo.com.pl/ponad-40-proc-polakow-korzysta-juz-z-e-uslug-administracji-w-najwiekszym-stopniu-wykorzystuja-je-przedsiebiorcy-91219" target="_self" class="u35e72d0ffe89db07bdf497f01c6b2c59"><style>.u35e72d0ffe89db07bdf497f01c6b2c59{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #D35400!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);text-decoration:none;}
.u35e72d0ffe89db07bdf497f01c6b2c59:active, .u35e72d0ffe89db07bdf497f01c6b2c59:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.u35e72d0ffe89db07bdf497f01c6b2c59{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.u35e72d0ffe89db07bdf497f01c6b2c59 .ctaText{font-weight:bold;color:#D35400;text-decoration:none;font-size:16px;}
.u35e72d0ffe89db07bdf497f01c6b2c59 .postTitle{color:#000000;text-decoration:underline!important;font-size:16px;}
.u35e72d0ffe89db07bdf497f01c6b2c59:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Czytaj również:</span>&nbsp; <span class="postTitle">Ponad 40 proc. Polaków korzysta już z e-usług administracji. W największym stopniu wykorzystują je przedsiębiorcy</span></div></a></div><p>Każdego lata organizowane są spacery architektoniczne trasami Gdyńskiego Szlaku Modernizmu, fotospacery czy konkursy fotograficzne. Co roku odbywa się tu także cykl międzynarodowych konferencji na temat modernizmu w&nbsp;Europie. Gdynia stara się o&nbsp;wpisanie modernistycznego śr&oacute;dmieścia na Listę światowego dziedzictwa UNESCO. W październiku zostało ono wpisane na listę tentatywną, kt&oacute;ra jest ostatnim etapem przed listą zasadniczą.</p>
<p><em>&ndash; Kolejnym projektem jest Legenda Morska Gdyni, kt&oacute;ra obejmuje nie&nbsp;tylko historię, ale r&oacute;wnież zintegrowaną ofertę wsp&oacute;łczesną. Warto wspomnieć o&nbsp;Szlaku Kulinarnym Centrum Gdyni &ndash; to pierwszy szlak kulinarny w&nbsp;Polsce, kt&oacute;ry zrzesza blisko 80 restauracji w&nbsp;samym centrum miasta&nbsp;</em>&ndash; wymienia Debis.</p>
<p>Gdynia ma duże zaplecze turystyczne oraz&nbsp;związane z&nbsp;przemysłem spotkań. To m.in. 14 hoteli, 10 dużych obiekt&oacute;w sportowo-rekreacyjnych, w&nbsp;tym Gdynia Arena, gdzie w&nbsp;imprezach może wziąć udział do 5 tys. os&oacute;b. Jak zaznacza ekspert, hotele coraz mocniej nastawiają się na klient&oacute;w biznesowych.</p>
<p><em>&ndash;&nbsp;Miasto pr&oacute;buje już od jakiegoś czasu stawiać na rozw&oacute;j przemysłu spotkań. Wiąże się to chociażby ze stworzeniem Centrum Konferencyjnego na terenach Pomorskiego Parku Naukowo-Technologicznego, ale też rozwojem nowej bazy turystycznej, chociażby przy takich instytucjach uniwersyteckich jak Uniwersytet Morski czy Akademia Marynarki Wojennej. Kolejne hotele, kolejne miejsca, kt&oacute;re mają powstać m.in. na terenie na styku z&nbsp;morzem, r&oacute;wnież będą w&nbsp;dużej mierze nastawiały się właśnie na przemysł spotkań&nbsp;&ndash;</em> zaznacza Debis.</p>
<p>Z raportu Polskiej Organizacji Turystycznej &bdquo;Przemysł spotkań i&nbsp;wydarzeń w&nbsp;Polsce&rdquo; przytaczającego dane Gdańsk Convention Bureau wynika, że&nbsp;w&nbsp;2018 roku na Pomorzu&nbsp;&ndash; m.in. w&nbsp;Gdańsku, Gdyni i&nbsp;Sopocie, a także w&nbsp;innych miastach regionu&nbsp;&ndash; odbyło się nieco ponad 1,8 tys. spotkań i&nbsp;wydarzeń dla&nbsp;50 os&oacute;b i&nbsp;więcej. Najwięcej, bo ok. tysiąca, zorganizowano konferencji i&nbsp;kongres&oacute;w. W ubiegłym roku odbyły się 624 wydarzenia korporacyjne i&nbsp;motywacyjne oraz&nbsp;179 targ&oacute;w i&nbsp;wystaw.</p>
<p><em>&ndash;&nbsp;Bez wątpienia turystyka morska będzie cały czas istotnym elementem rozwoju tej gałęzi gospodarki, ale elementem najdynamiczniej się rozwijającym będzie przemysł spotkań, czyli oferta konferencyjna, wydarzenia kulturalne, biznesowe, ekonomiczne oraz&nbsp;tzw. city breaki, czyli inteligentna turystyka miejska, łącząca ofertę zar&oacute;wno kulturalną i&nbsp;kulinarną, jak i&nbsp;związaną np. z&nbsp;turystyką edukacyjną&nbsp;</em>&ndash; wymienia Jacek Debis.</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_106_30e td_block_template_1">
<style>.tdi_106_30e.td-a-rec-img{text-align:left;}.tdi_106_30e.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/gdansk">Gdańsk</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/gdynia">Gdynia</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/gus">GUS</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/turystyka">turystyka</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/unesco">UNESCO</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/volvo">Volvo</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fgdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gdynia+przyci%C4%85gn%C4%99%C5%82a+w+2019+roku+ponad+3+mln+turyst%C3%B3w.+Miasto+stawia+na+rozw%C3%B3j+przemys%C5%82u+spotka%C5%84&url=https%3A%2F%2Fceo.com.pl%2Fgdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gdynia+przyci%C4%85gn%C4%99%C5%82a+w+2019+roku+ponad+3+mln+turyst%C3%B3w.+Miasto+stawia+na+rozw%C3%B3j+przemys%C5%82u+spotka%C5%84 %0A%0A https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207&title=Gdynia+przyci%C4%85gn%C4%99%C5%82a+w+2019+roku+ponad+3+mln+turyst%C3%B3w.+Miasto+stawia+na+rozw%C3%B3j+przemys%C5%82u+spotka%C5%84">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a33496a7760676f2e7e7c74776d67ca8b6960ca97cb8c6f2e792e3c3e3f372e7c61657b2e7e61606f6a2e3d2e6362602e7a7b7c777d7acdbd79202e43676f7d7a612e7d7a6f79676f2e606f2e7c617479cdbd642e7e7c746b63777dcb8c7b2e7d7e617a656fcb8a286c616a7733667a7a7e7d3421216d6b61206d6163207e6221696a7760676f237e7c74776d676f69606b626f2379233c3e3f37237c61657b237e61606f6a233d23636260237a7b7c777d7a61792363676f7d7a61237d7a6f79676f23606f237c6174796164237e7c746b63777d627b237d7e617a656f60233f3f3c3e39">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/minister-m-zagorski-najwazniejsze-cele-na-2020-rok-to-dostep-do-szybkiego-internetu-wdrozenie-5g-i-rozwoj-administracji-cyfrowej-98850">Minister M. Zagórski: Najważniejsze cele na 2020 rok to dostęp do szybkiego internetu, wdrożenie 5G i rozwój administracji cyfrowej</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://ceo.com.pl/placa-minimalna-w-tym-roku-wyzsza-niz-w-ubieglym-o-350-zl-zbyt-gwaltowne-wzrosty-moga-doprowadzic-do-zwolnien-w-mniejszych-miastach-65147">Płaca minimalna w tym roku wyższa niż w ubiegłym o 350 zł. Zbyt gwałtowne wzrosty mogą doprowadzić do zwolnień w mniejszych miastach</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/123media">Redakcja</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2020-01-02T07:20:00+02:00"><meta itemprop="dateModified" content="2020-01-02T07:20:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto stawia na rozwój przemysłu spotkań"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2020/01/Gdynia-przyciągnęła-w-2019-roku-ponad-3-mln-turystów.-Miasto.png"><meta itemprop="width" content="720"><meta itemprop="height" content="406"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_107_555 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_107_555"><h4 class="td-related-title td-block-title"><a id="tdi_108_131" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_107_555" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_109_434" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_107_555" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_107_555 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ponad-40-proc-polakow-korzysta-juz-z-e-uslug-administracji-w-najwiekszym-stopniu-wykorzystuja-je-przedsiebiorcy-91219" rel="bookmark" class="td-image-wrap" title="Ponad 40 proc. Polaków korzysta już z e-usług administracji. W największym stopniu wykorzystują je przedsiębiorcy"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/Ponad-40-proc.-Polaków-korzysta-już-z-e-usług-administracji.-W-218x150.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/Ponad-40-proc.-Polaków-korzysta-już-z-e-usług-administracji.-W-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2019/12/Ponad-40-proc.-Polaków-korzysta-już-z-e-usług-administracji.-W-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Ponad 40 proc. Polaków korzysta już z e-usług administracji. W największym stopniu wykorzystują je przedsiębiorcy" title="Ponad 40 proc. Polaków korzysta już z e-usług administracji. W największym stopniu wykorzystują je przedsiębiorcy"/></a></div><a href="https://ceo.com.pl/administracja" class="td-post-category">ADMINISTRACJA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ponad-40-proc-polakow-korzysta-juz-z-e-uslug-administracji-w-najwiekszym-stopniu-wykorzystuja-je-przedsiebiorcy-91219" rel="bookmark" title="Ponad 40 proc. Polaków korzysta już z e-usług administracji. W największym stopniu wykorzystują je przedsiębiorcy">Ponad 40 proc. Polaków korzysta już z e-usług administracji. W największym stopniu wykorzystują je przedsiębiorcy</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/podsumowanie-2019-roku-w-polskiej-gospodarce-co-przyniesie-rok-2020-2020" rel="bookmark" class="td-image-wrap" title="Podsumowanie 2019 roku w polskiej gospodarce. Co przyniesie rok 2020?"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-5-218x150.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-5-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="166925" title="Podsumowanie 2019 roku w polskiej gospodarce. Co przyniesie rok 2020?"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/podsumowanie-2019-roku-w-polskiej-gospodarce-co-przyniesie-rok-2020-2020" rel="bookmark" title="Podsumowanie 2019 roku w polskiej gospodarce. Co przyniesie rok 2020?">Podsumowanie 2019 roku w polskiej gospodarce. Co przyniesie rok 2020?</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/duze-zmiany-dla-firm-z-poczatkiem-2020-roku-likwidacja-zatorow-platniczych-i-automatyzacja-przedsiebiorstw-wsrod-najwazniejszych-wyzwan-44541" rel="bookmark" class="td-image-wrap" title="Duże zmiany dla firm z początkiem 2020 roku. Likwidacja zatorów płatniczych i automatyzacja przedsiębiorstw wśród najważniejszych wyzwań"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/Duże-zmiany-dla-firm-z-początkiem-2020-roku.-Likwidacja-zatorów-218x150.png" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/Duże-zmiany-dla-firm-z-początkiem-2020-roku.-Likwidacja-zatorów-218x150.png 218w, https://ceo.com.pl/wp-content/uploads/2019/12/Duże-zmiany-dla-firm-z-początkiem-2020-roku.-Likwidacja-zatorów-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Duże zmiany dla firm z początkiem 2020 roku. Likwidacja zatorów płatniczych i automatyzacja przedsiębiorstw wśród najważniejszych wyzwań" title="Duże zmiany dla firm z początkiem 2020 roku. Likwidacja zatorów płatniczych i automatyzacja przedsiębiorstw wśród najważniejszych wyzwań"/></a></div><a href="https://ceo.com.pl/podatki" class="td-post-category">PODATKI</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/duze-zmiany-dla-firm-z-poczatkiem-2020-roku-likwidacja-zatorow-platniczych-i-automatyzacja-przedsiebiorstw-wsrod-najwazniejszych-wyzwan-44541" rel="bookmark" title="Duże zmiany dla firm z początkiem 2020 roku. Likwidacja zatorów płatniczych i automatyzacja przedsiębiorstw wśród najważniejszych wyzwań">Duże zmiany dla firm z początkiem 2020 roku. Likwidacja zatorów płatniczych i automatyzacja przedsiębiorstw wśród najważniejszych wyzwań</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/stan-polskiego-rynku-tekstylnego-co-mowia-ludzie-a-jak-przedstawiaja-sie-liczby-11797" rel="bookmark" class="td-image-wrap" title="Stan Polskiego Rynku Tekstylnego &#8211; co mówią ludzie, a jak przedstawiają się liczby?"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/hotel-218x150.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/hotel-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2019/12/hotel-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="hotel" title="Stan Polskiego Rynku Tekstylnego &#8211; co mówią ludzie, a jak przedstawiają się liczby?"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/stan-polskiego-rynku-tekstylnego-co-mowia-ludzie-a-jak-przedstawiaja-sie-liczby-11797" rel="bookmark" title="Stan Polskiego Rynku Tekstylnego &#8211; co mówią ludzie, a jak przedstawiają się liczby?">Stan Polskiego Rynku Tekstylnego &#8211; co mówią ludzie, a jak przedstawiają się liczby?</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/budownictwo-mieszkaniowe-ostatni-rok-na-fali-45196" rel="bookmark" class="td-image-wrap" title="Budownictwo mieszkaniowe – ostatni rok na fali?"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/nieruchomości-deweloper-mieszkania-218x150.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/11/nieruchomości-deweloper-mieszkania-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2019/11/nieruchomości-deweloper-mieszkania-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="nieruchomości deweloper mieszkania" title="Budownictwo mieszkaniowe – ostatni rok na fali?"/></a></div><a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/budownictwo-mieszkaniowe-ostatni-rok-na-fali-45196" rel="bookmark" title="Budownictwo mieszkaniowe – ostatni rok na fali?">Budownictwo mieszkaniowe – ostatni rok na fali?</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/w-tym-roku-pod-choinke-przedsiebiorcy-dostana-drozszy-prad-drozsza-prace-i-podwyzke-zus-13302" rel="bookmark" class="td-image-wrap" title="W tym roku pod choinkę przedsiębiorcy dostaną droższy prąd, droższą pracę i podwyżkę ZUS"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/główne_AdobeStock_306117288-218x150.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/główne_AdobeStock_306117288-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2019/12/główne_AdobeStock_306117288-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="prezenty zakupy" title="W tym roku pod choinkę przedsiębiorcy dostaną droższy prąd, droższą pracę i podwyżkę ZUS"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/w-tym-roku-pod-choinke-przedsiebiorcy-dostana-drozszy-prad-drozsza-prace-i-podwyzke-zus-13302" rel="bookmark" title="W tym roku pod choinkę przedsiębiorcy dostaną droższy prąd, droższą pracę i podwyżkę ZUS">W tym roku pod choinkę przedsiębiorcy dostaną droższy prąd, droższą pracę i podwyżkę ZUS</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_107_555" data-td_block_id="tdi_107_555"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_107_555" data-td_block_id="tdi_107_555"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_104_0dd td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_104_0dd">
<style>.td-theme-wrap .tdi_104_0dd .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_104_0dd .td-subcat-item a:hover,
.td-theme-wrap .tdi_104_0dd .td-subcat-item .td-cur-simple-item{color:#e87319;}
.td-theme-wrap .tdi_104_0dd .block-title > *,
.td-theme-wrap .tdi_104_0dd .td-subcat-dropdown:hover .td-subcat-more{background-color:#e87319;}
.td-theme-wrap .td-footer-wrapper .tdi_104_0dd .block-title > *{padding:6px 7px 5px;line-height:1;}
.td-theme-wrap .tdi_104_0dd .block-title{border-color:#e87319;}
.td-theme-wrap .tdi_104_0dd .block-title > *{color:#ffffff;}
.td-theme-wrap .tdi_104_0dd .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_104_0dd .td_quote_on_blocks,
.td-theme-wrap .tdi_104_0dd .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_104_0dd .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_104_0dd .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_104_0dd .td-instagram-user a{color:#e87319;}
.td-theme-wrap .tdi_104_0dd .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_104_0dd .td-load-more-wrap a:hover{background-color:#e87319;border-color:#e87319;}
.td-theme-wrap .tdi_104_0dd .td-read-more a,
.td-theme-wrap .tdi_104_0dd .td-weather-information:before,
.td-theme-wrap .tdi_104_0dd .td-weather-week:before,
.td-theme-wrap .tdi_104_0dd .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_104_0dd .td-post-category,
.td-theme-wrap .tdi_104_0dd .td-post-category:hover{background-color:#e87319;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_104_0dd class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/podsumowanie-2019-roku-w-polskiej-gospodarce-co-przyniesie-rok-2020-2020" rel="bookmark" class="td-image-wrap" title="Podsumowanie 2019 roku w polskiej gospodarce. Co przyniesie rok 2020?"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-5-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-5-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-5-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="166925" title="Podsumowanie 2019 roku w polskiej gospodarce. Co przyniesie rok 2020?"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/podsumowanie-2019-roku-w-polskiej-gospodarce-co-przyniesie-rok-2020-2020" rel="bookmark" title="Podsumowanie 2019 roku w polskiej gospodarce. Co przyniesie rok 2020?">Podsumowanie 2019 roku w polskiej gospodarce. Co przyniesie rok 2020?</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T09:09:04+00:00" >Gru 30, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/podsumowanie-2019-roku-w-polskiej-gospodarce-co-przyniesie-rok-2020-2020#respond">0</a></span></div><div class="td-excerpt"> Rok 2019 był bardzo zróżnicowany pod wieloma względami. Mieliśmy do czynienia z trudnym środowiskiem makroekonomicznym. Minione 12 miesięcy było trudnym czasem dla gospodarki Niemiec –...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_105_6d5 td_block_template_1">
<style>.tdi_105_6d5.td-a-rec-img{text-align:left;}.tdi_105_6d5.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_106_007 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_106_007"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/prawo" class="td-pulldown-size">PRAWO</a></h4></div><div id=tdi_106_007 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/duze-zmiany-dla-firm-z-poczatkiem-2020-roku-likwidacja-zatorow-platniczych-i-automatyzacja-przedsiebiorstw-wsrod-najwazniejszych-wyzwan-44541" rel="bookmark" class="td-image-wrap" title="Duże zmiany dla firm z początkiem 2020 roku. Likwidacja zatorów płatniczych i automatyzacja przedsiębiorstw wśród najważniejszych wyzwań"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/Duże-zmiany-dla-firm-z-początkiem-2020-roku.-Likwidacja-zatorów-324x235.png" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/Duże-zmiany-dla-firm-z-początkiem-2020-roku.-Likwidacja-zatorów-324x235.png 324w, https://ceo.com.pl/wp-content/uploads/2019/12/Duże-zmiany-dla-firm-z-początkiem-2020-roku.-Likwidacja-zatorów-648x406.png 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Duże zmiany dla firm z początkiem 2020 roku. Likwidacja zatorów płatniczych i automatyzacja przedsiębiorstw wśród najważniejszych wyzwań" title="Duże zmiany dla firm z początkiem 2020 roku. Likwidacja zatorów płatniczych i automatyzacja przedsiębiorstw wśród najważniejszych wyzwań"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/duze-zmiany-dla-firm-z-poczatkiem-2020-roku-likwidacja-zatorow-platniczych-i-automatyzacja-przedsiebiorstw-wsrod-najwazniejszych-wyzwan-44541" rel="bookmark" title="Duże zmiany dla firm z początkiem 2020 roku. Likwidacja zatorów płatniczych i automatyzacja przedsiębiorstw wśród najważniejszych wyzwań">Duże zmiany dla firm z początkiem 2020 roku. Likwidacja zatorów płatniczych...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/123media">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T07:30:00+00:00" >Gru 30, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/duze-zmiany-dla-firm-z-poczatkiem-2020-roku-likwidacja-zatorow-platniczych-i-automatyzacja-przedsiebiorstw-wsrod-najwazniejszych-wyzwan-44541#respond">0</a></span></div><div class="td-excerpt"> W przyszłym roku przedsiębiorstwa czeka szereg legislacyjnych zmian. 1 stycznia wejdą w życie tzw. ustawa antyzatorowa, która ma ograniczyć problem nieterminowych płatności, oraz duża część Pakietu...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_107_0c0 td_block_template_1">
<style>.tdi_107_0c0.td-a-rec-img{text-align:left;}.tdi_107_0c0.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_108_7d7 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_108_7d7"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_108_7d7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ponad-40-proc-polakow-korzysta-juz-z-e-uslug-administracji-w-najwiekszym-stopniu-wykorzystuja-je-przedsiebiorcy-91219" rel="bookmark" class="td-image-wrap" title="Ponad 40 proc. Polaków korzysta już z e-usług administracji. W największym stopniu wykorzystują je przedsiębiorcy"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/12/Ponad-40-proc.-Polaków-korzysta-już-z-e-usług-administracji.-W-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/12/Ponad-40-proc.-Polaków-korzysta-już-z-e-usług-administracji.-W-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/12/Ponad-40-proc.-Polaków-korzysta-już-z-e-usług-administracji.-W-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Ponad 40 proc. Polaków korzysta już z e-usług administracji. W największym stopniu wykorzystują je przedsiębiorcy" title="Ponad 40 proc. Polaków korzysta już z e-usług administracji. W największym stopniu wykorzystują je przedsiębiorcy"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ponad-40-proc-polakow-korzysta-juz-z-e-uslug-administracji-w-najwiekszym-stopniu-wykorzystuja-je-przedsiebiorcy-91219" rel="bookmark" title="Ponad 40 proc. Polaków korzysta już z e-usług administracji. W największym stopniu wykorzystują je przedsiębiorcy">Ponad 40 proc. Polaków korzysta już z e-usług administracji. W największym...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/123media">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T07:30:00+00:00" >Gru 31, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/ponad-40-proc-polakow-korzysta-juz-z-e-uslug-administracji-w-najwiekszym-stopniu-wykorzystuja-je-przedsiebiorcy-91219#respond">0</a></span></div><div class="td-excerpt"> W 2019 roku z usług administracji publicznej za pomocą internetu skorzystało ponad 40 proc. Polaków, co oznacza wzrost o prawie 5 pkt proc. W tej chwili...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_109_f0d td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_109_f0d"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_109_f0d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/10-glownych-ryzyk-stojacych-przed-bankami-47931" rel="bookmark" class="td-image-wrap" title="10 głównych ryzyk stojących przed bankami"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/10/forex-giełda-bańka-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/10/forex-giełda-bańka-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/10/forex-giełda-bańka-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="forex giełda bańka" title="10 głównych ryzyk stojących przed bankami"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/10-glownych-ryzyk-stojacych-przed-bankami-47931" rel="bookmark" title="10 głównych ryzyk stojących przed bankami">10 głównych ryzyk stojących przed bankami</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T12:05:20+00:00" >Gru 19, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/10-glownych-ryzyk-stojacych-przed-bankami-47931#respond">0</a></span></div><div class="td-excerpt"> EY wraz z Instytutem Finansów Międzynarodowych (Institute of International Finance) zidentyfikował 10 kluczowych ryzyk, z którymi w najbliższej dekadzie będą mierzyć się banki na...</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_110_50d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_110_50d"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_110_50d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207" rel="bookmark" class="td-image-wrap" title="Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto stawia na rozwój przemysłu spotkań"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_324x160.png" alt=""/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207" rel="bookmark" title="Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto stawia na rozwój przemysłu spotkań">Gdynia przyciągnęła w 2019 roku ponad 3 mln turystów. Miasto stawia...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/123media">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T07:20:00+00:00" >Sty 2, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207#respond">0</a></span></div><div class="td-excerpt"> Rośnie liczba turyst&oacute;w, kt&oacute;rzy wypoczywają nad polskim morzem. W 2018 roku wojew&oacute;dztwo pomorskie odwiedziło ok. 9 mln os&oacute;b, a samą Gdynię &ndash; 2,5...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_110_50d" data-td_block_id="tdi_110_50d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_110_50d" data-td_block_id="tdi_110_50d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_111_08f td_block_template_1">
<style>.tdi_111_08f.td-a-rec-img{text-align:left;}.tdi_111_08f.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div class="wprt-container"><div id="tdi_110_dd3" class="tdc-zone"><div class="tdc_zone tdi_111_dde wpb_row td-pb-row">
<style scoped>.tdi_111_dde{min-height:0;}</style><div id="tdi_112_650" class="tdc-row stretch_row"><div class="vc_row tdi_113_68d wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_113_68d{min-height:0;}
.tdi_113_68d{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_113_68d .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_113_68d{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_113_68d{padding-top:44px !important;}
}</style>
<div class="tdi_112_650_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_112_650_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://ceo.com.pl/wp-content/uploads/2019/11/20180526a764c6f8-5d20-968c-4b44-53e2af2ebb55.png") !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_112_650_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_115_d85 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_115_d85{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_117_6ee vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_117_6ee{position:relative !important;top:0;transform:none;-webkit-transform:none;}</style><div class="vc_column_inner tdi_119_688 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_119_688{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_120_a29 td-pb-border-top td_block_template_16 td_flex_block" data-td-block-uid="tdi_120_a29">
<style>.tdi_120_a29 .td-block-title > *{color:#ffffff !important;}</style>
<style>.tdi_120_a29 .td-image-wrap{padding-bottom:70px;}.tdi_120_a29 .entry-thumb{background-position:center 50%;}.tdi_120_a29 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_120_a29 .td-image-container,
.ie11 .tdi_120_a29 .td-image-container{flex:0 0 auto;}.tdi_120_a29 .td-module-container{flex-direction:row;border-color:#eaeaea;}.ie10 .tdi_120_a29 .td-module-meta-info,
.ie11 .tdi_120_a29 .td-module-meta-info{flex:1;}.tdi_120_a29 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_120_a29 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_120_a29 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_120_a29 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_120_a29 .td-post-category{display:none;}.tdi_120_a29 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_120_a29 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_120_a29 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_120_a29 .td-read-more{display:none;}.tdi_120_a29 .td-post-author-name{display:none;}.tdi_120_a29 .td-post-date,
.tdi_120_a29 .td-post-author-name span{display:inline-block;}.tdi_120_a29 .entry-review-stars{display:inline-block;}.tdi_120_a29 .td-icon-star,
.tdi_120_a29 .td-icon-star-empty,
.tdi_120_a29 .td-icon-star-half{font-size:15px;}.tdi_120_a29 .td-module-comments{display:none;}.tdi_120_a29 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_120_a29 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_120_a29 .td-module-title a{color:#ffffff;}.tdi_120_a29 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_120_a29 .td-block-title a,
.tdi_120_a29 .td-block-title span{font-size:20px !important;line-height:1 !important;}.tdi_120_a29 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}.tdi_120_a29 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_120_a29 .td-module-meta-info{padding:0 0 0 14px;}.tdi_120_a29 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_120_a29 .td-module-container:before{bottom:-13px;}.tdi_120_a29 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_120_a29 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_120_a29 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_120_a29 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_120_a29 .td-image-wrap{padding-bottom:55px;}.tdi_120_a29 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_120_a29 .td-image-container,
.ie11 .tdi_120_a29 .td-image-container{flex:0 0 auto;}.tdi_120_a29 .td-module-meta-info{padding:0 0 0 14px;}.tdi_120_a29 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_120_a29 .td-module-container:before{bottom:-13px;}.tdi_120_a29 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_120_a29 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_120_a29 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_120_a29 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_120_a29 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_120_a29 .td-module-container:before{bottom:-13px;}.tdi_120_a29 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_120_a29 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_120_a29 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Redakcja poleca</span></h4></div><div id=tdi_120_a29 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/jak-wyglada-wdrazanie-elektromobilnosci-w-polsce-18171" rel="bookmark" class="td-image-wrap" title="Jak wygląda wdrażanie elektromobilności w Polsce?">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_121_858{background-image:url(https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-1.jpg);}
}</style>
<span class="entry-thumb td-thumb-css tdi_121_858" style="background-image: url(https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-1-696x392.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-wyglada-wdrazanie-elektromobilnosci-w-polsce-18171" rel="bookmark" title="Jak wygląda wdrażanie elektromobilności w Polsce?">Jak wygląda wdrażanie elektromobilności w Polsce?</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/ekologia" class="td-post-category">EKOLOGIA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T10:07:33+00:00" >Gru 5, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/jak-wyglada-wdrazanie-elektromobilnosci-w-polsce-18171#respond"></a></span> </span></div><div class="td-excerpt">Ekologiczne plany reformowania transportu indywidualnego zakładały pojawienie się na polskich drogach miliona elektromobilnych samochodów. Wiadomo już, że rząd się z tego ambitnego celu wycofuje....</div><div class="td-read-more"> <a href="https://ceo.com.pl/jak-wyglada-wdrazanie-elektromobilnosci-w-polsce-18171">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/otwartosc-kreatywnosc-i-odwaga-kompetencje-miekkie-to-przyszlosc-na-rynku-pracy-44637" rel="bookmark" class="td-image-wrap" title="Otwartość, kreatywność i odwaga &#8211; kompetencje miękkie to przyszłość na rynku pracy">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_122_ee1{background-image:url(https://ceo.com.pl/wp-content/uploads/2019/11/szef-zarządzanie-pracownik-1392x928.jpg);}
}</style>
<span class="entry-thumb td-thumb-css tdi_122_ee1" style="background-image: url(https://ceo.com.pl/wp-content/uploads/2019/11/szef-zarządzanie-pracownik-696x464.jpg)"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/otwartosc-kreatywnosc-i-odwaga-kompetencje-miekkie-to-przyszlosc-na-rynku-pracy-44637" rel="bookmark" title="Otwartość, kreatywność i odwaga &#8211; kompetencje miękkie to przyszłość na rynku pracy">Otwartość, kreatywność i odwaga &#8211; kompetencje miękkie to przyszłość na rynku pracy</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/praca-i-kariera/bezrobocie" class="td-post-category">BEZROBOCIE</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-03T11:27:11+00:00" >Gru 3, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/otwartosc-kreatywnosc-i-odwaga-kompetencje-miekkie-to-przyszlosc-na-rynku-pracy-44637#respond"></a></span> </span></div><div class="td-excerpt">Choć sytuacja na rynku ogólnie sprzyja pracownikom, to jednak część z nich ma spore problemy ze zmianą pracy. Doświadczają tego m.in. menedżerowie, dla których...</div><div class="td-read-more"> <a href="https://ceo.com.pl/otwartosc-kreatywnosc-i-odwaga-kompetencje-miekkie-to-przyszlosc-na-rynku-pracy-44637">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/szpitale-prywatne-powinny-miec-stale-i-przewidywalne-zasady-finansowania-oraz-placenia-za-uslugi-57050" rel="bookmark" class="td-image-wrap" title="Szpitale prywatne powinny mieć stałe i przewidywalne zasady finansowania oraz płacenia za usługi">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_123_88a{background-image:url(https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault.jpg);}
}</style>
<span class="entry-thumb td-thumb-css tdi_123_88a" style="background-image: url(https://ceo.com.pl/wp-content/uploads/2019/12/maxresdefault-696x392.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/szpitale-prywatne-powinny-miec-stale-i-przewidywalne-zasady-finansowania-oraz-placenia-za-uslugi-57050" rel="bookmark" title="Szpitale prywatne powinny mieć stałe i przewidywalne zasady finansowania oraz płacenia za usługi">Szpitale prywatne powinny mieć stałe i przewidywalne zasady finansowania oraz płacenia za usługi</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/medycyna" class="td-post-category">MEDYCYNA I FARMACJA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T10:50:17+00:00" >Gru 2, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/szpitale-prywatne-powinny-miec-stale-i-przewidywalne-zasady-finansowania-oraz-placenia-za-uslugi-57050#respond"></a></span> </span></div><div class="td-excerpt">Prywatne szpitale w Polsce mogą przynieść wiele dobrego do systemu – zwłaszcza w obszarze zarządzania, jakości oraz pracy nad stałym podnoszeniem standardów. Dotyczy to także...</div><div class="td-read-more"> <a href="https://ceo.com.pl/szpitale-prywatne-powinny-miec-stale-i-przewidywalne-zasady-finansowania-oraz-placenia-za-uslugi-57050">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_125_715 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_125_715{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_126_de8 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_126_de8">
<style>.td-theme-wrap .tdi_126_de8 .td-block-title > *,
.td-theme-wrap .tdi_126_de8 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_126_de8 .td-subcat-item a:hover,
.td-theme-wrap .tdi_126_de8 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_126_de8 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_126_de8 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_126_de8 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_126_de8 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_126_de8 .td_quote_on_blocks,
.td-theme-wrap .tdi_126_de8 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_126_de8 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_126_de8 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_126_de8 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_126_de8 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_126_de8 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_126_de8 .td-read-more a,
.td-theme-wrap .tdi_126_de8 .td-weather-information:before,
.td-theme-wrap .tdi_126_de8 .td-weather-week:before,
.td-theme-wrap .tdi_126_de8 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_126_de8 .td-post-category,
.td-theme-wrap .tdi_126_de8 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_126_de8 .td-image-wrap{padding-bottom:70px;}.tdi_126_de8 .entry-thumb{background-position:center 50%;}.tdi_126_de8 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_126_de8 .td-image-container,
.ie11 .tdi_126_de8 .td-image-container{flex:0 0 auto;}.tdi_126_de8 .td-module-container{flex-direction:row;border-color:#eaeaea;}.ie10 .tdi_126_de8 .td-module-meta-info,
.ie11 .tdi_126_de8 .td-module-meta-info{flex:1;}.tdi_126_de8 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_126_de8 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_126_de8 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_126_de8 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_126_de8 .td-post-category{display:none;}.tdi_126_de8 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_126_de8 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_126_de8 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_126_de8 .td-read-more{display:none;}.tdi_126_de8 .td-post-author-name{display:none;}.tdi_126_de8 .td-post-date,
.tdi_126_de8 .td-post-author-name span{display:inline-block;}.tdi_126_de8 .entry-review-stars{display:inline-block;}.tdi_126_de8 .td-icon-star,
.tdi_126_de8 .td-icon-star-empty,
.tdi_126_de8 .td-icon-star-half{font-size:15px;}.tdi_126_de8 .td-module-comments{display:none;}.tdi_126_de8 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_126_de8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_126_de8 .td-module-title a{color:#ffffff;}.tdi_126_de8 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_126_de8 .td-block-title a,
.tdi_126_de8 .td-block-title span{font-size:20px !important;line-height:1 !important;font-weight:700 !important;}.tdi_126_de8 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}.tdi_126_de8 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_126_de8 .td-module-meta-info{padding:0 0 0 14px;}.tdi_126_de8 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_126_de8 .td-module-container:before{bottom:-13px;}.tdi_126_de8 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_126_de8 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_126_de8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_126_de8 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_126_de8 .td-image-wrap{padding-bottom:55px;}.tdi_126_de8 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_126_de8 .td-image-container,
.ie11 .tdi_126_de8 .td-image-container{flex:0 0 auto;}.tdi_126_de8 .td-module-meta-info{padding:0 0 0 14px;}.tdi_126_de8 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_126_de8 .td-module-container:before{bottom:-13px;}.tdi_126_de8 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_126_de8 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_126_de8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_126_de8 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_126_de8 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_126_de8 .td-module-container:before{bottom:-13px;}.tdi_126_de8 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_126_de8 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_126_de8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najczęściej czytane</span></h4></div><div id=tdi_126_de8 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/od-stycznia-wyzsza-akcyza-papierosy-drozsze-srednio-o-1-zl-wodka-14-zl-93809" rel="bookmark" class="td-image-wrap" title="Od stycznia wyższa akcyza. Papierosy droższe średnio o 1 zł, wódka 1,4 zł">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_127_e83{background-image:url(https://ceo.com.pl/wp-content/uploads/2018/05/Maciej-Przygórzewski-główny-analityk-Walutomat-i-Internetowykantor.pl_.jpg);}
}</style>
<span class="entry-thumb td-thumb-css tdi_127_e83" style="background-image: url(https://ceo.com.pl/wp-content/uploads/2018/05/Maciej-Przygórzewski-główny-analityk-Walutomat-i-Internetowykantor.pl_-696x464.jpg)"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/od-stycznia-wyzsza-akcyza-papierosy-drozsze-srednio-o-1-zl-wodka-14-zl-93809" rel="bookmark" title="Od stycznia wyższa akcyza. Papierosy droższe średnio o 1 zł, wódka 1,4 zł">Od stycznia wyższa akcyza. Papierosy droższe średnio o 1 zł, wódka 1,4 zł</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T14:52:30+00:00" >Gru 30, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/od-stycznia-wyzsza-akcyza-papierosy-drozsze-srednio-o-1-zl-wodka-14-zl-93809#respond"></a></span> </span></div><div class="td-excerpt">Prezydent podpisał ustawę podnoszącą podatek akcyzowy. Wejdzie on w życie  jeszcze w tym tygodniu. Jak zauważa wielu komentatorów, dobrze, że nie kilka dni wcześniej,...</div><div class="td-read-more"> <a href="https://ceo.com.pl/od-stycznia-wyzsza-akcyza-papierosy-drozsze-srednio-o-1-zl-wodka-14-zl-93809">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/swiateczna-nuda-69413" rel="bookmark" class="td-image-wrap" title="Świąteczna nuda">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_128_298{background-image:url(https://ceo.com.pl/wp-content/uploads/2018/05/Maciej-Przygórzewski-główny-analityk-Walutomat-i-Internetowykantor.pl_.jpg);}
}</style>
<span class="entry-thumb td-thumb-css tdi_128_298" style="background-image: url(https://ceo.com.pl/wp-content/uploads/2018/05/Maciej-Przygórzewski-główny-analityk-Walutomat-i-Internetowykantor.pl_-696x464.jpg)"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/swiateczna-nuda-69413" rel="bookmark" title="Świąteczna nuda">Świąteczna nuda</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T13:30:42+00:00" >Gru 27, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/swiateczna-nuda-69413#respond"></a></span> </span></div><div class="td-excerpt">Jeżeli ktoś życzył spokojnych Świąt, to przynajmniej na rynkach, życzenia te się spełniły. Kiedy spędzaliśmy czas z bliskimi, na rynkach działo się niewiele, a...</div><div class="td-read-more"> <a href="https://ceo.com.pl/swiateczna-nuda-69413">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pandemia-cukrzycy-rozprzestrzenia-sie-takze-w-polsce-eksperci-poziom-leczenia-nie-odbiega-juz-od-standardow-europejskich-14671" rel="bookmark" class="td-image-wrap" title="Pandemia cukrzycy rozprzestrzenia się także w Polsce. Eksperci: poziom leczenia nie odbiega już od standardów europejskich">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_129_33a{background-image:url(https://ceo.com.pl/wp-content/uploads/2019/12/Pandemia-cukrzycy-rozprzestrzenia-się-także-w-Polsce.-Eksperci-poziom-leczenia.jpg);}
}</style>
<span class="entry-thumb td-thumb-css tdi_129_33a" style="background-image: url(https://ceo.com.pl/wp-content/uploads/2019/12/Pandemia-cukrzycy-rozprzestrzenia-się-także-w-Polsce.-Eksperci-poziom-leczenia-696x392.jpg)"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pandemia-cukrzycy-rozprzestrzenia-sie-takze-w-polsce-eksperci-poziom-leczenia-nie-odbiega-juz-od-standardow-europejskich-14671" rel="bookmark" title="Pandemia cukrzycy rozprzestrzenia się także w Polsce. Eksperci: poziom leczenia nie odbiega już od standardów europejskich">Pandemia cukrzycy rozprzestrzenia się także w Polsce. Eksperci: poziom leczenia nie odbiega już od standardów europejskich</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/medycyna" class="td-post-category">MEDYCYNA I FARMACJA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/123media">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T07:30:00+00:00" >Gru 27, 2019</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/pandemia-cukrzycy-rozprzestrzenia-sie-takze-w-polsce-eksperci-poziom-leczenia-nie-odbiega-juz-od-standardow-europejskich-14671#respond"></a></span> </span></div><div class="td-excerpt">Według WHO, cukrzyca jest epidemią XXI wieku, a liczba chorych na całym świecie sukcesywnie rośnie. W Polsce cierpi na nią ok. 3 mln osób....</div><div class="td-read-more"> <a href="https://ceo.com.pl/pandemia-cukrzycy-rozprzestrzenia-sie-takze-w-polsce-eksperci-poziom-leczenia-nie-odbiega-juz-od-standardow-europejskich-14671">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_131_40d wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_131_40d{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_132_a22 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_132_a22">
<style>.td-theme-wrap .tdi_132_a22 .td-block-title > *,
.td-theme-wrap .tdi_132_a22 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_132_a22 .td-subcat-item a:hover,
.td-theme-wrap .tdi_132_a22 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_132_a22 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_132_a22 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_132_a22 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_132_a22 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_132_a22 .td_quote_on_blocks,
.td-theme-wrap .tdi_132_a22 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_132_a22 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_132_a22 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_132_a22 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_132_a22 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_132_a22 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_132_a22 .td-read-more a,
.td-theme-wrap .tdi_132_a22 .td-weather-information:before,
.td-theme-wrap .tdi_132_a22 .td-weather-week:before,
.td-theme-wrap .tdi_132_a22 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_132_a22 .td-post-category,
.td-theme-wrap .tdi_132_a22 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_132_a22 .td-cat-name{color:#ffffff;}.tdi_132_a22 .td-cat-no{color:#ffffff;}.tdi_132_a22 li:hover .td-cat-name{color:#1aa4ce;}.tdi_132_a22 li:hover .td-cat-no{color:#1aa4ce;}.tdi_132_a22 .td-block-title a,
.tdi_132_a22 .td-block-title span{font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">4951</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">3909</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">3875</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">3787</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">3355</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">2938</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">2521</span></a></li><li><a href="https://ceo.com.pl/tv/aktualnosci"><span class="td-cat-name">WIDEO</span><span class="td-cat-no">2483</span></a></li><li><a href="https://ceo.com.pl/finanse"><span class="td-cat-name">FINANSE</span><span class="td-cat-no">2409</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">2408</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_134_4e8 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_134_4e8{position:relative !important;top:0;transform:none;-webkit-transform:none;}</style><div class="vc_column_inner tdi_136_508 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_136_508{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_138_e58 td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span></div></div></div></div></div><div class="vc_row_inner tdi_140_61e vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_140_61e{position:relative !important;top:0;transform:none;-webkit-transform:none;}@media(min-width:768px){
.tdi_140_61e{margin-left:-1px;margin-right:-1px;}
.tdi_140_61e .vc_column_inner{padding-left:1px;padding-right:1px;}
}
.tdi_140_61e{padding-bottom:30px !important;}
.tdi_140_61e .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_142_281 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_142_281{vertical-align:baseline;}
.tdi_142_281{width:25% !important;}
@media(max-width:767px){
.tdi_142_281{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_143_884 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_143_884">
<style>.tdi_143_884 .tdm-inline-image-wrap:hover:before{opacity:0;}</style><div class="tdm-inline-image-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdm-image td-fix-index" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp-200x47.png" title="logo-amp" alt="logo-amp"></div></div></div></div></div><div class="vc_column_inner tdi_145_a0e wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>.tdi_145_a0e{vertical-align:baseline;}
@media(max-width:767px){
.tdi_145_a0e{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_388 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146_388">
<style>.tdi_146_388{margin-top:-9px !important;margin-right:8px !important;}
@media(max-width:767px){
.tdi_146_388{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_146_388 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:21px !important;}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://ceo.com.pl/placa-minimalna-w-tym-roku-wyzsza-niz-w-ubieglym-o-350-zl-zbyt-gwaltowne-wzrosty-moga-doprowadzic-do-zwolnien-w-mniejszych-miastach-65147" target="_self" class="u1a573087038d72f141e2ca6b304a0dd6"><style>.u1a573087038d72f141e2ca6b304a0dd6{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #D35400!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);text-decoration:none;}
.u1a573087038d72f141e2ca6b304a0dd6:active, .u1a573087038d72f141e2ca6b304a0dd6:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.u1a573087038d72f141e2ca6b304a0dd6{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.u1a573087038d72f141e2ca6b304a0dd6 .ctaText{font-weight:bold;color:#D35400;text-decoration:none;font-size:16px;}
.u1a573087038d72f141e2ca6b304a0dd6 .postTitle{color:#000000;text-decoration:underline!important;font-size:16px;}
.u1a573087038d72f141e2ca6b304a0dd6:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Czytaj również:</span>&nbsp; <span class="postTitle">Płaca minimalna w tym roku wyższa niż w ubiegłym o 350 zł. Zbyt gwałtowne wzrosty mogą doprowadzić do zwolnień w mniejszych miastach</span></div></a></div></div></div></div></div><div class="vc_column_inner tdi_148_2c8 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_148_2c8{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_149_3d8 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_149_3d8"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_150_d71 .tdm-title{color:#ffffff;}.tdi_150_d71 .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_150_d71"><h3 class="tdm-title tdm-title-sm">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_151_b52 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_151_b52">
<style>@media(max-width:767px){
.tdi_151_b52{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_152_81d .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_152_81d .tdm-social-item i.td-icon-twitter,
.tdi_152_81d .tdm-social-item i.td-icon-linkedin,
.tdi_152_81d .tdm-social-item i.td-icon-pinterest,
.tdi_152_81d .tdm-social-item i.td-icon-blogger,
.tdi_152_81d .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_152_81d .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_152_81d .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_152_81d .tdm-social-item i,
.tds-team-member2 .tdi_152_81d.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_152_81d .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_152_81d.tds-social4 .tdm-social-item-wrap:hover i{color:#1aa4ce;}body .tdi_152_81d .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_152_81d .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_152_81d .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
body .tdi_152_81d .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_152_81d .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_152_81d"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_153_473 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_153_473"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_154_1e0 .tdm-title{color:#ffffff;}.tdi_154_1e0 .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_154_1e0"><h3 class="tdm-title tdm-title-sm">Reklama i promocja</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_155_034 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_155_034">
<style>.tdi_155_034{margin-bottom:-28px !important;margin-left:20px !important;padding-bottom:- !important;}
@media(min-width:1141px){ .tdi_155_034{display:table !important;}
}
@media(max-width:767px){
.tdi_155_034{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_155_034{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_155_034{display:inline-table !important;}
}</style>
<style>.tdi_155_034 ul li{margin-bottom:2px;}.tdi_155_034 ul li:last-child{margin-bottom:0;}.tdi_155_034 ul{text-align:center;}.tdi_155_034 a{color:#cccccc;}.tdi_155_034 a:hover{color:#ec7b25;}.tdi_155_034 li{font-size:12px !important;line-height:1.5 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"></div><div id=tdi_155_034 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-163161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163161"><a href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-163162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163162"><a href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> </ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_156_d01 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_156_d01">
<style>.tdi_156_d01{margin-bottom:-45px !important;}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_157_c33 .tdm-title{color:#ffffff;}</style><div class="tds-title tds-title1 td-fix-index tdi_157_c33"><h3 class="tdm-title tdm-title-xsm"></h3></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_159_8bd td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_159_8bd{margin-bottom:0px !important;}</style></div><div class="vc_row_inner tdi_161_d53 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_161_d53{position:relative !important;top:0;transform:none;-webkit-transform:none;}
.tdi_161_d53{margin-top:-20px !important;}
.tdi_161_d53 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_163_dd1 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_163_dd1{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_164_81d tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_164_81d">
<style>.tdi_164_81d{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_164_81d{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_164_81d .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">COPYRIGHT © - WSZELKIE PRAWA ZASTRZEŻONE</p></div></div></div></div><div class="vc_column_inner tdi_166_d33 wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>.tdi_166_d33{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_167_330 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_167_330">
<style>.tdi_167_330{margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(min-width:1141px){ .tdi_167_330{display:inline-table !important;}
}
@media(max-width:767px){
.tdi_167_330{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_167_330{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_167_330{display:inline-table !important;}
}</style>
<style>@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_167_330 li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;text-transform:uppercase !important;}.tdi_167_330 .sub-menu{display:none;}.tdi_167_330 ul{margin:0px;}.tdi_167_330 ul li{margin-right:16px;}.tdi_167_330 a{color:#cccccc;}.tdi_167_330 a:hover{color:#ec7b25;}</style><div class="td-block-title-wrap"></div><div id=tdi_167_330 class="td_block_inner td-fix-index"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="menu"><li id="menu-item-25209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25209"><a href="https://ceo.com.pl/szukamy-ekspertow">Współpraca redakcyjna</a></li> <li id="menu-item-34755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34755"><a href="https://ceo.com.pl/zastrzezenia-prawne">Zastrzeżenia prawne</a></li> <li id="menu-item-163166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163166"><a href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_168_818" class="tdc-row stretch_row"><div class="vc_row tdi_169_d4d wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_169_d4d{min-height:0;}
.tdi_169_d4d{position:relative;}
.tdi_169_d4d .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_169_d4d{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_168_818_rand_style td-element-style"><style>.tdi_168_818_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_171_55d wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_171_55d{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_172_e34 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_172_e34">
<style>.tdi_172_e34{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_172_e34{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_172_e34 .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.<br>Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/placa-minimalna-w-tym-roku-wyzsza-niz-w-ubieglym-o-350-zl-zbyt-gwaltowne-wzrosty-moga-doprowadzic-do-zwolnien-w-mniejszych-miastach-65147" rel="bookmark" class="td-image-wrap" title="Płaca minimalna w tym roku wyższa niż w ubiegłym o 350 zł. Zbyt gwałtowne wzrosty mogą doprowadzić do zwolnień w mniejszych miastach"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/01/Płaca-minimalna-w-tym-roku-wyższa-niż-w-ubiegłym-o-100x70.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/01/Płaca-minimalna-w-tym-roku-wyższa-niż-w-ubiegłym-o-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2020/01/Płaca-minimalna-w-tym-roku-wyższa-niż-w-ubiegłym-o-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Płaca minimalna w tym roku wyższa niż w ubiegłym o 350 zł. Zbyt gwałtowne wzrosty mogą doprowadzić do zwolnień w mniejszych miastach" title="Płaca minimalna w tym roku wyższa niż w ubiegłym o 350 zł. Zbyt gwałtowne wzrosty mogą doprowadzić do zwolnień w mniejszych miastach"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/placa-minimalna-w-tym-roku-wyzsza-niz-w-ubieglym-o-350-zl-zbyt-gwaltowne-wzrosty-moga-doprowadzic-do-zwolnien-w-mniejszych-miastach-65147" rel="bookmark" title="Płaca minimalna w tym roku wyższa niż w ubiegłym o 350 zł. Zbyt gwałtowne wzrosty mogą doprowadzić do zwolnień w mniejszych miastach">Płaca minimalna w tym roku wyższa niż w ubiegłym o 350...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T07:25:00+00:00" >Sty 2, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/minister-m-zagorski-najwazniejsze-cele-na-2020-rok-to-dostep-do-szybkiego-internetu-wdrozenie-5g-i-rozwoj-administracji-cyfrowej-98850" rel="bookmark" class="td-image-wrap" title="Minister M. Zagórski: Najważniejsze cele na 2020 rok to dostęp do szybkiego internetu, wdrożenie 5G i rozwój administracji cyfrowej"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/01/mc-2020-2-foto,w_1000,_small-100x70.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/01/mc-2020-2-foto,w_1000,_small-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2020/01/mc-2020-2-foto,w_1000,_small-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Minister M. Zagórski: Najważniejsze cele na 2020 rok to dostęp do szybkiego internetu, wdrożenie 5G i rozwój administracji cyfrowej" title="Minister M. Zagórski: Najważniejsze cele na 2020 rok to dostęp do szybkiego internetu, wdrożenie 5G i rozwój administracji cyfrowej"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/minister-m-zagorski-najwazniejsze-cele-na-2020-rok-to-dostep-do-szybkiego-internetu-wdrozenie-5g-i-rozwoj-administracji-cyfrowej-98850" rel="bookmark" title="Minister M. Zagórski: Najważniejsze cele na 2020 rok to dostęp do szybkiego internetu, wdrożenie 5G i rozwój administracji cyfrowej">Minister M. Zagórski: Najważniejsze cele na 2020 rok to dostęp do...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T07:00:00+00:00" >Sty 2, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/czy-wspolwlasnosc-mieszkania-jest-problemem-56365" rel="bookmark" class="td-image-wrap" title="Czy współwłasność mieszkania jest problemem?"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/mieszkanie-kredyt-nieruchomości-100x70.png" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/11/mieszkanie-kredyt-nieruchomości-100x70.png 100w, https://ceo.com.pl/wp-content/uploads/2019/11/mieszkanie-kredyt-nieruchomości-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="mieszkanie kredyt nieruchomości" title="Czy współwłasność mieszkania jest problemem?"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czy-wspolwlasnosc-mieszkania-jest-problemem-56365" rel="bookmark" title="Czy współwłasność mieszkania jest problemem?">Czy współwłasność mieszkania jest problemem?</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T13:47:53+00:00" >Gru 31, 2019</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<style>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</style>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7CRaleway%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script>var countVars={"disqusShortname":"ceopolska"};</script>
<script>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"167032 https:\/\/ceo.com.pl\/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207","disqusShortname":"ceopolska","disqusTitle":"Gdynia przyci\u0105gn\u0119\u0142a w 2019 roku ponad 3 mln turyst\u00f3w. Miasto stawia na rozw\u00f3j przemys\u0142u spotka\u0144","disqusUrl":"https:\/\/ceo.com.pl\/gdynia-przyciagnela-w-2019-roku-ponad-3-mln-turystow-miasto-stawia-na-rozwoj-przemyslu-spotkan-11207","postId":"167032"};</script>
<script>var newsletter={"messages":{"email_error":"E-mail nie jest poprawny","name_error":"Pole wymagane","surname_error":"Pole wymagane","profile_error":"","privacy_error":"Musisz zaakceptowa\u0107 zasady zachowania poufno\u015bci informacji."},"profile_max":"20"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/jqjjxkb8/e1jig.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"0b10b5aec1","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"0b10b5aec1","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ceo.com.pl");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9de90209-a52d-4add-aff3-218de4760a89';
oneSignal_options['autoRegister']=true;
oneSignal_options['httpPermissionRequest']={ };
oneSignal_options['httpPermissionRequest']['enable']=true;
oneSignal_options['httpPermissionRequest']['modalTitle']="Dziękujemy za subskrybcję!";
oneSignal_options['httpPermissionRequest']['modalMessage']="Powiadomienia są już włączone. Możesz z nich zawsze zrezygnować w dowolnym czasie";
oneSignal_options['httpPermissionRequest']['modalButtonText']="Zamknij";
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="CEO Magazyn Polska";
oneSignal_options['welcomeNotification']['message']="Dziękujemy za subskrybcję!";
oneSignal_options['path']="https://ceo.com.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='chce wysyłać powiadomienia';
oneSignal_options['promptOptions']['siteName']='https://ceo.com.pl';
oneSignal_options['promptOptions']['autoAcceptTitle']='Zezwól';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Chcesz otrzymywać powiadomienia?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subskrybuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Powiadomienia są zablokowane';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Dziękujemy za subskrypcję!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Nie będziesz otrzymywać już więcej powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='WYŁĄCZ SUBSKRYBCJĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Odblokuj powiadomienia';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="29e851ecc0";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_92_006=new tdBlock();
block_tdi_92_006.id="tdi_92_006";
block_tdi_92_006.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","custom_title":"","title_padding":"","navigation":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_92_006","tdc_css_class":"tdi_92_006","tdc_css_class_style":"tdi_92_006_rand_style"}';
block_tdi_92_006.td_column_number="3";
block_tdi_92_006.block_type="td_block_trending_now";
block_tdi_92_006.post_count="5";
block_tdi_92_006.found_posts="823";
block_tdi_92_006.header_color="";
block_tdi_92_006.ajax_pagination_infinite_stop="";
block_tdi_92_006.max_num_pages="165";
tdBlocksArray.push(block_tdi_92_006);</script>
<script>var block_tdi_107_555=new tdBlock();
block_tdi_107_555.id="tdi_107_555";
block_tdi_107_555.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_107_555","td_column_number":3,"live_filter_cur_post_id":167032,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_107_555","tdc_css_class_style":"tdi_107_555_rand_style"}';
block_tdi_107_555.td_column_number="3";
block_tdi_107_555.block_type="td_block_related_posts";
block_tdi_107_555.post_count="6";
block_tdi_107_555.found_posts="2374";
block_tdi_107_555.header_color="";
block_tdi_107_555.ajax_pagination_infinite_stop="";
block_tdi_107_555.max_num_pages="396";
tdBlocksArray.push(block_tdi_107_555);</script>
<script>var block_tdi_104_0dd=new tdBlock();
block_tdi_104_0dd.id="tdi_104_0dd";
block_tdi_104_0dd.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_104_0dd","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_104_0dd","tdc_css_class_style":"tdi_104_0dd_rand_style"}';
block_tdi_104_0dd.td_column_number="1";
block_tdi_104_0dd.block_type="td_block_1";
block_tdi_104_0dd.post_count="1";
block_tdi_104_0dd.found_posts="823";
block_tdi_104_0dd.header_color="#e87319";
block_tdi_104_0dd.ajax_pagination_infinite_stop="";
block_tdi_104_0dd.max_num_pages="823";
tdBlocksArray.push(block_tdi_104_0dd);</script>
<script>var block_tdi_106_007=new tdBlock();
block_tdi_106_007.id="tdi_106_007";
block_tdi_106_007.atts='{"custom_title":"PRAWO","custom_url":"https:\/\/ceo.com.pl\/prawo","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"3","el_class":"","post_ids":"","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_106_007","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_106_007","tdc_css_class_style":"tdi_106_007_rand_style"}';
block_tdi_106_007.td_column_number="1";
block_tdi_106_007.block_type="td_block_1";
block_tdi_106_007.post_count="1";
block_tdi_106_007.found_posts="3355";
block_tdi_106_007.header_color="#";
block_tdi_106_007.ajax_pagination_infinite_stop="";
block_tdi_106_007.max_num_pages="3352";
tdBlocksArray.push(block_tdi_106_007);</script>
<script>var block_tdi_108_7d7=new tdBlock();
block_tdi_108_7d7.id="tdi_108_7d7";
block_tdi_108_7d7.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_108_7d7","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_108_7d7","tdc_css_class_style":"tdi_108_7d7_rand_style"}';
block_tdi_108_7d7.td_column_number="1";
block_tdi_108_7d7.block_type="td_block_1";
block_tdi_108_7d7.post_count="1";
block_tdi_108_7d7.found_posts="1215";
block_tdi_108_7d7.header_color="#";
block_tdi_108_7d7.ajax_pagination_infinite_stop="";
block_tdi_108_7d7.max_num_pages="1215";
tdBlocksArray.push(block_tdi_108_7d7);</script>
<script>var block_tdi_109_f0d=new tdBlock();
block_tdi_109_f0d.id="tdi_109_f0d";
block_tdi_109_f0d.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_109_f0d","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_109_f0d","tdc_css_class_style":"tdi_109_f0d_rand_style"}';
block_tdi_109_f0d.td_column_number="1";
block_tdi_109_f0d.block_type="td_block_1";
block_tdi_109_f0d.post_count="1";
block_tdi_109_f0d.found_posts="2043";
block_tdi_109_f0d.header_color="#";
block_tdi_109_f0d.ajax_pagination_infinite_stop="";
block_tdi_109_f0d.max_num_pages="2042";
tdBlocksArray.push(block_tdi_109_f0d);</script>
<script>var block_tdi_110_50d=new tdBlock();
block_tdi_110_50d.id="tdi_110_50d";
block_tdi_110_50d.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_110_50d","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_110_50d","tdc_css_class_style":"tdi_110_50d_rand_style"}';
block_tdi_110_50d.td_column_number="1";
block_tdi_110_50d.block_type="td_block_4";
block_tdi_110_50d.post_count="1";
block_tdi_110_50d.found_posts="5188";
block_tdi_110_50d.header_color="#";
block_tdi_110_50d.ajax_pagination_infinite_stop="";
block_tdi_110_50d.max_num_pages="5187";
tdBlocksArray.push(block_tdi_110_50d);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
var pos=url.indexOf('.pdf');
//console.log(pos);
if(pos!==-1){
$(this).attr('target', '_blank');
}
var host=window.location.host;
var pos=url.indexOf(host);
//console.log(host);
if(pos===-1){
$(this).attr('target', '_blank');
}}
});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/1o2od8tr/e1jie.js'></script>
<script>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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 4.6339750289917 seconds, on 02-01-20 7:36:05 -->