<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
<title>Transformacja energetyczna nie omija Polski, ale nadal jesteśmy w tyle</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<meta name="uri-translation" content="on"/><link rel="alternate" hreflang="pl" href="https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533"/>
<link rel="alternate" hreflang="en" href="https://en.ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533"/>
<link rel="alternate" hreflang="fr" href="https://fr.ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533"/>
<link rel="alternate" hreflang="de" href="https://de.ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533"/>
<link rel="alternate" hreflang="it" href="https://it.ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533"/>
<link rel="alternate" hreflang="ru" href="https://ru.ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533"/>
<link rel="alternate" hreflang="es" href="https://es.ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533"/>
<meta property="og:locale" content="pl_PL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Transformacja energetyczna nie omija Polski, ale nadal jesteśmy w tyle"/>
<meta property="og:description" content="Jeśli chodzi o transformację energetyczną w Polsce przyjąć można, że żyjemy w pewnego rodzaju bańce. Jesteśmy białą plamą na mapie postępujących zmian. Na świecie mamy do czynienia z powstającym nie tylko rynkiem, ale tzw. cywilizacją wodorową. W tej kwestii wszystkie kraje europejskiej, również w naszym regionie są już bardziej zaawansowane. Co jest tego przyczyną? Nie ma prostej [&hellip;]"/>
<meta property="og:url" content="https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533"/>
<meta property="og:site_name" content="CEO Magazyn Polska"/>
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska"/>
<meta property="article:author" content="https://www.facebook.com/CEOMagazynPolska"/>
<meta property="article:published_time" content="2020-05-29T08:21:42+00:00"/>
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2020/05/maxresdefault-4.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/><meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2020/05/acd-oxjdrom.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@https://twitter.com/ceopolska"/>
<meta name="twitter:site" content="@ceopolska"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn Polska","url":"https://ceo.com.pl/","sameAs":["https://www.facebook.com/CEOMagazynPolska","https://www.linkedin.com/company/ceomagazynpolska","https://www.youtube.com/user/CEOPOLSKA","https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/","https://twitter.com/ceopolska"],"logo":{"@type":"ImageObject","@id":"https://ceo.com.pl/#logo","inLanguage":"pl-PL","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png","width":342,"height":372,"caption":"CEO Magazyn Polska"},"image":{"@id":"https://ceo.com.pl/#logo"}},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl/","name":"CEO Magazyn Polska","description":"serwis informacyjny, najnowsze wiadomo\u015bci, informacje z Polski i \u015bwiata biznesu.","publisher":{"@id":"https://ceo.com.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ceo.com.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533#primaryimage","inLanguage":"pl-PL","url":"https://ceo.com.pl/wp-content/uploads/2020/05/maxresdefault-4.jpg","width":1280,"height":720,"caption":"177126"},{"@type":"WebPage","@id":"https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533#webpage","url":"https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533","name":"Transformacja energetyczna nie omija Polski, ale nadal jeste\u015bmy w tyle","isPartOf":{"@id":"https://ceo.com.pl/#website"},"primaryImageOfPage":{"@id":"https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533#primaryimage"},"datePublished":"2020-05-29T08:21:42+00:00","dateModified":"2020-05-29T08:21:42+00:00","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533"]}]},{"@type":"NewsArticle","@id":"https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533#article","isPartOf":{"@id":"https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533#webpage"},"author":{"@id":"https://ceo.com.pl/#/schema/person/b9f31bd6f1ce60ee12b02814b8c2c26d"},"headline":"Transformacja energetyczna nie omija Polski, ale nadal jeste\u015bmy w tyle","datePublished":"2020-05-29T08:21:42+00:00","dateModified":"2020-05-29T08:21:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533#webpage"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"image":{"@id":"https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533#primaryimage"},"keywords":"KIG,Krajowa Izba Gospodarcza,odnawialne \u017ar\u00f3d\u0142a energii,Tomoho Umeda","articleSection":"ENERGETYKA,OZE,WIDEO","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"},"video":[{"@id":"https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533#video"}]},{"@type":["Person"],"@id":"https://ceo.com.pl/#/schema/person/b9f31bd6f1ce60ee12b02814b8c2c26d","name":"Redakcja","sameAs":["https://www.facebook.com/CEOMagazynPolska","https://www.linkedin.com/company/ceo-polska","https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/","https://twitter.com/https://twitter.com/ceopolska","https://www.youtube.com/user/CEOPOLSKA"]},{"@type":"VideoObject","@id":"https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533#video","name":"Transformacja energetyczna nie omija Polski, ale nadal jeste\u015bmy w tyle","thumbnailUrl":"https://ceo.com.pl/wp-content/uploads/2020/05/acd-oxjdrom.jpg","description":"Je\u015bli chodzi o transformacj\u0119 energetyczn\u0105 w Polsce przyj\u0105\u0107 mo\u017cna, \u017ce \u017cyjemy w pewnego rodzaju ba\u0144ce. Jeste\u015bmy bia\u0142\u0105 plam\u0105 na mapie post\u0119puj\u0105cych zmian.\u00a0Na \u015bwiecie mamy do czynienia z powstaj\u0105cym nie tylko rynkiem, ale tzw. cywilizacj\u0105 wodorow\u0105. W tej kwestii wszystkie kraje europejskiej, r\u00f3wnie\u017c w n","uploadDate":"2020-05-29T10:21:42+00:00","width":"480","height":"270","embedUrl":"https://www.youtube.com/embed/aCd-OXJDroM","duration":"PT3M7S","isFamilyFriendly":"true","inLanguage":"pl-PL"}]}</script>
<meta property="og:video" content="https://www.youtube.com/embed/aCd-OXJDroM"/>
<meta property="og:video:type" content="text/html"/>
<meta property="og:video:duration" content="187"/>
<meta property="og:video:width" content="480"/>
<meta property="og:video:height" content="270"/>
<meta property="ya:ovs:adult" content="false"/>
<meta property="ya:ovs:upload_date" content="2020-05-29T08:21:42+00:00"/>
<meta property="ya:ovs:allow_embed" content="true"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Transformacja energetyczna nie omija Polski, ale nadal jesteśmy w tyle Kanał z komentarzami" href="https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533/feed"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/mnm9mgji/2b1ws.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/fs9pojdz/2b1ws.css" media="all"/>
<link rel='https://api.w.org/' href='https://ceo.com.pl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.1"/>
<link rel='shortlink' href='https://ceo.com.pl/?p=177126'/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Ftransformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Ftransformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/2b1wr.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/energia-i-surowce",
"name": "ENERGETYKA"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533",
"name": "Transformacja energetyczna nie omija Polski, ale nadal jesteśmy w tyle"
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#0d3a6f;}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;table-layout:auto;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-177126 single-format-video td-standard-pack transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533 global-block-template-1 tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_79e" class="tdc-zone"><div class="tdc_zone tdi_2_c7e wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_c7e{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_c7e:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_c7e:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_c7e{position:relative;}
}</style>
<div class="tdi_1_79e_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_79e_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_c9c" class="tdc-row"><div class="vc_row tdi_4_954 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_954{min-height:0;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_954{margin-left:-0px;margin-right:-0px;}
.tdi_4_954 .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_954{position:relative;}
}</style>
<div class="tdi_3_c9c_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_c9c_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_174 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_174{vertical-align:baseline;}
@media(max-width:767px){
.tdi_6_174{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_174{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_663 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_663">
<style>@media(max-width:767px){
.tdi_7_663{margin-left:-13px !important;}
}</style>
<style>.tdi_7_663{display:inline-block;}.tdi_7_663 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_663 .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_663 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_2e2 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_2e2{vertical-align:baseline;}
@media(max-width:767px){
.tdi_9_2e2{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_2e2{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_899 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_899">
<style>@media(max-width:767px){
.tdi_10_899{position:relative;}
}</style>
<style>.tdi_10_899 .tdb-logo-a,
.tdi_10_899 h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_899 .tdb-logo-svg-wrap{display:block;}.tdi_10_899 .tdb-logo-img-wrap{display:none;}.tdi_10_899 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_899 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_899 .tdb-logo-icon{top:0px;}.tdi_10_899 .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_899 .tdb-logo-img{max-width:186px;}.tdi_10_899 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_899 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_899 .tdb-logo-img-wrap{display:block;}.tdi_10_899 .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_899 .tdb-logo-text-tagline{display:none;}.tdi_10_899 .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_899_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_899_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_335 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_335{vertical-align:baseline;}
@media(max-width:767px){
.tdi_12_335{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_335{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_09b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_09b">
<style>@media(max-width:767px){
.tdi_13_09b{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_09b{display:inline-block;float:right;clear:none;}.tdi_13_09b .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_09b .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_2e8" class="tdc-zone"><div class="tdc_zone tdi_15_474 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_15_474{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_16_0ce" class="tdc-row"><div class="vc_row tdi_17_7c0 wpb_row td-pb-row">
<style scoped>.tdi_17_7c0{min-height:0;}</style><div class="vc_column tdi_19_406 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_19_406{vertical-align:baseline;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_20_999" class="tdc-zone"><div class="tdc_zone tdi_21_e5d wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_21_e5d{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_21_e5d{position:relative;}</style>
<div class="tdi_20_999_rand_style td-element-style"><style>.tdi_20_999_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_22_fdc" class="tdc-row stretch_row"><div class="vc_row tdi_23_f0e wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_23_f0e{min-height:0;}@media(min-width:768px){
.tdi_23_f0e{margin-left:-0px;margin-right:-0px;}
.tdi_23_f0e .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_23_f0e.tdc-row-content-vert-center,
.tdi_23_f0e.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_23_f0e.tdc-row-content-vert-bottom,
.tdi_23_f0e.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_23_f0e.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_23_f0e.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_23_f0e{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_23_f0e .td_block_wrap{text-align:left}</style>
<div class="tdi_22_fdc_rand_style td-element-style"><style>.tdi_22_fdc_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_25_262 wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_25_262{vertical-align:baseline;}
.tdi_25_262{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_cc6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_cc6">
<style>.tdi_26_cc6{margin-right:32px !important;}</style>
<style>.tdi_26_cc6{display:inline-block;}.tdi_26_cc6 .td-icons{top:0px;color:#ffffff;}.tdi_26_cc6 .tdb-weather-deg-wrap{color:#ffffff;}.tdi_26_cc6 .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">15.8</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warszawa</div></div></div><div class="td_block_wrap tdb_header_date tdi_27_70c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_70c">
<style>.tdi_27_70c{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_27_70c{display:inline-block;}.tdi_27_70c .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">piątek, 29 maja, 2020</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_c79 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_c79" style="z-index: 999;">
<style>.tdi_28_c79{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_28_c79{display:none !important;}
}</style>
<style>.tdi_28_c79{display:inline-block;}.tdi_28_c79 .tdb-horiz-menu > li{margin-right:8px;}.tdi_28_c79 .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_28_c79 .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_28_c79 .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_28_c79 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_28_c79 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_28_c79 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_28_c79 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_28_c79 .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_28_c79 .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_28_c79 .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_28_c79 class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_637 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30_637{vertical-align:baseline;}
.tdi_30_637{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_c75 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_c75">
<style>.tdi_32_5d6 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_32_5d6 .tdm-social-item i.td-icon-twitter,
.tdi_32_5d6 .tdm-social-item i.td-icon-linkedin,
.tdi_32_5d6 .tdm-social-item i.td-icon-pinterest,
.tdi_32_5d6 .tdm-social-item i.td-icon-blogger,
.tdi_32_5d6 .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_32_5d6 .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_32_5d6 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_32_5d6 .tdm-social-item i,
.tds-team-member2 .tdi_32_5d6.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_32_5d6 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_32_5d6.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_32_5d6 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_32_5d6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_965" class="tdc-row"><div class="vc_row tdi_34_850 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_34_850{min-height:0;}@media(min-width:768px){
.tdi_34_850{margin-left:-14px;margin-right:-14px;}
.tdi_34_850 .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_34_850.tdc-row-content-vert-center,
.tdi_34_850.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_34_850.tdc-row-content-vert-bottom,
.tdi_34_850.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_34_850.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_34_850.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_34_850{padding-top:14px !important;}
.tdi_34_850 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_34_850{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_36_970 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36_970{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_c74 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_c74">
<style>.tdi_37_c74{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_37_c74{display:inline !important;}
}</style>
<style>.tdi_37_c74 .tdb-logo-a,
.tdi_37_c74 h1{flex-direction:column;align-items:center;}.tdi_37_c74 .tdb-logo-svg-wrap{display:block;}.tdi_37_c74 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_37_c74 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_37_c74 .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_37_c74 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_37_c74 .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_37_c74 .tdb-logo-img{max-width:186px;}.tdi_37_c74 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_37_c74 .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Portal biznesowy" title="CEO Magazyn Menedżerów" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_39_996 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_39_996{vertical-align:baseline;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40_ecd td_block_template_1">
<style>.tdi_40_ecd{margin-bottom:0px !important;}</style>
<style>.tdi_40_ecd.td-a-rec{text-align:center;}.tdi_40_ecd .td-element-style{z-index:-1;}.tdi_40_ecd.td-a-rec-img{text-align:left;}.tdi_40_ecd.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_40_ecd.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_41_065" class="tdc-row stretch_row"><div class="vc_row tdi_42_5b6 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_42_5b6{min-height:0;}@media(min-width:768px){
.tdi_42_5b6{margin-left:-21px;margin-right:-21px;}
.tdi_42_5b6 .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_42_5b6{margin-left:-10px;margin-right:-10px;}
.tdi_42_5b6 .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_42_5b6{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_42_5b6 .td_block_wrap{text-align:left}</style>
<div class="tdi_41_065_rand_style td-element-style"><style>.tdi_41_065_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_44_25b wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_44_25b{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_655 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_655">
<style>.tdi_45_655 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_45_655{display:inline-block;float:right;clear:none;}.tdi_45_655 .tdb-search-txt{top:0px;}.tdi_45_655 .tdb-drop-down-search{left:auto;right:0;}.tdi_45_655 .tdb-drop-down-search-inner,
.tdi_45_655 .tdb-search-form,
.tdi_45_655 .tdb-aj-search{margin-left:auto;margin-right:0;}.tdi_45_655 .tdb-head-search-form-btn i{top:0px;}.tdi_45_655 .result-msg{text-align:center;}.tdi_45_655 .tdb-drop-down-search-inner{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_45_655 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_45_655 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_45_655 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_45_655 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_45_655 .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_45_655 .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_45_655 .entry-thumb{background-position:center 50%;}.tdi_45_655 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_45_655 .td-image-container,
.ie11 .tdi_45_655 .td-image-container{flex:0 0 auto;}.ie10 .tdi_45_655 .td-module-meta-info,
.ie11 .tdi_45_655 .td-module-meta-info{flex:1;}.tdi_45_655 .td-post-vid-time{display:block;}.tdi_45_655 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_45_655 .entry-title{margin:0 0 5px;}.tdi_45_655 .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_45_655 .td-post-category{display:none;}.tdi_45_655 .td-read-more{display:none;}.tdi_45_655 .td-post-author-name{display:none;}.tdi_45_655 .entry-review-stars{display:none;}.tdi_45_655 .td-icon-star,
.tdi_45_655 .td-icon-star-empty,
.tdi_45_655 .td-icon-star-half{font-size:15px;}.tdi_45_655 .td-module-comments{display:none;}.tdi_45_655 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_45_655 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_655 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_655 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_655 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_655 .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_45_655 .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_45_655 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_655 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_655 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_655 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_655 .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_45_655 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_655 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_655 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_655 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_655 .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_46_750 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_750" style="z-index: 999;">
<style>.tdi_46_750{display:inline-block;}.tdi_46_750 .tdb-menu > li .tdb-menu-sep,
.tdi_46_750 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_46_750 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_750 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_46_750 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_46_750 .tdb-menu > li > a,
.tdi_46_750 .td-subcat-more{color:#ffffff;}.tdi_46_750 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_46_750 .tdb-menu .tdb-normal-menu ul,
.tdi_46_750 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_46_750 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_46_750 .tdb-menu > li > a,
.tdi_46_750 .td-subcat-more{padding:0 9px;}.tdi_46_750 .tdb-menu > li > a,
.tdi_46_750 .td-subcat-more,
.tdi_46_750 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}
}</style>
<style>.tdi_46_750 .tdb-menu > li > a:after,
.tdi_46_750 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_46_750 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_46_750 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_46_750 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_46_750 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_46_750 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_46_750 .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_46_750 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_46_750 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
.tdi_46_750 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
.tdi_46_750 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
.tdi_46_750 .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_46_750 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_de6" class="tdc-row stretch_row"><div class="vc_row tdi_50_6ad wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_50_6ad{min-height:0;}
.tdi_50_6ad{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_50_6ad .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_50_6ad{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_50_6ad{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_50_6ad{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_49_de6_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_49_de6_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_49_de6_rand_style{background-color:#f7f7f7 !important;}</style></div><div class="vc_column tdi_52_d2a wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_52_d2a{vertical-align:baseline;}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_d2a{display:none !important;}
}
@media(max-width:767px){
.tdi_52_d2a{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53_0cd tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_0cd">
<style>.tdi_53_0cd{margin-bottom:0px !important;width:150px !important;}
@media(min-width:1141px){ .tdi_53_0cd{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_53_0cd{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_0cd{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_53_0cd{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_54_dac .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_54_dac .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54_dac">
<style>.tdi_55_0d0{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_55_0d0:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}.tdi_55_0d0 svg{fill:#c6ac3f;}.tdi_55_0d0 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55_0d0 td-fix-index"></i>
<style>body .tdi_56_c38 .tdm-title{color:#000000;}body .tdi_53_0cd:hover .tdi_56_c38 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_53_0cd:hover .tdi_56_c38 .tdm-title{cursor:default;}.tdi_56_c38 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_56_c38 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_56_c38 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_56_c38"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_53_0cd .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_53_0cd .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_0cd .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57_dc0 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_dc0">
<style>.tdi_57_dc0{margin-bottom:0px !important;margin-left:-30px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_57_dc0{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_dc0{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_dc0{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_57_dc0{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_58_951 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_58_951 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58_951">
<style>.tdi_59_960{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_59_960:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}.tdi_59_960 svg{fill:#dd3333;}.tdi_59_960 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59_960 td-fix-index"></i>
<style>body .tdi_60_ce0 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_57_dc0:hover .tdi_60_ce0 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_57_dc0:hover .tdi_60_ce0 .tdm-title{cursor:default;}.tdi_60_ce0 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_ce0 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_60_ce0 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_60_ce0"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_57_dc0 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_57_dc0 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_dc0 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61_d79 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_d79">
<style>.tdi_61_d79{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_61_d79{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_61_d79{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_d79{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_61_d79{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_62_902 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_62_902 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62_902">
<style>.tdi_63_099{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_63_099:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}.tdi_63_099 svg{fill:#21abce;}.tdi_63_099 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63_099 td-fix-index"></i>
<style>body .tdi_64_bd3 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_61_d79:hover .tdi_64_bd3 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_61_d79:hover .tdi_64_bd3 .tdm-title{cursor:default;}.tdi_64_bd3 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_bd3 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_64_bd3 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_64_bd3"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_61_d79 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_61_d79 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_d79 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65_22c tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_22c">
<style>.tdi_65_22c{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_65_22c{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_65_22c{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_22c{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_65_22c{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_66_048 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_66_048 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66_048">
<style>.tdi_67_ece{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_67_ece:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}.tdi_67_ece svg{fill:#56dd44;}.tdi_67_ece svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67_ece td-fix-index"></i>
<style>body .tdi_68_d8a .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_65_22c:hover .tdi_68_d8a .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_65_22c:hover .tdi_68_d8a .tdm-title{cursor:default;}.tdi_68_d8a .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_d8a .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_68_d8a .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_68_d8a"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_65_22c .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_65_22c .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_22c .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_ed3 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_ed3">
<style>.tdi_69_ed3{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_69_ed3{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_69_ed3{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_ed3{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_69_ed3{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_70_2d2 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_70_2d2 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70_2d2">
<style>.tdi_71_575{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_71_575:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}.tdi_71_575 svg{fill:#f4bc38;}.tdi_71_575 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71_575 td-fix-index"></i>
<style>body .tdi_72_090 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_69_ed3:hover .tdi_72_090 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_69_ed3:hover .tdi_72_090 .tdm-title{cursor:default;}.tdi_72_090 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_090 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_72_090 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_72_090"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_69_ed3 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_69_ed3 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_ed3 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_e95 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_e95">
<style>.tdi_73_e95{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_73_e95{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_73_e95{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_e95{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_73_e95{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_74_979 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_74_979 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74_979">
<style>.tdi_75_739{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_75_739:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}.tdi_75_739 svg{fill:#233287;}.tdi_75_739 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75_739 td-fix-index"></i>
<style>body .tdi_76_7c7 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_73_e95:hover .tdi_76_7c7 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_73_e95:hover .tdi_76_7c7 .tdm-title{cursor:default;}.tdi_76_7c7 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_7c7 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_76_7c7 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_76_7c7"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_73_e95 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_73_e95 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_e95 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_977 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_977">
<style>.tdi_77_977{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_77_977{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_77_977{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_977{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_77_977{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_78_eee .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_78_eee .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78_eee">
<style>.tdi_79_b9e{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_79_b9e:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}.tdi_79_b9e svg{fill:#3a8c24;}.tdi_79_b9e svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_79_b9e td-fix-index"></i>
<style>body .tdi_80_4d4 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_77_977:hover .tdi_80_4d4 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_77_977:hover .tdi_80_4d4 .tdm-title{cursor:default;}.tdi_80_4d4 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_4d4 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_80_4d4 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80_4d4"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_77_977 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_77_977 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_977 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_81_77e" class="tdc-row"><div class="vc_row tdi_82_79e wpb_row td-pb-row">
<style scoped>.tdi_82_79e{min-height:0;}</style><div class="vc_column tdi_84_5c7 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_84_5c7{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_85_d4d td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_d4d">
<style>.tdi_85_d4d{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_85_d4d" data-start=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-covid-19-zmienia-rynek-i-biznes-raport-salesforce-i-deloitte-38625" rel="bookmark" title="Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte">Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/handel-swiatowy-recesja-juz-potwierdzona-ale-uwaga-na-drugi-cios-ze-strony-protekcjonizmu-17764" rel="bookmark" title="Handel światowy: Recesja już potwierdzona, ale uwaga na drugi cios ze strony protekcjonizmu">Handel światowy: Recesja już potwierdzona, ale uwaga na drugi cios ze strony protekcjonizmu</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polacy-czarno-widza-przyszlosc-ponad-90-proc-obawia-sie-wzrostu-bezrobocia-21504" rel="bookmark" title="Polacy czarno widzą przyszłość, ponad 90 proc. obawia się wzrostu bezrobocia">Polacy czarno widzą przyszłość, ponad 90 proc. obawia się wzrostu bezrobocia</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polska-turystyka-generuje-13-proc-pkb-na-ile-ucierpi-przez-pandemie-57960" rel="bookmark" title="Polska turystyka generuje 1,3 proc. PKB. Na ile ucierpi przez pandemię?">Polska turystyka generuje 1,3 proc. PKB. Na ile ucierpi przez pandemię?</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/z-obawa-patrzac-w-portfel-polacy-szykuja-sie-mentalnie-na-ciezkie-czasy-28061" rel="bookmark" title="Z obawą patrząc w portfel – Polacy szykują się mentalnie na ciężkie czasy">Z obawą patrząc w portfel – Polacy szykują się mentalnie na ciężkie czasy</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_85_d4d" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_85_d4d" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_86_cd0" class="tdc-zone"><div class="tdc_zone tdi_87_750 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_87_750{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_88_ae5" class="tdc-row"><div class="vc_row tdi_89_d69 wpb_row td-pb-row">
<style scoped>.tdi_89_d69{min-height:0;}</style><div class="vc_column tdi_91_706 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_91_706{vertical-align:baseline;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości ENERGETYKA" class="entry-crumb" href="https://ceo.com.pl/energia-i-surowce">ENERGETYKA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Transformacja energetyczna nie omija Polski, ale nadal jesteśmy w tyle</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-177126" class="post-177126 post type-post status-publish format-video has-post-thumbnail category-energia-i-surowce category-oze category-aktualnosci tag-kig tag-krajowa-izba-gospodarcza tag-odnawialne-zrodla-energii tag-tomoho-umeda post_format-post-format-video" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#33a539; color:#fff; border-color:#33a539;" href="https://ceo.com.pl/energia-i-surowce">ENERGETYKA</a></li><li class="entry-category"><a href="https://ceo.com.pl/energia-i-surowce/oze">OZE</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Transformacja energetyczna nie omija Polski, ale nadal jesteśmy w tyle</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T10:21:42+02:00" >Maj 29, 2020</time></span>                    <div class="td-post-comments"><a href="https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Ftransformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Transformacja+energetyczna+nie+omija+Polski%2C+ale+nadal+jeste%C5%9Bmy+w+tyle&url=https%3A%2F%2Fceo.com.pl%2Ftransformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Transformacja+energetyczna+nie+omija+Polski%2C+ale+nadal+jeste%C5%9Bmy+w+tyle %0A%0A https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533&title=Transformacja+energetyczna+nie+omija+Polski%2C+ale+nadal+jeste%C5%9Bmy+w+tyle">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1d8feede2ffeae3fee1edefe6edace9e2e9feebe9f8f5eff6e2edace2e5e9ace3e1e5e6edacdce3e0ffe7e5a0acede0e9ace2ede8ede0ace6e9fff8e94917e1f5acfbacf8f5e0e9aaeee3e8f5b1e4f8f8fcffb6a3a3efe9e3a2efe3e1a2fce0a3f8feede2ffeae3fee1edefe6eda1e9e2e9feebe9f8f5eff6e2eda1e2e5e9a1e3e1e5e6eda1fce3e0ffe7e5a1ede0e9a1e2ede8ede0a1e6e9fff8e9ffe1f5a1fba1f8f5e0e9a1bfbeb9bfbf">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="wpb_video_wrapper"> <iframe class="td-youtube-player" width="600" height="560" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#aCd-OXJDroM?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_92_fea td_block_template_1">
<style>.tdi_92_fea.td-a-rec{text-align:center;}.tdi_92_fea .td-element-style{z-index:-1;}.tdi_92_fea.td-a-rec-img{text-align:left;}.tdi_92_fea.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_92_fea.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p>Jeśli chodzi o transformację energetyczną w Polsce przyjąć można, że żyjemy w pewnego rodzaju bańce. Jesteśmy białą plamą na mapie postępujących zmian. <strong>Na świecie mamy do czynienia z powstającym nie tylko rynkiem, ale tzw. cywilizacją wodorową. W tej kwestii wszystkie kraje europejskiej, również w naszym regionie są już bardziej zaawansowane.</strong> Co jest tego przyczyną? Nie ma prostej odpowiedzi na to pytanie. Nie ulega jednak wątpliwości, że konieczne jest pilne wprowadzenie wodoru do legislacji. Dzisiaj, według polskiego prawa nie jest on paliwem, ale gazem technicznym. Takie zmiany mają nastąpić już niebawem. W tym roku powinny rozpocząć się prace w tym zakresie. Jeśli chodzi o pozostałe formy czystej energii, <strong>należy otworzyć z powrotem możliwość szybkiego rozwoju źródeł odnawialnych.</strong></p> <p>– Nie chodzi jedynie o fotowoltaikę, która obecnie przeżywa swoisty <em>boom</em> na rynku. Potrzebny jest także wzrost energetyki wiatrowej lądowej, chociaż obiecującym sektorem staje się również ta wielkoskalowa, morska. To właśnie ona będzie ogromnym źródłem zielonej energii – powiedział serwisowi <strong>eNewsroom</strong> <strong>Tomoho Umeda, Przewodniczący Komitetu Technologii Wodorowych KIG.</strong> –  <strong>Pierwsze elektrownie wiatrowe morskie mają powstać niebawem, w latach 2024-2025. </strong><strong>Fotowoltaika zaś rozwija się już teraz.</strong> Obecnie trudno jest znaleźć producenta czy dostawcę paneli słonecznych, który może je dostarczyć w terminie krótszym niż pół roku<strong>. </strong><strong>Ogromny popyt potwierdza, że rewolucja w tym sektorze rzeczywiście ma dzisiaj miejsce.</strong><strong> </strong>Za tym powinny następować kolejne duże zmiany – w zakresie elektrolizy z paneli fotowoltaicznych. <strong>Już dziś mówi się o pierwszej elektrociepłowni, która będzie oparta o ogniwa wysokotemperaturowe zasilane wodorem z elektrolizy. Jej zasilaniem ma być zaś stumegawatowa farma fotowoltaiczna.</strong> Taka konstrukcja generowałaby koszt energii na poziomie 250 złotych – czyli nieodbiegający od ceny, którą można uzyskać z węgla. <strong>Na ten pierwszy projekt należy zdecydować się już w tym roku. Jeśli okaże się udany, takich elektrociepłowni mogą być setki. </strong><strong>Chociaż nie można określić konkretnych dat, kiedy takie przedsięwzięcia powstaną – </strong><strong>może to być zdecydowanie szybciej, niż wszyscy się tego spodziewamy</strong> – podkreślił Umeda.</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_93_07a td_block_template_1">
<style>.tdi_93_07a.td-a-rec{text-align:center;}.tdi_93_07a .td-element-style{z-index:-1;}.tdi_93_07a.td-a-rec-img{text-align:left;}.tdi_93_07a.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_93_07a.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/kig">KIG</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/krajowa-izba-gospodarcza">Krajowa Izba Gospodarcza</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/odnawialne-zrodla-energii">odnawialne źródła energii</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/tomoho-umeda">Tomoho Umeda</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Ftransformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Transformacja+energetyczna+nie+omija+Polski%2C+ale+nadal+jeste%C5%9Bmy+w+tyle&url=https%3A%2F%2Fceo.com.pl%2Ftransformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Transformacja+energetyczna+nie+omija+Polski%2C+ale+nadal+jeste%C5%9Bmy+w+tyle %0A%0A https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533&title=Transformacja+energetyczna+nie+omija+Polski%2C+ale+nadal+jeste%C5%9Bmy+w+tyle">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83eaccdfd0cdd8d1ccd3dfddd4df9edbd0dbccd9dbcac7ddc4d0df9ed0d7db9ed1d3d7d4df9eeed1d2cdd5d7929edfd2db9ed0dfdadfd29ed4dbcdcadb7b25d3c79ec99ecac7d2db98dcd1dac783d6cacacecd849191dddbd190ddd1d390ced291caccdfd0cdd8d1ccd3dfddd4df93dbd0dbccd9dbcac7ddc4d0df93d0d7db93d1d3d7d4df93ced1d2cdd5d793dfd2db93d0dfdadfd293d4dbcdcadbcdd3c793c993cac7d2db938d8c8b8d8d">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/grupa-biura-inwestycji-kapitalowych-s-a-w-i-kw-br-potroila-wynik-netto-17273">Grupa Biura Inwestycji Kapitałowych S.A. w I kw. br. potroiła wynik netto</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/admin">Redakcja</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2020-05-29T10:21:42+02:00"><meta itemprop="dateModified" content="2020-05-29T10:21:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="Transformacja energetyczna nie omija Polski, ale nadal jesteśmy w tyle"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2020/05/maxresdefault-4.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_94_de0 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94_de0"><h4 class="td-related-title td-block-title"><a id="tdi_95_353" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_94_de0" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_96_d71" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_94_de0" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_94_de0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/recykling-fotowoltaiki-miliardy-z-odpadow-nowej-generacji-86403" rel="bookmark" class="td-image-wrap" title="Recykling fotowoltaiki – miliardy z odpadów nowej generacji"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="panele słoneczne fotowoltaika 2" title="Recykling fotowoltaiki – miliardy z odpadów nowej generacji" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/03/panele-słoneczne-fotowoltaika-2-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/03/panele-słoneczne-fotowoltaika-2-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/ekologia" class="td-post-category">EKOLOGIA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/recykling-fotowoltaiki-miliardy-z-odpadow-nowej-generacji-86403" rel="bookmark" title="Recykling fotowoltaiki – miliardy z odpadów nowej generacji">Recykling fotowoltaiki – miliardy z odpadów nowej generacji</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/wirtualne-kasy-fiskalne-rozmowy-w-ministerstwie-finansow-na-ostatniej-prostej-80425" rel="bookmark" class="td-image-wrap" title="Wirtualne kasy fiskalne. Rozmowy w Ministerstwie Finansów na ostatniej prostej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Wirtualne kasy fiskalne. Rozmowy w Ministerstwie Finansów na ostatniej prostej" title="Wirtualne kasy fiskalne. Rozmowy w Ministerstwie Finansów na ostatniej prostej" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/1590556205_Wirtualne-kasy-fiskalne-Rozmowy-w-Ministerstwie-Finansow-na-ostatniej-prostej-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/1590556205_Wirtualne-kasy-fiskalne-Rozmowy-w-Ministerstwie-Finansow-na-ostatniej-prostej-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/podatki" class="td-post-category">PODATKI</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wirtualne-kasy-fiskalne-rozmowy-w-ministerstwie-finansow-na-ostatniej-prostej-80425" rel="bookmark" title="Wirtualne kasy fiskalne. Rozmowy w Ministerstwie Finansów na ostatniej prostej">Wirtualne kasy fiskalne. Rozmowy w Ministerstwie Finansów na ostatniej prostej</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/zwolnienia-grupowe-nie-zawsze-sa-potrzebne-czyli-pracodawco-postaw-na-mediacje-88881" rel="bookmark" class="td-image-wrap" title="Zwolnienia grupowe nie zawsze są potrzebne, czyli pracodawco postaw na mediacje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="szef" title="Zwolnienia grupowe nie zawsze są potrzebne, czyli pracodawco postaw na mediacje" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/szef-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/szef-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/praca-i-kariera/bezrobocie" class="td-post-category">BEZROBOCIE</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zwolnienia-grupowe-nie-zawsze-sa-potrzebne-czyli-pracodawco-postaw-na-mediacje-88881" rel="bookmark" title="Zwolnienia grupowe nie zawsze są potrzebne, czyli pracodawco postaw na mediacje">Zwolnienia grupowe nie zawsze są potrzebne, czyli pracodawco postaw na mediacje</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ceny-energii-spadly-w-japonii-prawie-do-zera-to-efekt-koronawirusa-i-inwestycji-w-oze-89205" rel="bookmark" class="td-image-wrap" title="Ceny energii spadły w Japonii prawie do zera – to efekt koronawirusa i inwestycji w OZE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="japonia" title="Ceny energii spadły w Japonii prawie do zera – to efekt koronawirusa i inwestycji w OZE" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/japonia-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/japonia-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/energia-i-surowce" class="td-post-category">ENERGETYKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ceny-energii-spadly-w-japonii-prawie-do-zera-to-efekt-koronawirusa-i-inwestycji-w-oze-89205" rel="bookmark" title="Ceny energii spadły w Japonii prawie do zera – to efekt koronawirusa i inwestycji w OZE">Ceny energii spadły w Japonii prawie do zera – to efekt koronawirusa i inwestycji w OZE</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/co-8-firma-w-warszawie-nie-jest-pewna-czy-przetrwa-covid-19-99682" rel="bookmark" class="td-image-wrap" title="Co 8. firma w Warszawie nie jest pewna czy przetrwa COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Michał Młynarczyk" title="Co 8. firma w Warszawie nie jest pewna czy przetrwa COVID-19" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2017/06/Michal-Młynarczyk-Prezes-devire-e1590390233595-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2017/06/Michal-Młynarczyk-Prezes-devire-e1590390233595-387x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/co-8-firma-w-warszawie-nie-jest-pewna-czy-przetrwa-covid-19-99682" rel="bookmark" title="Co 8. firma w Warszawie nie jest pewna czy przetrwa COVID-19">Co 8. firma w Warszawie nie jest pewna czy przetrwa COVID-19</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/zwiekszone-zainteresowanie-pracownikow-praca-tymczasowa-77610" rel="bookmark" class="td-image-wrap" title="Zwiększone zainteresowanie pracowników pracą tymczasową"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Krzysztof Trębski, wiceprezes Tikrow" title="Zwiększone zainteresowanie pracowników pracą tymczasową" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/Krzysztof-Trębski-wiceprezes-Tikrow-1-218x150.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/Krzysztof-Trębski-wiceprezes-Tikrow-1-436x300.png" width="218" height="150"/></a></div><a href="https://ceo.com.pl/praca-i-kariera" class="td-post-category">PRACA I KARIERA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zwiekszone-zainteresowanie-pracownikow-praca-tymczasowa-77610" rel="bookmark" title="Zwiększone zainteresowanie pracowników pracą tymczasową">Zwiększone zainteresowanie pracowników pracą tymczasową</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_94_de0" data-td_block_id="tdi_94_de0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_94_de0" data-td_block_id="tdi_94_de0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_92_0ee td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_92_0ee">
<style>.td-theme-wrap .tdi_92_0ee .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_92_0ee .td-subcat-item a:hover,
.td-theme-wrap .tdi_92_0ee .td-subcat-item .td-cur-simple-item{color:#e87319;}
.td-theme-wrap .tdi_92_0ee .block-title > *,
.td-theme-wrap .tdi_92_0ee .td-subcat-dropdown:hover .td-subcat-more{background-color:#e87319;}
.td-theme-wrap .td-footer-wrapper .tdi_92_0ee .block-title > *{padding:6px 7px 5px;line-height:1;}
.td-theme-wrap .tdi_92_0ee .block-title{border-color:#e87319;}
.td-theme-wrap .tdi_92_0ee .block-title > *{color:#ffffff;}
.td-theme-wrap .tdi_92_0ee .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_92_0ee .td_quote_on_blocks,
.td-theme-wrap .tdi_92_0ee .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_92_0ee .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_92_0ee .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_92_0ee .td-instagram-user a{color:#e87319;}
.td-theme-wrap .tdi_92_0ee .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_92_0ee .td-load-more-wrap a:hover{background-color:#e87319;border-color:#e87319;}
.td-theme-wrap .tdi_92_0ee .td-read-more a,
.td-theme-wrap .tdi_92_0ee .td-weather-information:before,
.td-theme-wrap .tdi_92_0ee .td-weather-week:before,
.td-theme-wrap .tdi_92_0ee .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_92_0ee .td-post-category,
.td-theme-wrap .tdi_92_0ee .td-post-category:hover{background-color:#e87319;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_92_0ee class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/jak-covid-19-zmienia-rynek-i-biznes-raport-salesforce-i-deloitte-38625" rel="bookmark" class="td-image-wrap" title="Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/04/koronawirus-COVID-19-1-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/04/koronawirus-COVID-19-1-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/04/koronawirus-COVID-19-1-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="koronawirus COVID-19" title="Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-covid-19-zmienia-rynek-i-biznes-raport-salesforce-i-deloitte-38625" rel="bookmark" title="Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte">Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T20:16:39+02:00" >Maj 28, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/jak-covid-19-zmienia-rynek-i-biznes-raport-salesforce-i-deloitte-38625#respond">0</a></span></div><div class="td-excerpt"> Pandemia coraz mocniej wpływa na światową gospodarkę. Nowe dane zebrane w trakcie międzynarodowych badań Salesforce Research Consumer i Salesforce Workforce Research pokazują ogromną skalę...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_93_ccf td_block_template_1">
<style>.tdi_93_ccf.td-a-rec{text-align:center;}.tdi_93_ccf .td-element-style{z-index:-1;}.tdi_93_ccf.td-a-rec-img{text-align:left;}.tdi_93_ccf.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_93_ccf.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_97_c1d td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_97_c1d"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_97_c1d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/wysokosc-zaproponowanych-dzisiaj-przez-komisje-europejska-nowych-wieloletnich-ram-finansowych-wrf-na-lata-2021-2027-to-11-bln-euro-29049" rel="bookmark" class="td-image-wrap" title="Wysokość zaproponowanych dzisiaj przez Komisję Europejską nowych Wieloletnich Ram Finansowych (WRF) na lata 2021-2027 to 1,1 bln euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="euro" title="Wysokość zaproponowanych dzisiaj przez Komisję Europejską nowych Wieloletnich Ram Finansowych (WRF) na lata 2021-2027 to 1,1 bln euro" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/euro-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/euro-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wysokosc-zaproponowanych-dzisiaj-przez-komisje-europejska-nowych-wieloletnich-ram-finansowych-wrf-na-lata-2021-2027-to-11-bln-euro-29049" rel="bookmark" title="Wysokość zaproponowanych dzisiaj przez Komisję Europejską nowych Wieloletnich Ram Finansowych (WRF) na lata 2021-2027 to 1,1 bln euro">Wysokość zaproponowanych dzisiaj przez Komisję Europejską nowych Wieloletnich Ram Finansowych (WRF)...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T19:00:31+02:00" >Maj 27, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/wysokosc-zaproponowanych-dzisiaj-przez-komisje-europejska-nowych-wieloletnich-ram-finansowych-wrf-na-lata-2021-2027-to-11-bln-euro-29049#respond">0</a></span></div><div class="td-excerpt"> W dniu 27 maja 2020 r. Komisja Europejska wydała wniosek w sprawie funduszu naprawczego i długoterminowego budżetu UE, Wieloletnich Ram Finansowych (WRF) na lata...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_95_5ed td_block_template_1">
<style>.tdi_95_5ed.td-a-rec{text-align:center;}.tdi_95_5ed .td-element-style{z-index:-1;}.tdi_95_5ed.td-a-rec-img{text-align:left;}.tdi_95_5ed.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_95_5ed.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_96_00e td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_96_00e"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_96_00e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/w-czasie-pandemii-ponad-4-krotnie-spadla-liczba-kontroli-wykryto-tez-2-razy-mniej-uszczuplen-91508" rel="bookmark" class="td-image-wrap" title="W czasie pandemii ponad 4-krotnie spadła liczba kontroli. Wykryto też 2 razy mniej uszczupleń"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="ministerstwo finansów" title="W czasie pandemii ponad 4-krotnie spadła liczba kontroli. Wykryto też 2 razy mniej uszczupleń" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/01/ministerstwo-finansów-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/01/ministerstwo-finansów-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/w-czasie-pandemii-ponad-4-krotnie-spadla-liczba-kontroli-wykryto-tez-2-razy-mniej-uszczuplen-91508" rel="bookmark" title="W czasie pandemii ponad 4-krotnie spadła liczba kontroli. Wykryto też 2 razy mniej uszczupleń">W czasie pandemii ponad 4-krotnie spadła liczba kontroli. Wykryto też 2...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T21:47:43+02:00" >Maj 28, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/w-czasie-pandemii-ponad-4-krotnie-spadla-liczba-kontroli-wykryto-tez-2-razy-mniej-uszczuplen-91508#respond">0</a></span></div><div class="td-excerpt"> W ciągu dwóch miesięcy pandemii zostało wszczętych ponad 700 kontroli podatkowych. Według danych pochodzących z Krajowej Administracji Skarbowej, to blisko 4,5 razy mniej niż...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_97_5d1 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_97_5d1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_97_5d1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/wynajem-dlugoterminowy-aut-i-rent-a-car-w-i-kw-2020-r-wyniki-pzwlp-36221" rel="bookmark" class="td-image-wrap" title="Wynajem długoterminowy aut i Rent a Car w I kw. 2020 r. &#8211; wyniki PZWLP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Robert Antczak, Prezes Zarządu PZWLP, Dyrektor Generalny Arval Polska" title="Wynajem długoterminowy aut i Rent a Car w I kw. 2020 r. &#8211; wyniki PZWLP" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/Robert-Antczak-Prezes-Zarzadu-PZWLP-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/Robert-Antczak-Prezes-Zarzadu-PZWLP-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wynajem-dlugoterminowy-aut-i-rent-a-car-w-i-kw-2020-r-wyniki-pzwlp-36221" rel="bookmark" title="Wynajem długoterminowy aut i Rent a Car w I kw. 2020 r. &#8211; wyniki PZWLP">Wynajem długoterminowy aut i Rent a Car w I kw. 2020...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T20:01:22+02:00" >Maj 28, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/wynajem-dlugoterminowy-aut-i-rent-a-car-w-i-kw-2020-r-wyniki-pzwlp-36221#respond">0</a></span></div><div class="td-excerpt"> Zgodnie z danymi opublikowanymi przez Polski Związek Wynajmu i Leasingu Pojazdów (PZWLP), branża wynajmu długoterminowego samochodów w Polsce odnotowała w pierwszym kwartale 2020 roku...</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_98_ce2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_98_ce2"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_98_ce2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/jak-covid-19-zmienia-rynek-i-biznes-raport-salesforce-i-deloitte-38625" rel="bookmark" class="td-image-wrap" title="Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/04/koronawirus-COVID-19-1-324x160.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/04/koronawirus-COVID-19-1-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/04/koronawirus-COVID-19-1-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="koronawirus COVID-19" title="Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-covid-19-zmienia-rynek-i-biznes-raport-salesforce-i-deloitte-38625" rel="bookmark" title="Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte">Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T20:16:39+02:00" >Maj 28, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/jak-covid-19-zmienia-rynek-i-biznes-raport-salesforce-i-deloitte-38625#respond">0</a></span></div><div class="td-excerpt"> Pandemia coraz mocniej wpływa na światową gospodarkę. Nowe dane zebrane w trakcie międzynarodowych badań Salesforce Research Consumer i Salesforce Workforce Research pokazują ogromną skalę...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_98_ce2" data-td_block_id="tdi_98_ce2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_98_ce2" data-td_block_id="tdi_98_ce2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_99_2cc td_block_template_1">
<style>.tdi_99_2cc.td-a-rec{text-align:center;}.tdi_99_2cc .td-element-style{z-index:-1;}.tdi_99_2cc.td-a-rec-img{text-align:left;}.tdi_99_2cc.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_99_2cc.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div class="wprt-container"><div id="tdi_98_72c" class="tdc-zone"><div class="tdc_zone tdi_99_9d7 wpb_row td-pb-row">
<style scoped>.tdi_99_9d7{min-height:0;}</style><div id="tdi_100_d7d" class="tdc-row stretch_row"><div class="vc_row tdi_101_eec wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_101_eec{min-height:0;}
.tdi_101_eec{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_101_eec .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_101_eec{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_101_eec{padding-top:44px !important;}
}</style>
<div class="tdi_100_d7d_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_100_d7d_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://ceo.com.pl/wp-content/uploads/2019/11/20180526a764c6f8-5d20-968c-4b44-53e2af2ebb55.png") !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_100_d7d_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_103_d5c wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_103_d5c{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_105_d00 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_105_d00{position:relative !important;top:0;transform:none;-webkit-transform:none;}</style><div class="vc_column_inner tdi_107_00d wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_107_00d{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_108_897 td-pb-border-top td_block_template_16 td_flex_block" data-td-block-uid="tdi_108_897">
<style>.tdi_108_897 .td-block-title > *{color:#ffffff !important;}</style>
<style>.tdi_108_897 .td-image-wrap{padding-bottom:70px;}.tdi_108_897 .entry-thumb{background-position:center 50%;}.tdi_108_897 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_108_897 .td-image-container,
.ie11 .tdi_108_897 .td-image-container{flex:0 0 auto;}.tdi_108_897 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_108_897 .td-module-meta-info,
.ie11 .tdi_108_897 .td-module-meta-info{flex:1;}.tdi_108_897 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_108_897 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_108_897 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_108_897 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_108_897 .td-post-vid-time{display:block;}.tdi_108_897 .td-post-category{display:none;}.tdi_108_897 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_108_897 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_108_897 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_108_897 .td-read-more{display:none;}.tdi_108_897 .td-post-author-name{display:none;}.tdi_108_897 .td-post-date,
.tdi_108_897 .td-post-author-name span{display:inline-block;}.tdi_108_897 .entry-review-stars{display:inline-block;}.tdi_108_897 .td-icon-star,
.tdi_108_897 .td-icon-star-empty,
.tdi_108_897 .td-icon-star-half{font-size:15px;}.tdi_108_897 .td-module-comments{display:none;}.tdi_108_897 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_108_897 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_108_897 .td-module-title a{color:#ffffff;}.tdi_108_897 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_108_897 .td-block-title a,
.tdi_108_897 .td-block-title span{font-size:20px !important;line-height:1 !important;}.tdi_108_897 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_108_897 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_108_897 .td-module-meta-info{padding:0 0 0 14px;}.tdi_108_897 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_108_897 .td-module-container:before{bottom:-13px;}.tdi_108_897 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_108_897 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_108_897 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_108_897 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_108_897 .td-image-wrap{padding-bottom:55px;}.tdi_108_897 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_108_897 .td-image-container,
.ie11 .tdi_108_897 .td-image-container{flex:0 0 auto;}.tdi_108_897 .td-module-meta-info{padding:0 0 0 14px;}.tdi_108_897 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_108_897 .td-module-container:before{bottom:-13px;}.tdi_108_897 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_108_897 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_108_897 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_108_897 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_108_897 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_108_897 .td-module-container:before{bottom:-13px;}.tdi_108_897 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_108_897 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_108_897 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Redakcja poleca</span></h4></div><div id=tdi_108_897 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/komisja-europejska-zaakceptowala-tarcze-finansowa-dla-mikro-malych-i-srednich-firm-87491" rel="bookmark" class="td-image-wrap" title="Komisja Europejska zaakceptowała Tarczę Finansową dla mikro, małych i średnich firm"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/komisja-europejska-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/komisja-europejska.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/komisja-europejska-zaakceptowala-tarcze-finansowa-dla-mikro-malych-i-srednich-firm-87491" rel="bookmark" title="Komisja Europejska zaakceptowała Tarczę Finansową dla mikro, małych i średnich firm">Komisja Europejska zaakceptowała Tarczę Finansową dla mikro, małych i średnich firm</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T20:42:36+02:00" >Kwi 28, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/komisja-europejska-zaakceptowala-tarcze-finansowa-dla-mikro-malych-i-srednich-firm-87491#respond">0</a></span> </span></div><div class="td-excerpt">W dniu 27 kwietnia 2020 r. Komisja Europejska zaakceptowała Tarczę Finansową dla mikro, małych i średnich firm. Zgodnie z informacjami zawartymi w decyzji Komisji,...</div><div class="td-read-more"> <a href="https://ceo.com.pl/komisja-europejska-zaakceptowala-tarcze-finansowa-dla-mikro-malych-i-srednich-firm-87491">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/tarcza-antykryzysowa-2-0-czego-dotycza-zmiany-31145" rel="bookmark" class="td-image-wrap" title="Tarcza Antykryzysowa 2.0. &#8211; czego dotyczą zmiany?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2018/07/maxresdefault-25-696x392.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2018/07/maxresdefault-25.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/tarcza-antykryzysowa-2-0-czego-dotycza-zmiany-31145" rel="bookmark" title="Tarcza Antykryzysowa 2.0. &#8211; czego dotyczą zmiany?">Tarcza Antykryzysowa 2.0. &#8211; czego dotyczą zmiany?</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-22T21:40:03+02:00" >Kwi 22, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/tarcza-antykryzysowa-2-0-czego-dotycza-zmiany-31145#respond">0</a></span> </span></div><div class="td-excerpt">W dniu 17 kwietnia 2020 r. Prezydent Rzeczypospolitej Polskiej podpisał ustawę z 16 kwietnia 2020 r. o szczególnych instrumentach wsparcia w związku z rozprzestrzenianiem...</div><div class="td-read-more"> <a href="https://ceo.com.pl/tarcza-antykryzysowa-2-0-czego-dotycza-zmiany-31145">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/tarcza-antykryzysowa-co-kazdy-pracodawca-powinien-wiedziec-61046" rel="bookmark" class="td-image-wrap" title="Tarcza antykryzysowa – co każdy pracodawca powinien wiedzieć?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2017/12/kontrola-podatkowa-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2017/12/kontrola-podatkowa.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/tarcza-antykryzysowa-co-kazdy-pracodawca-powinien-wiedziec-61046" rel="bookmark" title="Tarcza antykryzysowa – co każdy pracodawca powinien wiedzieć?">Tarcza antykryzysowa – co każdy pracodawca powinien wiedzieć?</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T11:47:57+02:00" >Kwi 21, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/tarcza-antykryzysowa-co-kazdy-pracodawca-powinien-wiedziec-61046#respond">0</a></span> </span></div><div class="td-excerpt">Którym pracownikom należy się dofinansowanie wynagrodzeń i jakie warunki trzeba spełnić, aby je otrzymać? Czy w czasie pandemii pracodawcy mogą zlecać nadgodziny lub zmieniać...</div><div class="td-read-more"> <a href="https://ceo.com.pl/tarcza-antykryzysowa-co-kazdy-pracodawca-powinien-wiedziec-61046">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_110_7e8 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_110_7e8{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_111_957 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_111_957">
<style>.td-theme-wrap .tdi_111_957 .td-block-title > *,
.td-theme-wrap .tdi_111_957 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_111_957 .td-subcat-item a:hover,
.td-theme-wrap .tdi_111_957 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_111_957 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_111_957 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_111_957 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_111_957 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_111_957 .td_quote_on_blocks,
.td-theme-wrap .tdi_111_957 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_111_957 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_111_957 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_111_957 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_111_957 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_111_957 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_111_957 .td-read-more a,
.td-theme-wrap .tdi_111_957 .td-weather-information:before,
.td-theme-wrap .tdi_111_957 .td-weather-week:before,
.td-theme-wrap .tdi_111_957 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_111_957 .td-post-category,
.td-theme-wrap .tdi_111_957 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_111_957 .td-image-wrap{padding-bottom:70px;}.tdi_111_957 .entry-thumb{background-position:center 50%;}.tdi_111_957 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_111_957 .td-image-container,
.ie11 .tdi_111_957 .td-image-container{flex:0 0 auto;}.tdi_111_957 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_111_957 .td-module-meta-info,
.ie11 .tdi_111_957 .td-module-meta-info{flex:1;}.tdi_111_957 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_111_957 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_111_957 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_111_957 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_111_957 .td-post-vid-time{display:block;}.tdi_111_957 .td-post-category{display:none;}.tdi_111_957 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_111_957 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_111_957 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_111_957 .td-read-more{display:none;}.tdi_111_957 .td-post-author-name{display:none;}.tdi_111_957 .td-post-date,
.tdi_111_957 .td-post-author-name span{display:inline-block;}.tdi_111_957 .entry-review-stars{display:inline-block;}.tdi_111_957 .td-icon-star,
.tdi_111_957 .td-icon-star-empty,
.tdi_111_957 .td-icon-star-half{font-size:15px;}.tdi_111_957 .td-module-comments{display:none;}.tdi_111_957 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_111_957 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_111_957 .td-module-title a{color:#ffffff;}.tdi_111_957 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_111_957 .td-block-title a,
.tdi_111_957 .td-block-title span{font-size:20px !important;line-height:1 !important;font-weight:700 !important;}.tdi_111_957 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_111_957 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_111_957 .td-module-meta-info{padding:0 0 0 14px;}.tdi_111_957 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_111_957 .td-module-container:before{bottom:-13px;}.tdi_111_957 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_111_957 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_111_957 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_111_957 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_111_957 .td-image-wrap{padding-bottom:55px;}.tdi_111_957 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_111_957 .td-image-container,
.ie11 .tdi_111_957 .td-image-container{flex:0 0 auto;}.tdi_111_957 .td-module-meta-info{padding:0 0 0 14px;}.tdi_111_957 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_111_957 .td-module-container:before{bottom:-13px;}.tdi_111_957 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_111_957 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_111_957 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_111_957 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_111_957 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_111_957 .td-module-container:before{bottom:-13px;}.tdi_111_957 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_111_957 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_111_957 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najczęściej czytane</span></h4></div><div id=tdi_111_957 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ceny-oc-w-kwietniu-2020-ile-placimy-za-obowiazkowe-ubezpieczenie-85843" rel="bookmark" class="td-image-wrap" title="Ceny OC w kwietniu 2020 – ile płacimy za obowiązkowe ubezpieczenie?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/raport-kalkulator-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/raport-kalkulator.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ceny-oc-w-kwietniu-2020-ile-placimy-za-obowiazkowe-ubezpieczenie-85843" rel="bookmark" title="Ceny OC w kwietniu 2020 – ile płacimy za obowiązkowe ubezpieczenie?">Ceny OC w kwietniu 2020 – ile płacimy za obowiązkowe ubezpieczenie?</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/ubezpieczenia" class="td-post-category">UBEZPIECZENIA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T05:56:45+02:00" >Maj 25, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/ceny-oc-w-kwietniu-2020-ile-placimy-za-obowiazkowe-ubezpieczenie-85843#respond">0</a></span> </span></div><div class="td-excerpt">508 zł w Rzeszowie i 808 zł w Poznaniu – tyle średnio za ubezpieczenie OC kierowcy płacili w kwietniu 2020 r. Zastanawiasz się, skąd...</div><div class="td-read-more"> <a href="https://ceo.com.pl/ceny-oc-w-kwietniu-2020-ile-placimy-za-obowiazkowe-ubezpieczenie-85843">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/optymistycznie-na-rynkach-79602" rel="bookmark" class="td-image-wrap" title="Optymistycznie na rynkach"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/euro-waluty-696x492.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/euro-waluty.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/optymistycznie-na-rynkach-79602" rel="bookmark" title="Optymistycznie na rynkach">Optymistycznie na rynkach</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/waluty" class="td-post-category">WALUTY</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T10:51:25+02:00" >Maj 28, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/optymistycznie-na-rynkach-79602#respond">0</a></span> </span></div><div class="td-excerpt">Optymistyczny ton rynków jest podtrzymywany pomimo zakłóceń związanych z relacjami USA i Chin. Ambitny plan pomocowy Unii Europejskiej obniża premię za ryzyko podziałów w...</div><div class="td-read-more"> <a href="https://ceo.com.pl/optymistycznie-na-rynkach-79602">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/trzy-lata-po-wannacry-czy-ransomware-nadal-jest-grozny-45912" rel="bookmark" class="td-image-wrap" title="Trzy lata po WannaCry &#8211; czy ransomware nadal jest groźny?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/Trzy-lata-po-WannaCry_min-696x462.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/Trzy-lata-po-WannaCry_min.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/trzy-lata-po-wannacry-czy-ransomware-nadal-jest-grozny-45912" rel="bookmark" title="Trzy lata po WannaCry &#8211; czy ransomware nadal jest groźny?">Trzy lata po WannaCry &#8211; czy ransomware nadal jest groźny?</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/bezpieczenstwo" class="td-post-category">BEZPIECZEŃSTWO</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T11:20:39+02:00" >Maj 27, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/trzy-lata-po-wannacry-czy-ransomware-nadal-jest-grozny-45912#respond">0</a></span> </span></div><div class="td-excerpt">W ciągu ostatnich tygodni krajobraz cyberzagrożeń wywrócił się do góry nogami. Analitycy obserwują spadek liczby tradycyjnych metod ataku, ponieważ cyberprzestępcy skupili uwagę na pracownikach...</div><div class="td-read-more"> <a href="https://ceo.com.pl/trzy-lata-po-wannacry-czy-ransomware-nadal-jest-grozny-45912">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_113_eee wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_113_eee{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_114_240 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_114_240">
<style>.td-theme-wrap .tdi_114_240 .td-block-title > *,
.td-theme-wrap .tdi_114_240 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_114_240 .td-subcat-item a:hover,
.td-theme-wrap .tdi_114_240 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_114_240 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_114_240 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_114_240 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_114_240 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_114_240 .td_quote_on_blocks,
.td-theme-wrap .tdi_114_240 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_114_240 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_114_240 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_114_240 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_114_240 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_114_240 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_114_240 .td-read-more a,
.td-theme-wrap .tdi_114_240 .td-weather-information:before,
.td-theme-wrap .tdi_114_240 .td-weather-week:before,
.td-theme-wrap .tdi_114_240 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_114_240 .td-post-category,
.td-theme-wrap .tdi_114_240 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_114_240 .td-cat-name{color:#ffffff;}.tdi_114_240 .td-cat-no{color:#ffffff;}.tdi_114_240 li:hover .td-cat-name{color:#1aa4ce;}.tdi_114_240 li:hover .td-cat-no{color:#1aa4ce;}.tdi_114_240 .td-block-title a,
.tdi_114_240 .td-block-title span{font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">5132</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">4231</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">4172</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">4064</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">3701</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3126</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">2740</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">2650</span></a></li><li><a href="https://ceo.com.pl/finanse"><span class="td-cat-name">FINANSE</span><span class="td-cat-no">2502</span></a></li><li><a href="https://ceo.com.pl/tv/aktualnosci"><span class="td-cat-name">WIDEO</span><span class="td-cat-no">2479</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_116_c55 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_116_c55{position:relative !important;top:0;transform:none;-webkit-transform:none;}</style><div class="vc_column_inner tdi_118_c7c wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_118_c7c{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_120_578 td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span></div></div></div></div></div><div class="vc_row_inner tdi_122_e77 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_122_e77{position:relative !important;top:0;transform:none;-webkit-transform:none;}@media(min-width:768px){
.tdi_122_e77{margin-left:-1px;margin-right:-1px;}
.tdi_122_e77 .vc_column_inner{padding-left:1px;padding-right:1px;}
}
.tdi_122_e77{padding-bottom:30px !important;}
.tdi_122_e77 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_124_77e wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_124_77e{vertical-align:baseline;}
.tdi_124_77e{width:25% !important;}
@media(max-width:767px){
.tdi_124_77e{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_125_596 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_125_596">
<style>.tdi_125_596 .tdm-inline-image-wrap:hover:before{opacity:0;}</style><div class="tdm-inline-image-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdm-image td-fix-index" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp-200x47.png" title="logo-amp" alt="CEO Magazyn"></div></div></div></div></div><div class="vc_column_inner tdi_127_709 wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>.tdi_127_709{vertical-align:baseline;}
@media(max-width:767px){
.tdi_127_709{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128_757 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_128_757">
<style>.tdi_128_757{margin-top:-9px !important;margin-right:8px !important;}
@media(max-width:767px){
.tdi_128_757{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_128_757 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:21px !important;}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_130_b5a wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_130_b5a{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_131_bd9 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_131_bd9"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_132_5c7 .tdm-title{color:#ffffff;}.tdi_132_5c7 .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_132_5c7"><h3 class="tdm-title tdm-title-sm">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_133_cc7 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_133_cc7">
<style>@media(max-width:767px){
.tdi_133_cc7{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_134_d68 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_134_d68 .tdm-social-item i.td-icon-twitter,
.tdi_134_d68 .tdm-social-item i.td-icon-linkedin,
.tdi_134_d68 .tdm-social-item i.td-icon-pinterest,
.tdi_134_d68 .tdm-social-item i.td-icon-blogger,
.tdi_134_d68 .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_134_d68 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_134_d68 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_134_d68 .tdm-social-item i,
.tds-team-member2 .tdi_134_d68.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_134_d68 .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_134_d68.tds-social4 .tdm-social-item-wrap:hover i{color:#1aa4ce;}body .tdi_134_d68 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_134_d68 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_134_d68 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
body .tdi_134_d68 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_134_d68 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_134_d68"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_135_957 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_135_957"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_136_dd6 .tdm-title{color:#ffffff;}.tdi_136_dd6 .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_136_dd6"><h3 class="tdm-title tdm-title-sm">Reklama i promocja</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_137_c18 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_137_c18">
<style>.tdi_137_c18{margin-bottom:-28px !important;margin-left:20px !important;padding-bottom:- !important;}
@media(min-width:1141px){ .tdi_137_c18{display:table !important;}
}
@media(max-width:767px){
.tdi_137_c18{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_137_c18{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_137_c18{display:inline-table !important;}
}</style>
<style>.tdi_137_c18 ul li{margin-bottom:2px;}.tdi_137_c18 ul li:last-child{margin-bottom:0;}.tdi_137_c18 ul{text-align:center;justify-content:center;}.tdi_137_c18 a{color:#cccccc;}.tdi_137_c18 a:hover{color:#ec7b25;}.tdi_137_c18 li{font-size:12px !important;line-height:1.5 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"></div><div id=tdi_137_c18 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-163161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163161"><a href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-163162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163162"><a href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> </ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_138_87e tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_138_87e">
<style>.tdi_138_87e{margin-bottom:-45px !important;}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_139_9e9 .tdm-title{color:#ffffff;}</style><div class="tds-title tds-title1 td-fix-index tdi_139_9e9"><h3 class="tdm-title tdm-title-xsm"></h3></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_141_800 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_141_800{margin-bottom:0px !important;}</style></div><div class="vc_row_inner tdi_143_5ce vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_143_5ce{position:relative !important;top:0;transform:none;-webkit-transform:none;}
.tdi_143_5ce{margin-top:-20px !important;}
.tdi_143_5ce .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_145_7b8 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_145_7b8{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_784 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146_784">
<style>.tdi_146_784{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_146_784{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_146_784 .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">COPYRIGHT © - WSZELKIE PRAWA ZASTRZEŻONE</p></div></div></div></div><div class="vc_column_inner tdi_148_ee9 wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>.tdi_148_ee9{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_149_ad0 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_149_ad0">
<style>.tdi_149_ad0{margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(min-width:1141px){ .tdi_149_ad0{display:inline-table !important;}
}
@media(max-width:767px){
.tdi_149_ad0{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_149_ad0{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_149_ad0{display:inline-table !important;}
}</style>
<style>.tdi_149_ad0 li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;text-transform:uppercase !important;}.tdi_149_ad0 .menu{display:flex;}.tdi_149_ad0 .sub-menu{display:none;}.tdi_149_ad0 ul{margin:0px;text-align:left;justify-content:flex-start;}.tdi_149_ad0 ul li{margin-right:16px;}.tdi_149_ad0 ul li:last-child{margin-right:0;}.tdi_149_ad0 a{color:#cccccc;}.tdi_149_ad0 a:hover{color:#ec7b25;}</style><div class="td-block-title-wrap"></div><div id=tdi_149_ad0 class="td_block_inner td-fix-index"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="menu"><li id="menu-item-25209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25209"><a href="https://ceo.com.pl/szukamy-ekspertow">Współpraca redakcyjna</a></li> <li id="menu-item-34755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34755"><a href="https://ceo.com.pl/zastrzezenia-prawne">Zastrzeżenia prawne</a></li> <li id="menu-item-163166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163166"><a href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_150_b5c" class="tdc-row stretch_row"><div class="vc_row tdi_151_7cc wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_151_7cc{min-height:0;}
.tdi_151_7cc{position:relative;}
.tdi_151_7cc .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_151_7cc{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_150_b5c_rand_style td-element-style"><style>.tdi_150_b5c_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_153_be7 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_153_be7{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_154_088 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_154_088">
<style>.tdi_154_088{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_154_088{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_154_088 .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.<br>Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/grupa-biura-inwestycji-kapitalowych-s-a-w-i-kw-br-potroila-wynik-netto-17273" rel="bookmark" class="td-image-wrap" title="Grupa Biura Inwestycji Kapitałowych S.A. w I kw. br. potroiła wynik netto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Mirosław Koszany, Prezes Biura Inwestycji Kapitałowych S.A." title="Grupa Biura Inwestycji Kapitałowych S.A. w I kw. br. potroiła wynik netto" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2016/11/2016_11_23_BIK_065_m-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2016/11/2016_11_23_BIK_065_m.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/grupa-biura-inwestycji-kapitalowych-s-a-w-i-kw-br-potroila-wynik-netto-17273" rel="bookmark" title="Grupa Biura Inwestycji Kapitałowych S.A. w I kw. br. potroiła wynik netto">Grupa Biura Inwestycji Kapitałowych S.A.  w I kw. br. potroiła...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T09:54:26+02:00" >Maj 29, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/blair-witch-gra-krakowskiego-bloober-team-zadebiutuje-na-nintendo-switch-juz-25-czerwca-58060" rel="bookmark" class="td-image-wrap" title="Blair Witch &#8211; gra krakowskiego Bloober Team zadebiutuje na Nintendo Switch już 25. czerwca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Piotr Babieno, prezes Bloober Team (Fot. materiały prasowe)" title="Blair Witch &#8211; gra krakowskiego Bloober Team zadebiutuje na Nintendo Switch już 25. czerwca" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/Piotr-Babieno-prezes-Bloober-Team-Fot.-materiały-prasowe-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/Piotr-Babieno-prezes-Bloober-Team-Fot.-materiały-prasowe-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/blair-witch-gra-krakowskiego-bloober-team-zadebiutuje-na-nintendo-switch-juz-25-czerwca-58060" rel="bookmark" title="Blair Witch &#8211; gra krakowskiego Bloober Team zadebiutuje na Nintendo Switch już 25. czerwca">Blair Witch &#8211; gra krakowskiego Bloober Team zadebiutuje na Nintendo Switch...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T09:22:33+02:00" >Maj 29, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/74-miliony-pobran-i-znaczacy-wzrost-wyniku-netto-ponad-400-wobec-zysku-z-2018-r-t-bull-s-a-z-podsumowaniem-roku-2019" rel="bookmark" class="td-image-wrap" title="74 miliony pobrań i znaczący wzrost wyniku netto – ponad 400% wobec zysku z 2018 r. – T-Bull S.A. z podsumowaniem roku 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="T-BULL SA" title="74 miliony pobrań i znaczący wzrost wyniku netto – ponad 400% wobec zysku z 2018 r. – T-Bull S.A. z podsumowaniem roku 2019" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/T-BULL-SA-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/T-BULL-SA-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/74-miliony-pobran-i-znaczacy-wzrost-wyniku-netto-ponad-400-wobec-zysku-z-2018-r-t-bull-s-a-z-podsumowaniem-roku-2019" rel="bookmark" title="74 miliony pobrań i znaczący wzrost wyniku netto – ponad 400% wobec zysku z 2018 r. – T-Bull S.A. z podsumowaniem roku 2019">74 miliony pobrań i znaczący wzrost wyniku netto – ponad 400%...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T09:09:59+02:00" >Maj 29, 2020</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMontserrat%3A400%7CRaleway%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script>var ifcGlobals={"debug":"","code":"ifc","ajaxUrl":"https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/ceo.com.pl\/wp-content\/plugins\/interactive-financial-charts-wordpress\/","ajaxGetData":"ifcGetData"};</script>
<script>var gt_request_uri='/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533';</script>
<script>var countVars={"disqusShortname":"ceopolska"};</script>
<script>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"177126 https:\/\/ceo.com.pl\/?p=177126","disqusShortname":"ceopolska","disqusTitle":"Transformacja energetyczna nie omija Polski, ale nadal jeste\u015bmy w tyle","disqusUrl":"https:\/\/ceo.com.pl\/transformacja-energetyczna-nie-omija-polski-ale-nadal-jestesmy-w-tyle-32533","postId":"177126"};</script>
<script>var newsletter={"messages":{"email_error":"E-mail nie jest poprawny","name_error":"Pole wymagane","surname_error":"Pole wymagane","profile_error":"","privacy_error":"Musisz zaakceptowa\u0107 zasady zachowania poufno\u015bci informacji."},"profile_max":"20"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/8a4q5wma/2b1wr.js'></script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/fu0gs881/2b1wr.js'></script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/qj0lyqxi/2b1ws.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"faccfbe04f","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"faccfbe04f","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ceo.com.pl");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9de90209-a52d-4add-aff3-218de4760a89';
oneSignal_options['httpPermissionRequest']={ };
oneSignal_options['httpPermissionRequest']['enable']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="CEO Magazyn Polska";
oneSignal_options['welcomeNotification']['message']="Dziękujemy za subskrybcję!";
oneSignal_options['path']="https://ceo.com.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='chce wysyłać powiadomienia';
oneSignal_options['promptOptions']['siteName']='https://ceo.com.pl';
oneSignal_options['promptOptions']['autoAcceptTitle']='Zezwól';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subskrybuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Powiadomienia są zablokowane';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Dziękujemy za subskrypcję!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Nie będziesz otrzymywać już więcej powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='WYŁĄCZ SUBSKRYBCJĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Odblokuj powiadomienia';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.4";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="741b3a7db0";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_85_d4d=new tdBlock();
block_tdi_85_d4d.id="tdi_85_d4d";
block_tdi_85_d4d.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","custom_title":"","title_padding":"","navigation":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_85_d4d","tdc_css_class":"tdi_85_d4d","tdc_css_class_style":"tdi_85_d4d_rand_style"}';
block_tdi_85_d4d.td_column_number="3";
block_tdi_85_d4d.block_type="td_block_trending_now";
block_tdi_85_d4d.post_count="5";
block_tdi_85_d4d.found_posts="859";
block_tdi_85_d4d.header_color="";
block_tdi_85_d4d.ajax_pagination_infinite_stop="";
block_tdi_85_d4d.max_num_pages="172";
tdBlocksArray.push(block_tdi_85_d4d);</script>
<script>jQuery().ready(function(){
tdShowVideo.loadApiYoutube();
});</script>
<script>var block_tdi_94_de0=new tdBlock();
block_tdi_94_de0.id="tdi_94_de0";
block_tdi_94_de0.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_94_de0","td_column_number":3,"live_filter_cur_post_id":177126,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_94_de0","tdc_css_class_style":"tdi_94_de0_rand_style"}';
block_tdi_94_de0.td_column_number="3";
block_tdi_94_de0.block_type="td_block_related_posts";
block_tdi_94_de0.post_count="6";
block_tdi_94_de0.found_posts="314";
block_tdi_94_de0.header_color="";
block_tdi_94_de0.ajax_pagination_infinite_stop="";
block_tdi_94_de0.max_num_pages="53";
tdBlocksArray.push(block_tdi_94_de0);</script>
<script>var block_tdi_92_0ee=new tdBlock();
block_tdi_92_0ee.id="tdi_92_0ee";
block_tdi_92_0ee.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_92_0ee","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_92_0ee","tdc_css_class_style":"tdi_92_0ee_rand_style"}';
block_tdi_92_0ee.td_column_number="1";
block_tdi_92_0ee.block_type="td_block_1";
block_tdi_92_0ee.post_count="1";
block_tdi_92_0ee.found_posts="859";
block_tdi_92_0ee.header_color="#e87319";
block_tdi_92_0ee.ajax_pagination_infinite_stop="";
block_tdi_92_0ee.max_num_pages="859";
tdBlocksArray.push(block_tdi_92_0ee);</script>
<script>var block_tdi_97_c1d=new tdBlock();
block_tdi_97_c1d.id="tdi_97_c1d";
block_tdi_97_c1d.atts='{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_97_c1d","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_97_c1d","tdc_css_class_style":"tdi_97_c1d_rand_style"}';
block_tdi_97_c1d.td_column_number="1";
block_tdi_97_c1d.block_type="td_block_1";
block_tdi_97_c1d.post_count="1";
block_tdi_97_c1d.found_posts="2650";
block_tdi_97_c1d.header_color="#";
block_tdi_97_c1d.ajax_pagination_infinite_stop="";
block_tdi_97_c1d.max_num_pages="2649";
tdBlocksArray.push(block_tdi_97_c1d);</script>
<script>var block_tdi_96_00e=new tdBlock();
block_tdi_96_00e.id="tdi_96_00e";
block_tdi_96_00e.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_96_00e","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_96_00e","tdc_css_class_style":"tdi_96_00e_rand_style"}';
block_tdi_96_00e.td_column_number="1";
block_tdi_96_00e.block_type="td_block_1";
block_tdi_96_00e.post_count="1";
block_tdi_96_00e.found_posts="1387";
block_tdi_96_00e.header_color="#";
block_tdi_96_00e.ajax_pagination_infinite_stop="";
block_tdi_96_00e.max_num_pages="1387";
tdBlocksArray.push(block_tdi_96_00e);</script>
<script>var block_tdi_97_5d1=new tdBlock();
block_tdi_97_5d1.id="tdi_97_5d1";
block_tdi_97_5d1.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_97_5d1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_97_5d1","tdc_css_class_style":"tdi_97_5d1_rand_style"}';
block_tdi_97_5d1.td_column_number="1";
block_tdi_97_5d1.block_type="td_block_1";
block_tdi_97_5d1.post_count="1";
block_tdi_97_5d1.found_posts="2136";
block_tdi_97_5d1.header_color="#";
block_tdi_97_5d1.ajax_pagination_infinite_stop="";
block_tdi_97_5d1.max_num_pages="2135";
tdBlocksArray.push(block_tdi_97_5d1);</script>
<script>var block_tdi_98_ce2=new tdBlock();
block_tdi_98_ce2.id="tdi_98_ce2";
block_tdi_98_ce2.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98_ce2","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_ce2","tdc_css_class_style":"tdi_98_ce2_rand_style"}';
block_tdi_98_ce2.td_column_number="1";
block_tdi_98_ce2.block_type="td_block_4";
block_tdi_98_ce2.post_count="1";
block_tdi_98_ce2.found_posts="5613";
block_tdi_98_ce2.header_color="#";
block_tdi_98_ce2.ajax_pagination_infinite_stop="";
block_tdi_98_ce2.max_num_pages="5612";
tdBlocksArray.push(block_tdi_98_ce2);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
var pos=url.indexOf('.pdf');
//console.log(pos);
if(pos!==-1){
$(this).attr('target', '_blank');
}
var host=window.location.host;
var pos=url.indexOf(host);
//console.log(host);
if(pos===-1){
$(this).attr('target', '_blank');
}}
});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/du9v1tw4/2b25m.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script>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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function($){
$(".post-177126").fitVids({customSelector: "iframe.wistia_embed"});
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 4.7979271411896 seconds, on 29-05-20 10:28:10 --><!-- via php -->