<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
<title>#ZostańWDomu - jak mieszkańcy Polski, Włoch i Wielkiej Brytanii ograniczają rozprzestrzenianie się koronawirusa</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973"/>
<meta property="og:locale" content="pl_PL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="#ZostańWDomu - jak mieszkańcy Polski, Włoch i Wielkiej Brytanii ograniczają rozprzestrzenianie się koronawirusa"/>
<meta property="og:description" content="Warszawska spółka specjalizująca się w Big Data &#8211; Cloud Technologies &#8211; wzięła pod lupę aktywności Polaków, Włochów i Brytyjczyków. Trzy diametralnie inne nacje, z trzech różnych regionów Europy o trzech różnych nastawieniach. Analiza danych geolokalizacyjnych pokazuje, że Polacy na tle innych narodów dotychczas najbardziej ograniczyli swoją mobilność i zdecydowali się pozostać w domach. Koronawirus rozprzestrzenia &hellip;"/>
<meta property="og:url" content="https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973"/>
<meta property="og:site_name" content="CEO Magazyn Polska"/>
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska"/>
<meta property="article:author" content="https://www.facebook.com/CEOMagazynPolska"/>
<meta property="article:tag" content="Big Data"/>
<meta property="article:tag" content="CEO Cloud Technologies"/>
<meta property="article:tag" content="Cloud Technologies"/>
<meta property="article:tag" content="Koronawirus"/>
<meta property="article:tag" content="Piotr Prajsnar"/>
<meta property="article:tag" content="Polska"/>
<meta property="article:tag" content="prezes zarządu Cloud Technologies"/>
<meta property="article:tag" content="Wielka Brytania"/>
<meta property="article:tag" content="Włochy"/>
<meta property="article:section" content="MEDYCYNA I FARMACJA"/>
<meta property="article:published_time" content="2020-03-21T12:58:41+00:00"/>
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-2.jpg"/>
<meta property="og:image:secure_url" content="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-2.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="905"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Warszawska spółka specjalizująca się w Big Data &#8211; Cloud Technologies &#8211; wzięła pod lupę aktywności Polaków, Włochów i Brytyjczyków. Trzy diametralnie inne nacje, z trzech różnych regionów Europy o trzech różnych nastawieniach. Analiza danych geolokalizacyjnych pokazuje, że Polacy na tle innych narodów dotychczas najbardziej ograniczyli swoją mobilność i zdecydowali się pozostać w domach. Koronawirus rozprzestrzenia [&hellip;]"/>
<meta name="twitter:title" content="#ZostańWDomu - jak mieszkańcy Polski, Włoch i Wielkiej Brytanii ograniczają rozprzestrzenianie się koronawirusa"/>
<meta name="twitter:site" content="@ceopolska"/>
<meta name="twitter:image" content="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-2.jpg"/>
<meta name="twitter:creator" content="@ceopolska"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn Polska","url":"https://ceo.com.pl/","sameAs":["https://www.facebook.com/CEOMagazynPolska","https://www.linkedin.com/company/ceomagazynpolska","https://www.youtube.com/user/CEOPOLSKA","https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/","https://twitter.com/ceopolska"],"logo":{"@type":"ImageObject","@id":"https://ceo.com.pl/#logo","inLanguage":"pl-PL","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png","width":342,"height":372,"caption":"CEO Magazyn Polska"},"image":{"@id":"https://ceo.com.pl/#logo"}},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl/","name":"CEO Magazyn Polska","inLanguage":"pl-PL","description":"CEO Magazyn Polska - serwis informacyjny, najnowsze wiadomo\u015bci, informacje z Polski i \u015bwiata biznesu.","publisher":{"@id":"https://ceo.com.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ceo.com.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973#primaryimage","inLanguage":"pl-PL","url":"https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-2.jpg","width":1280,"height":905,"caption":"koronawirus 2"},{"@type":"WebPage","@id":"https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973#webpage","url":"https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973","name":"#Zosta\u0144WDomu - jak mieszka\u0144cy Polski, W\u0142och i Wielkiej Brytanii ograniczaj\u0105 rozprzestrzenianie si\u0119 koronawirusa","isPartOf":{"@id":"https://ceo.com.pl/#website"},"inLanguage":"pl-PL","primaryImageOfPage":{"@id":"https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973#primaryimage"},"datePublished":"2020-03-21T12:58:41+00:00","dateModified":"2020-03-21T12:58:41+00:00"},{"@type":"NewsArticle","@id":"https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973#article","isPartOf":{"@id":"https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973#webpage"},"author":{"@id":"https://ceo.com.pl/#/schema/person/b9f31bd6f1ce60ee12b02814b8c2c26d"},"headline":"#Zosta\u0144WDomu &#8211; jak mieszka\u0144cy Polski, W\u0142och i Wielkiej Brytanii ograniczaj\u0105 rozprzestrzenianie si\u0119 koronawirusa","datePublished":"2020-03-21T12:58:41+00:00","dateModified":"2020-03-21T12:58:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973#webpage"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"image":{"@id":"https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973#primaryimage"},"keywords":"Big Data,CEO Cloud Technologies,Cloud Technologies,Koronawirus,Piotr Prajsnar,Polska,prezes zarz\u0105du Cloud Technologies,Wielka Brytania,W\u0142ochy","articleSection":"MEDYCYNA I FARMACJA,RAPORTY I ANALIZY","inLanguage":"pl-PL","copyrightYear":"2020","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"}},{"@type":["Person"],"@id":"https://ceo.com.pl/#/schema/person/b9f31bd6f1ce60ee12b02814b8c2c26d","name":"Redakcja","sameAs":["https://www.facebook.com/CEOMagazynPolska","https://www.linkedin.com/company/ceo-polska","https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/","https://twitter.com/https://twitter.com/ceopolska","https://www.youtube.com/user/CEOPOLSKA"]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; #ZostańWDomu &#8211; jak mieszkańcy Polski, Włoch i Wielkiej Brytanii ograniczają rozprzestrzenianie się koronawirusa Kanał z komentarzami" href="https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973/feed"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/7voaq8wf/fkf1r.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/fs9pojdz/fkf1r.css" media="all"/>
<link rel='https://api.w.org/' href='https://ceo.com.pl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://ceo.com.pl/?p=172322'/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fzostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fzostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/fkf1p.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/medycyna",
"name": "MEDYCYNA I FARMACJA"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973",
"name": "#ZostańWDomu &#8211; jak mieszkańcy Polski, Włoch i Wielkiej Brytanii ograniczają rozprzestrzenianie się..."
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#0d3a6f;}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-172322 single-format-standard td-standard-pack zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973 global-block-template-1 tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_100" class="tdc-zone"><div class="tdc_zone tdi_2_905 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_905{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_905:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_905:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_905{position:relative;}
}</style>
<div class="tdi_1_100_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_100_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_770" class="tdc-row"><div class="vc_row tdi_4_756 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_756{min-height:0;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_756{margin-left:-0px;margin-right:-0px;}
.tdi_4_756 .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_756{position:relative;}
}</style>
<div class="tdi_3_770_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_770_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_661 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_661{vertical-align:baseline;}
@media(max-width:767px){
.tdi_6_661{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_661{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_665 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_665">
<style>@media(max-width:767px){
.tdi_7_665{margin-left:-13px !important;}
}</style>
<style>.tdi_7_665{display:inline-block;}.tdi_7_665 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_665 .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_665 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_540 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_540{vertical-align:baseline;}
@media(max-width:767px){
.tdi_9_540{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_540{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_e0e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_e0e">
<style>@media(max-width:767px){
.tdi_10_e0e{position:relative;}
}</style>
<style>.tdi_10_e0e .tdb-logo-a,
.tdi_10_e0e h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_e0e .tdb-logo-svg-wrap{display:block;}.tdi_10_e0e .tdb-logo-img-wrap{display:none;}.tdi_10_e0e .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_e0e .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_e0e .tdb-logo-icon{top:0px;}.tdi_10_e0e .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_e0e .tdb-logo-img{max-width:186px;}.tdi_10_e0e .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_e0e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_e0e .tdb-logo-img-wrap{display:block;}.tdi_10_e0e .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_e0e .tdb-logo-text-tagline{display:none;}.tdi_10_e0e .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_e0e_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_e0e_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_796 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_796{vertical-align:baseline;}
@media(max-width:767px){
.tdi_12_796{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_796{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_c6e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_c6e">
<style>@media(max-width:767px){
.tdi_13_c6e{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_c6e{display:inline-block;float:right;clear:none;}.tdi_13_c6e .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_c6e .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_eaa" class="tdc-zone"><div class="tdc_zone tdi_15_667 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_15_667{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_16_861" class="tdc-row"><div class="vc_row tdi_17_01a wpb_row td-pb-row">
<style scoped>.tdi_17_01a{min-height:0;}</style><div class="vc_column tdi_19_676 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_19_676{vertical-align:baseline;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_20_00f" class="tdc-zone"><div class="tdc_zone tdi_21_888 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_21_888{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_21_888{position:relative;}</style>
<div class="tdi_20_00f_rand_style td-element-style"><style>.tdi_20_00f_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_22_866" class="tdc-row stretch_row"><div class="vc_row tdi_23_616 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_23_616{min-height:0;}@media(min-width:768px){
.tdi_23_616{margin-left:-0px;margin-right:-0px;}
.tdi_23_616 .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_23_616.tdc-row-content-vert-center,
.tdi_23_616.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_23_616.tdc-row-content-vert-bottom,
.tdi_23_616.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_23_616.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_23_616.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_23_616{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_23_616 .td_block_wrap{text-align:left}</style>
<div class="tdi_22_866_rand_style td-element-style"><style>.tdi_22_866_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_25_abd wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_25_abd{vertical-align:baseline;}
.tdi_25_abd{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_1e4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_1e4">
<style>.tdi_26_1e4{margin-right:32px !important;}</style>
<style>.tdi_26_1e4{display:inline-block;}.tdi_26_1e4 .td-icons{top:0px;color:#ffffff;}.tdi_26_1e4 .tdb-weather-deg-wrap{color:#ffffff;}.tdi_26_1e4 .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">6</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warszawa</div></div></div><div class="td_block_wrap tdb_header_date tdi_27_757 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_757">
<style>.tdi_27_757{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_27_757{display:inline-block;}.tdi_27_757 .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sobota, 21 marca, 2020</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_6e0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_6e0" style="z-index: 999;">
<style>.tdi_28_6e0{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_28_6e0{display:none !important;}
}</style>
<style>.tdi_28_6e0{display:inline-block;}.tdi_28_6e0 .tdb-horiz-menu > li{margin-right:8px;}.tdi_28_6e0 .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_28_6e0 .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_28_6e0 .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_28_6e0 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_28_6e0 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_28_6e0 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_28_6e0 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_28_6e0 .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_28_6e0 .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_28_6e0 .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_28_6e0 class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_d86 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30_d86{vertical-align:baseline;}
.tdi_30_d86{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_ed0 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_ed0">
<style>.tdi_32_558 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_32_558 .tdm-social-item i.td-icon-twitter,
.tdi_32_558 .tdm-social-item i.td-icon-linkedin,
.tdi_32_558 .tdm-social-item i.td-icon-pinterest,
.tdi_32_558 .tdm-social-item i.td-icon-blogger,
.tdi_32_558 .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_32_558 .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_32_558 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_32_558 .tdm-social-item i,
.tds-team-member2 .tdi_32_558.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_32_558 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_32_558.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_32_558 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_32_558"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_68d" class="tdc-row"><div class="vc_row tdi_34_595 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_34_595{min-height:0;}@media(min-width:768px){
.tdi_34_595{margin-left:-14px;margin-right:-14px;}
.tdi_34_595 .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_34_595.tdc-row-content-vert-center,
.tdi_34_595.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_34_595.tdc-row-content-vert-bottom,
.tdi_34_595.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_34_595.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_34_595.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_34_595{padding-top:14px !important;}
.tdi_34_595 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_34_595{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_36_0e6 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36_0e6{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_691 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_691">
<style>.tdi_37_691{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_37_691{display:inline !important;}
}</style>
<style>.tdi_37_691 .tdb-logo-a,
.tdi_37_691 h1{flex-direction:column;align-items:center;}.tdi_37_691 .tdb-logo-svg-wrap{display:block;}.tdi_37_691 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_37_691 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_37_691 .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_37_691 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_37_691 .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_37_691 .tdb-logo-img{max-width:186px;}.tdi_37_691 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_37_691 .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Wiadomości biznesowe" title="CEO Magazyn Polska" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_39_466 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_39_466{vertical-align:baseline;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40_a10 td_block_template_1">
<style>.tdi_40_a10{margin-bottom:0px !important;}</style>
<style>.tdi_40_a10.td-a-rec-img{text-align:left;}.tdi_40_a10.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_41_55e" class="tdc-row stretch_row"><div class="vc_row tdi_42_610 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_42_610{min-height:0;}@media(min-width:768px){
.tdi_42_610{margin-left:-21px;margin-right:-21px;}
.tdi_42_610 .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_42_610{margin-left:-10px;margin-right:-10px;}
.tdi_42_610 .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_42_610{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_42_610 .td_block_wrap{text-align:left}</style>
<div class="tdi_41_55e_rand_style td-element-style"><style>.tdi_41_55e_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_44_07e wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_44_07e{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_066 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_066">
<style>.tdi_45_066 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_45_066{display:inline-block;float:right;clear:none;}.tdi_45_066 .tdb-search-txt{top:0px;}.tdi_45_066 .tdb-drop-down-search{left:auto;right:0;}.tdi_45_066 .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_45_066 .tdb-head-search-form-btn i{top:0px;}.tdi_45_066 .result-msg{text-align:center;}.tdi_45_066 .tdb-head-search-form-input:focus + .tdb-head-search-placeholder{opacity:0.5;}.tdi_45_066 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_45_066 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_45_066 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_45_066 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_45_066 .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_45_066 .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_45_066 .entry-thumb{background-position:center 50%;}.tdi_45_066 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_45_066 .td-image-container,
.ie11 .tdi_45_066 .td-image-container{flex:0 0 auto;}.ie10 .tdi_45_066 .td-module-meta-info,
.ie11 .tdi_45_066 .td-module-meta-info{flex:1;}.tdi_45_066 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_45_066 .entry-title{margin:0 0 5px;}.tdi_45_066 .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_45_066 .td-post-category{display:none;}.tdi_45_066 .td-read-more{display:none;}.tdi_45_066 .td-post-author-name{display:none;}.tdi_45_066 .entry-review-stars{display:none;}.tdi_45_066 .td-icon-star,
.tdi_45_066 .td-icon-star-empty,
.tdi_45_066 .td-icon-star-half{font-size:15px;}.tdi_45_066 .td-module-comments{display:none;}.tdi_45_066 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_45_066 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_066 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_066 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_066 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_066 .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_45_066 .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_45_066 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_066 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_066 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_066 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_066 .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_45_066 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_066 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_066 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_066 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_066 .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_46_017 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_017" style="z-index: 999;">
<style>.tdi_46_017{display:inline-block;}.tdi_46_017 .tdb-menu > li .tdb-menu-sep,
.tdi_46_017 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_46_017 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_017 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_46_017 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_46_017 .tdb-menu > li > a,
.tdi_46_017 .td-subcat-more{color:#ffffff;}.tdi_46_017 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_46_017 .tdb-menu .tdb-normal-menu ul,
.tdi_46_017 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_46_017 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_46_017 .tdb-menu > li > a,
.tdi_46_017 .td-subcat-more{padding:0 9px;}.tdi_46_017 .tdb-menu > li > a,
.tdi_46_017 .td-subcat-more,
.tdi_46_017 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}
}</style>
<style>.tdi_46_017 .tdb-menu > li > a:after,
.tdi_46_017 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_46_017 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_46_017 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_46_017 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_46_017 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_46_017 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_46_017 .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_46_017 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_46_017 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
.tdi_46_017 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
.tdi_46_017 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
.tdi_46_017 .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_46_017 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_060" class="tdc-row stretch_row"><div class="vc_row tdi_50_7c7 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_50_7c7{min-height:0;}
.tdi_50_7c7{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_50_7c7 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_50_7c7{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_50_7c7{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_50_7c7{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_49_060_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_49_060_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_49_060_rand_style{background-color:#f7f7f7 !important;}</style></div><div class="vc_column tdi_52_650 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_52_650{vertical-align:baseline;}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_650{display:none !important;}
}
@media(max-width:767px){
.tdi_52_650{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53_ee0 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_ee0">
<style>.tdi_53_ee0{margin-bottom:0px !important;width:150px !important;}
@media(min-width:1141px){ .tdi_53_ee0{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_53_ee0{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_ee0{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_53_ee0{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_54_606 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_54_606 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54_606">
<style>.tdi_55_701{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_55_701:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}.tdi_55_701 svg{fill:#c6ac3f;}.tdi_55_701 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55_701 td-fix-index"></i>
<style>body .tdi_56_666 .tdm-title{color:#000000;}body .tdi_53_ee0:hover .tdi_56_666 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_53_ee0:hover .tdi_56_666 .tdm-title{cursor:default;}.tdi_56_666 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_56_666 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_56_666 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_56_666"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_53_ee0 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_53_ee0 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_ee0 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57_e66 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_e66">
<style>.tdi_57_e66{margin-bottom:0px !important;margin-left:-30px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_57_e66{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_e66{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_e66{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_57_e66{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_58_0c0 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_58_0c0 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58_0c0">
<style>.tdi_59_e1c{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_59_e1c:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}.tdi_59_e1c svg{fill:#dd3333;}.tdi_59_e1c svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59_e1c td-fix-index"></i>
<style>body .tdi_60_c65 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_57_e66:hover .tdi_60_c65 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_57_e66:hover .tdi_60_c65 .tdm-title{cursor:default;}.tdi_60_c65 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_c65 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_60_c65 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_60_c65"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_57_e66 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_57_e66 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_e66 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61_667 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_667">
<style>.tdi_61_667{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_61_667{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_61_667{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_667{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_61_667{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_62_093 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_62_093 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62_093">
<style>.tdi_63_006{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_63_006:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}.tdi_63_006 svg{fill:#21abce;}.tdi_63_006 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63_006 td-fix-index"></i>
<style>body .tdi_64_003 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_61_667:hover .tdi_64_003 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_61_667:hover .tdi_64_003 .tdm-title{cursor:default;}.tdi_64_003 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_003 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_64_003 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_64_003"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_61_667 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_61_667 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_667 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65_005 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_005">
<style>.tdi_65_005{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_65_005{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_65_005{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_005{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_65_005{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_66_650 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_66_650 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66_650">
<style>.tdi_67_66e{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_67_66e:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}.tdi_67_66e svg{fill:#56dd44;}.tdi_67_66e svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67_66e td-fix-index"></i>
<style>body .tdi_68_800 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_65_005:hover .tdi_68_800 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_65_005:hover .tdi_68_800 .tdm-title{cursor:default;}.tdi_68_800 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_800 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_68_800 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_68_800"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_65_005 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_65_005 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_005 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_010 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_010">
<style>.tdi_69_010{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_69_010{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_69_010{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_010{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_69_010{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_70_501 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_70_501 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70_501">
<style>.tdi_71_969{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_71_969:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}.tdi_71_969 svg{fill:#f4bc38;}.tdi_71_969 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71_969 td-fix-index"></i>
<style>body .tdi_72_762 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_69_010:hover .tdi_72_762 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_69_010:hover .tdi_72_762 .tdm-title{cursor:default;}.tdi_72_762 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_762 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_72_762 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_72_762"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_69_010 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_69_010 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_010 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_60e tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_60e">
<style>.tdi_73_60e{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_73_60e{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_73_60e{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_60e{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_73_60e{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_74_0b6 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_74_0b6 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74_0b6">
<style>.tdi_75_001{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_75_001:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}.tdi_75_001 svg{fill:#233287;}.tdi_75_001 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75_001 td-fix-index"></i>
<style>body .tdi_76_635 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_73_60e:hover .tdi_76_635 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_73_60e:hover .tdi_76_635 .tdm-title{cursor:default;}.tdi_76_635 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_635 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_76_635 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_76_635"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_73_60e .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_73_60e .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_60e .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_e76 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_e76">
<style>.tdi_77_e76{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_77_e76{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_77_e76{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_e76{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_77_e76{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_78_77e .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_78_77e .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78_77e">
<style>.tdi_79_414{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_79_414:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}.tdi_79_414 svg{fill:#3a8c24;}.tdi_79_414 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_79_414 td-fix-index"></i>
<style>body .tdi_80_818 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_77_e76:hover .tdi_80_818 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_77_e76:hover .tdi_80_818 .tdm-title{cursor:default;}.tdi_80_818 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_818 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_80_818 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80_818"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_77_e76 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_77_e76 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_e76 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_81_106" class="tdc-row"><div class="vc_row tdi_82_e51 wpb_row td-pb-row">
<style scoped>.tdi_82_e51{min-height:0;}</style><div class="vc_column tdi_84_969 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_84_969{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_85_aea td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_aea">
<style>.tdi_85_aea{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_85_aea" data-start=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/sp-kryzys-wywolany-koronawirusem-bedzie-miec-krotkotrwaly-charakter-obnizki-stop-procentowych-moga-byc-mieczem-obosiecznym-w-walce-z-recesja-47449" rel="bookmark" title="S&#038;P: Kryzys wywołany koronawirusem będzie mieć krótkotrwały charakter. Obniżki stóp procentowych mogą być mieczem obosiecznym w walce z recesją">S&#038;P: Kryzys wywołany koronawirusem będzie mieć krótkotrwały charakter. Obniżki stóp procentowych mogą być mieczem obosiecznym w walce z recesją</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/skutki-gospodarcze-koronawirusa-na-swiecie-77347" rel="bookmark" title="Skutki gospodarcze koronawirusa na świecie">Skutki gospodarcze koronawirusa na świecie</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/koronawirus-niesmiale-zrobimy-wszystko-co-bedzie-konieczne-ze-strony-europejskich-decydentow-95070" rel="bookmark" title="Koronawirus: Nieśmiałe „zrobimy wszystko, co będzie konieczne” ze strony europejskich decydentów">Koronawirus: Nieśmiałe „zrobimy wszystko, co będzie konieczne” ze strony europejskich decydentów</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/koronawirus-a-gospodarka-jakie-skutki-jakie-zagrozenia-95049" rel="bookmark" title="Koronawirus a gospodarka – jakie skutki, jakie zagrożenia?">Koronawirus a gospodarka – jakie skutki, jakie zagrożenia?</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wszystko-za-5-zl-koronawirus-uderza-w-polska-walute-11138" rel="bookmark" title="Wszystko za 5 zł? Koronawirus uderza w polską walutę">Wszystko za 5 zł? Koronawirus uderza w polską walutę</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_85_aea" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_85_aea" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_86_253" class="tdc-zone"><div class="tdc_zone tdi_87_062 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_87_062{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_88_776" class="tdc-row"><div class="vc_row tdi_89_367 wpb_row td-pb-row">
<style scoped>.tdi_89_367{min-height:0;}</style><div class="vc_column tdi_91_262 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_91_262{vertical-align:baseline;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości MEDYCYNA I FARMACJA" class="entry-crumb" href="https://ceo.com.pl/medycyna">MEDYCYNA I FARMACJA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">#ZostańWDomu &#8211; jak mieszkańcy Polski, Włoch i Wielkiej Brytanii ograniczają rozprzestrzenianie się...</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-172322" class="post-172322 post type-post status-publish format-standard has-post-thumbnail category-medycyna category-raporty-analizy tag-big-data tag-ceo-cloud-technologies tag-cloud-technologies tag-koronawirus tag-piotr-prajsnar tag-polska tag-prezes-zarzadu-cloud-technologies tag-wielka-brytania tag-wlochy" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://ceo.com.pl/medycyna">MEDYCYNA I FARMACJA</a></li><li class="entry-category"><a href="https://ceo.com.pl/raporty-analizy">RAPORTY I ANALIZY</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">#ZostańWDomu &#8211; jak mieszkańcy Polski, Włoch i Wielkiej Brytanii ograniczają rozprzestrzenianie się koronawirusa</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" >Mar 21, 2020</time></span>                    <div class="td-post-comments"><a href="https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fzostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23Zosta%C5%84WDomu+%E2%80%93+jak+mieszka%C5%84cy+Polski%2C+W%C5%82och+i+Wielkiej+Brytanii+ograniczaj%C4%85+rozprzestrzenianie+si%C4%99+koronawirusa&url=https%3A%2F%2Fceo.com.pl%2Fzostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%23Zosta%C5%84WDomu+%E2%80%93+jak+mieszka%C5%84cy+Polski%2C+W%C5%82och+i+Wielkiej+Brytanii+ograniczaj%C4%85+rozprzestrzenianie+si%C4%99+koronawirusa %0A%0A https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973&title=%23Zosta%C5%84WDomu+%E2%80%93+jak+mieszka%C5%84cy+Polski%2C+W%C5%82och+i+Wielkiej+Brytanii+ograniczaj%C4%85+rozprzestrzenianie+si%C4%99+koronawirusa">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#320d414750585751460f11685d414653f7b665765d5f471214110a0003030912585359125f5b5741485953f7b6514b12625d5e41595b1e1265f7b05d515a125b12655b575e595b57581270404b46535c5b5b125d5540535c5b51485358f6b712405d484240485741464048575c5b535c5b5712415bf6ab12595d405d5c53455b4047415314505d564b0f5a46464241081d1d51575d1c515d5f1c425e1d485d4146535c45565d5f471f5853591f5f5b57414859535c514b1f425d5e41595b1f455e5d515a1f5b1f455b575e595b57581f50404b46535c5b5b1f5d5540535c5b51485358531f405d484240485741464048575c5b535c5b571f415b571f595d405d5c53455b404741531f01060b0501">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-2.jpg" data-caption=""><img width="696" height="492" class="entry-thumb td-modal-image" src="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-2-696x492.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-2-696x492.jpg 696w, https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-2.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="koronawirus 2" title="koronawirus 2"/></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_93_611 td_block_template_1">
<style>.tdi_93_611.td-a-rec-img{text-align:left;}.tdi_93_611.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p><strong>Warszawska spółka specjalizująca się w Big Data &#8211; Cloud Technologies &#8211; wzięła pod lupę aktywności Polaków, Włochów i Brytyjczyków. Trzy diametralnie inne nacje, z trzech różnych regionów Europy o trzech różnych nastawieniach. Analiza danych geolokalizacyjnych pokazuje, że Polacy na tle innych narodów dotychczas najbardziej ograniczyli swoją mobilność i zdecydowali się pozostać w domach.</strong></p>
<p>Koronawirus rozprzestrzenia się w dynamicznym tempie na całym świecie. Portale informacyjne, telewizja i prasa porzuciły inne tematy, skupiając się wyłącznie na raportowaniu i prognozowaniu skutków, jakie wywołuje globalna panika. A ta, niczym echo, wpływa już nie tylko na obywateli, ale i na całą gospodarkę.</p>
<p>Nic więc dziwnego, że każdy wypatruje końca pandemii i z utęsknieniem czeka na powrót do normalności, kiedy wszyscy chodzili do pracy, dzieci do szkoły, a świat funkcjonował normalnie. Kiedy skończy się ta sytuacja &#8211; tego jeszcze nie wiemy. Jednak dzięki analizie Big Data, możemy ocenić, która nacja najpoważniej i najszybciej zareagowała na nowe zagrożenie.</p>
<h2>21 dni później</h2>
<p>Analitycy Cloud Technologies, spółki przetwarzającej na co dzień anonimowe dane o kilku miliardach urządzeń podłączonych do Internetu na 200 rynkach świata, dokonali analizy mobilności społeczeństwa na podstawie danych geolokalizacyjnych pochodzących głównie ze smartfonów. W tym celu zebrano informacje z okresu od 24 lutego do 15 marca, jednocześnie ignorując wcześniejsze dni trwania epidemii, ponieważ wówczas obowiązywały jeszcze ferie zimowe, a te mocno zakłóciłyby realny obraz sytuacji i to, jak poruszali się ludzie na terenie Europy. Co istotne, przy analizie nie zostały uwzględnione dane o zachowaniach użytkowników, którzy odbywali dłuższe podróże w jedną stronę, co wskazywało na to, że mamy do czynienia na przykład z osobami powracającymi do domu po urlopie.</p>
<p>&#8211; <em>Celem analizy było sprawdzenie, czy obywatele poszczególnych krajów ograniczyli swoje życie towarzyskie, co może pomóc w ograniczeniu rozpowszechniania się wirusa.</em> &#8211; zauważa <strong>Piotr Prajsnar, CEO Cloud Technologies</strong> i dodaje: &#8211; <em>W naszej analizie wykorzystaliśmy dane mobilne, pochodzące głównie z telefonów komórkowych, a geolokalizacja została oparta o system GPS. Na co dzień taką samą technologią wspieramy naszych klientów przy tworzeniu kampanii reklamowych on-line.</em></p>
<p>W ramach opracowanej analizy odległości zostały znormalizowane, tak aby możliwe było porównanie między różnymi krajami. Potrzeba normalizacji wynika z tego, że średnie odległości w poszczególnych krajach znacząco się różnią (wpływ na to może mieć średnia odległość między miejscem zamieszkania a miejscem pracy, czy chociażby klimat i pogoda).</p>
<h2>Trzy narody &#8211; trzy podejścia</h2>
<p>W swojej analizie analitycy z Cloud Technologies wzięli pod lupę trzy nacje, które zamieszkują skrajnie różne rejony Europy oraz reprezentują zupełnie różne podejścia do tematu prewencji epidemiologicznej. Polacy, Włosi i Brytyjczycy byli “badani” przez okres trzech tygodni pod kątem tego, jaką odległość pokonał statystyczny mieszkaniec tych rejonów.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_92_560 td_block_template_1">
<style>.tdi_92_560.td-a-rec-img{text-align:left;}.tdi_92_560.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>Przygotowane wykresy przy pomocy współczynnika aktywności przedstawiają średnią odległość, jaką pokonał statystyczny mieszkaniec danego kraju. Ciągła niebieska linia określa średnią dzienną odległość, zaś przerywana bordowa linia to punkt odniesienia, który przedstawia średni dystans, jaki mieszkańcy danego kraju przebyli w ciągu tygodnia przed wybuchem epidemii. Dzięki temu łatwo możemy porównać stopień aktywności sprzed i w trakcie trwania badania.</p>
<h2>Polska:<strong><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-172323 size-full" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/03/Polska.png" alt="Polska" width="621" height="471" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/03/Polska.png 621w, https://ceo.com.pl/wp-content/uploads/2020/03/Polska-300x228.png 300w, https://ceo.com.pl/wp-content/uploads/2020/03/Polska-554x420.png 554w, https://ceo.com.pl/wp-content/uploads/2020/03/Polska-80x60.png 80w, https://ceo.com.pl/wp-content/uploads/2020/03/Polska-160x120.png 160w" sizes="(max-width: 621px) 100vw, 621px"/></strong></h2>
<figure id="attachment_88245" aria-describedby="caption-attachment-88245" style="width: 200px" class="wp-caption alignleft"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="size-medium wp-image-88245" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2017/03/Piotr_Prajsnar_CEO_Cloud_Technologies_WEB_autor_fot.gorajka.pl_-200x300.jpg" alt="Piotr Prajsnar, CEO Cloud Technologies S.A." width="200" height="300" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2017/03/Piotr_Prajsnar_CEO_Cloud_Technologies_WEB_autor_fot.gorajka.pl_-200x300.jpg 200w, https://ceo.com.pl/wp-content/uploads/2017/03/Piotr_Prajsnar_CEO_Cloud_Technologies_WEB_autor_fot.gorajka.pl_-768x1152.jpg 768w, https://ceo.com.pl/wp-content/uploads/2017/03/Piotr_Prajsnar_CEO_Cloud_Technologies_WEB_autor_fot.gorajka.pl_-800x1200.jpg 800w, https://ceo.com.pl/wp-content/uploads/2017/03/Piotr_Prajsnar_CEO_Cloud_Technologies_WEB_autor_fot.gorajka.pl_-696x1044.jpg 696w, https://ceo.com.pl/wp-content/uploads/2017/03/Piotr_Prajsnar_CEO_Cloud_Technologies_WEB_autor_fot.gorajka.pl_-280x420.jpg 280w, https://ceo.com.pl/wp-content/uploads/2017/03/Piotr_Prajsnar_CEO_Cloud_Technologies_WEB_autor_fot.gorajka.pl_.jpg 387w" sizes="(max-width: 200px) 100vw, 200px"/><figcaption id="caption-attachment-88245" class="wp-caption-text">Piotr Prajsnar, CEO Cloud Technologies S.A.</figcaption></figure>
<p>Analizując sytuację w Polsce, wyraźnie widać, że od 9 marca, czyli 5 dni po odnotowaniu pierwszego przypadku zakażenia koronawirusem w kraju, odległość przebyta przez statystycznego Polaka ma tendencję spadkową. Na przedstawionym wykresie uwidaczniają się też periodyczne, dwudniowe spadki &#8211; są to weekendy (01.03 i 08.03 &#8211; niedziele).</p>
<p>&#8211; <em>Co natomiast widoczne jest już na pierwszy rzut oka to drastyczny spadek aktywności Polaków. Nasi rodacy wykazali się największą wstrzemięźliwością w przemieszczaniu spośród wszystkich badanych przez nas nacji, co może przyczynić się do ograniczenia skutków działania wirusa. Nasza aktywność spadła blisko o połowę, co oznacza, że sumiennie i solidarnie podeszliśmy do apelów władz i pozostaliśmy w domach.</em> &#8211; zauważa <strong>Piotr Prajsnar z Cloud Technologies.</strong></p>
<div id='gallery-4' class='gallery galleryid-172322 gallery-columns-2 gallery-size-large'><figure class='gallery-item'>
<div class='gallery-icon landscape'> <a href='https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973/polska-koronawirus'><img width="696" height="655" src="https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-800x753.png" class="attachment-large size-large" alt="polska koronawirus" aria-describedby="gallery-4-172325" srcset="https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-800x753.png 800w, https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-300x282.png 300w, https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-768x723.png 768w, https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-696x655.png 696w, https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-446x420.png 446w, https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus.png 830w" sizes="(max-width: 696px) 100vw, 696px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-4-172325'>
Mapa z 02.03.2020
</figcaption></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'> <a href='https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973/polska-koronawirus-2'><img width="696" height="655" src="https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-2-800x753.png" class="attachment-large size-large" alt="polska koronawirus 2" aria-describedby="gallery-4-172324" srcset="https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-2-800x753.png 800w, https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-2-300x282.png 300w, https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-2-768x723.png 768w, https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-2-696x655.png 696w, https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-2-446x420.png 446w, https://ceo.com.pl/wp-content/uploads/2020/03/polska-koronawirus-2.png 830w" sizes="(max-width: 696px) 100vw, 696px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-4-172324'>
Mapa z 16.03.2020
</figcaption></figure></div><p>Kolor czerwony oznacza urządzenia należące do osób, które przemieszczały się. Zielone natomiast to urządzenia, które należały do osób niezmieniających miejsca pobytu.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://ceo.com.pl/horrendalne-zarobki-w-branzy-it-to-mit-wynagrodzenia-wahaja-sie-od-4-do-10-tys-zl-na-reke-w-zaleznosci-od-stazu-37410" target="_self" class="u8334f8c7812f35e2d0805497ea94698d"><style>.u8334f8c7812f35e2d0805497ea94698d{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #D35400!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);text-decoration:none;}
.u8334f8c7812f35e2d0805497ea94698d:active, .u8334f8c7812f35e2d0805497ea94698d:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.u8334f8c7812f35e2d0805497ea94698d{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.u8334f8c7812f35e2d0805497ea94698d .ctaText{font-weight:bold;color:#D35400;text-decoration:none;font-size:16px;}
.u8334f8c7812f35e2d0805497ea94698d .postTitle{color:#000000;text-decoration:underline!important;font-size:16px;}
.u8334f8c7812f35e2d0805497ea94698d:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Czytaj również:</span>&nbsp; <span class="postTitle">Horrendalne zarobki w branży IT to mit. Wynagrodzenia wahają się od 4 do 10 tys. zł na rękę w zależności od stażu</span></div></a></div><h2>Włochy:<img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter size-full wp-image-172326" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/03/Włochy.png" alt="Włochy" width="621" height="471" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/03/Włochy.png 621w, https://ceo.com.pl/wp-content/uploads/2020/03/Włochy-300x228.png 300w, https://ceo.com.pl/wp-content/uploads/2020/03/Włochy-554x420.png 554w, https://ceo.com.pl/wp-content/uploads/2020/03/Włochy-80x60.png 80w, https://ceo.com.pl/wp-content/uploads/2020/03/Włochy-160x120.png 160w" sizes="(max-width: 621px) 100vw, 621px"/></h2>
<p>Jak pokazuje wykres, dopóty nie wprowadzono we Włoszech zakazu zgromadzeń w całym kraju oraz dopóki nie zamknięto szkół i uniwersytetów, mieszkańcy półwyspu apenińskiego dosyć luźno podchodzili do kwestii zagrożenia, jakie niesie za sobą rozprzestrzenianie się wirusa &#8211; co może być przyczyną obecnej sytuacji, w jakiej znaleźli się Włosi.</p>
<p>Mimo dużo wcześniejszego pojawienia się koronawirusa we Włoszech w porównaniu z Polską, dopiero od 9 marca, gdy wprowadzono odpowiednie zakazy, Włosi zmobilizowali się, by pozostać w domach. Wówczas możemy zaobserwować wyraźny spadek aktywności, rozumianej jako przemieszczanie się. Pomimo tego, że Włosi to dziś jedna z najbardziej dotkniętych epidemią nacji na świecie, nie zredukowali oni tak swoich aktywności, jak miało to miejsce w Polsce.</p>
<div id='gallery-5' class='gallery galleryid-172322 gallery-columns-2 gallery-size-large'><figure class='gallery-item'>
<div class='gallery-icon landscape'> <a href='https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973/wlochy-koronawirus-2'><img width="696" height="655" src="https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-2-800x753.png" class="attachment-large size-large" alt="włochy koronawirus 2" aria-describedby="gallery-5-172327" srcset="https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-2-800x753.png 800w, https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-2-300x282.png 300w, https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-2-768x723.png 768w, https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-2-696x655.png 696w, https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-2-446x420.png 446w, https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-2.png 830w" sizes="(max-width: 696px) 100vw, 696px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-5-172327'>
Mapa z 16.03.2020
</figcaption></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'> <a href='https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973/wlochy-koronawirus'><img width="696" height="655" src="https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-800x753.png" class="attachment-large size-large" alt="włochy koronawirus" aria-describedby="gallery-5-172328" srcset="https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-800x753.png 800w, https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-300x282.png 300w, https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-768x723.png 768w, https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-696x655.png 696w, https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus-446x420.png 446w, https://ceo.com.pl/wp-content/uploads/2020/03/włochy-koronawirus.png 830w" sizes="(max-width: 696px) 100vw, 696px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-5-172328'>
Mapa z 02.03.2020
</figcaption></figure></div><p>Kolor czerwony oznacza urządzenia należące do osób, które przemieszczały się. Zielony natomiast to urządzenia, które należały do osób niezmieniających miejsca pobytu.</p>
<h2>Wielka Brytania:<strong><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter size-full wp-image-172330" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania.png" alt="Wielka Brytania" width="621" height="471" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania.png 621w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-300x228.png 300w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-554x420.png 554w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-80x60.png 80w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-160x120.png 160w" sizes="(max-width: 621px) 100vw, 621px"/></strong></h2>
<p>Ciekawy punkt odniesienia stanowi tu na pewno Wielka Brytania, gdzie decyzje podejmowane przez rząd budziły sporo kontrowersji. Brytyjskie władze do 15 marca, czyli do momentu trwania badania, nie wprowadzały żadnych ograniczeń w zakresie funkcjonowania społeczeństwa czy gospodarki.</p>
<p>Ma to swoje potwierdzenie w danych. Wykres wyraźnie wskazuje, że faktycznie Brytyjczycy w żadnym stopniu nie zrezygnowali z życia towarzyskiego, a ich sposób funkcjonowania nie uległ specjalnym zmianom.</p>
<div id='gallery-6' class='gallery galleryid-172322 gallery-columns-2 gallery-size-large'><figure class='gallery-item'>
<div class='gallery-icon landscape'> <a href='https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973/wielka-brytania-koronawirus-2'><img width="696" height="655" src="https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-2-800x753.png" class="attachment-large size-large" alt="Wielka Brytania koronawirus 2" aria-describedby="gallery-6-172331" srcset="https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-2-800x753.png 800w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-2-300x282.png 300w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-2-768x723.png 768w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-2-696x655.png 696w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-2-446x420.png 446w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-2.png 830w" sizes="(max-width: 696px) 100vw, 696px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-6-172331'>
Mapa z 16.03.2020
</figcaption></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'> <a href='https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973/wielka-brytania-koronawirus'><img width="696" height="655" src="https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-800x753.png" class="attachment-large size-large" alt="Wielka Brytania koronawirus" aria-describedby="gallery-6-172332" srcset="https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-800x753.png 800w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-300x282.png 300w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-768x723.png 768w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-696x655.png 696w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus-446x420.png 446w, https://ceo.com.pl/wp-content/uploads/2020/03/Wielka-Brytania-koronawirus.png 830w" sizes="(max-width: 696px) 100vw, 696px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='gallery-6-172332'>
Mapa z 02.03.2020	
</figcaption></figure></div><p>Kolor czerwony oznacza urządzenia należące do osób, które przemieszczały się. Zielone natomiast to urządzenia, które należały do osób niezmieniających miejsca pobytu</p>
<h2>Dane będzie nam wyzdrowieć</h2>
<p>Przeprowadzona przez Cloud Technologies analiza, uwidacznia wiele różnic, jakie odnotowano pomiędzy poszczególnymi nacjami, jednak czy ma to przełożenie na to w jakim tempie i kiedy ludzie, jak i gospodarki zaczną zdrowieć?</p>
<p>&#8211; <em>To bardziej pytanie do epidemiologów, ekonomistów, jak i psychologów społecznych, aczkolwiek więcej jak oczywistym wydaje się, że ograniczenie aktywności jest czynnikiem, który może wpłynąć na ograniczenie rozprzestrzeniania się koronawirusa. Patrząc w ten sposób, możemy być dumni z naszych rodaków, którzy tak odpowiedzialnie podeszli do tej kwestii. Pozostaje mieć nadzieję, że taką postawą będą się cechować do końca obowiązywania zalecanych ograniczeń w kontaktach i przemieszczaniu się.</em> &#8211; zauważa <strong>Piotr Prajsnar z Cloud Technologies.</strong></p>
<p>Gdy już wygramy wojnę o zdrowie, przyjdzie nam zmierzyć się z równie poważnym skutkiem pandemii &#8211; gospodarka, będzie wymagała od nas wiele pracy i poświęceń, jednak nie jest to nic z czym ludzkość by sobie nie poradziła w przeszłości. Jak twierdzi Światowe Forum Ekonomiczne: choroby zakaźne kształtowały ekonomię od stuleci &#8211; pomyśl o Czarnej Śmierci, dżumie, cholerze, hiszpańskiej grypie i SARS. Nowy koronawirus (Covid-19) najprawdopodobniej zostanie dodany do tej listy i stanie się częścią naszej zbiorowej pamięci jako wydarzenie, które ukształtowało społeczeństwa i gospodarki.</p>
<p>Przedstawione analizy zostały wykonane na podstawie anonimowych danych, jakie pozyskano z urządzeń mobilnych, w tym przede wszystkim telefonów komórkowych podłączonych do Internetu. Aby zapewnić odpowiednią precyzję, geolokalizacja została określona w oparciu o system GPS.</p>
<p>Aktualnie na rynkach Polski, Włoch i Wielkiej Brytanii w sumie analizowane są 394 miliony urządzeń. Wykorzystane dane były zbierane między 24 lutego a 15 marca tego roku i poddane zostały normalizacji w celu umożliwienia porównania poszczególnych rynków.</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_94_654 td_block_template_1">
<style>.tdi_94_654.td-a-rec-img{text-align:left;}.tdi_94_654.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/big-data">Big Data</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/ceo-cloud-technologies">CEO Cloud Technologies</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/cloud-technologies">Cloud Technologies</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/koronawirus">Koronawirus</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/piotr-prajsnar">Piotr Prajsnar</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/polska">Polska</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/prezes-zarzadu-cloud-technologies">prezes zarządu Cloud Technologies</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/wielka-brytania">Wielka Brytania</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/wlochy">Włochy</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fzostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23Zosta%C5%84WDomu+%E2%80%93+jak+mieszka%C5%84cy+Polski%2C+W%C5%82och+i+Wielkiej+Brytanii+ograniczaj%C4%85+rozprzestrzenianie+si%C4%99+koronawirusa&url=https%3A%2F%2Fceo.com.pl%2Fzostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%23Zosta%C5%84WDomu+%E2%80%93+jak+mieszka%C5%84cy+Polski%2C+W%C5%82och+i+Wielkiej+Brytanii+ograniczaj%C4%85+rozprzestrzenianie+si%C4%99+koronawirusa %0A%0A https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973&title=%23Zosta%C5%84WDomu+%E2%80%93+jak+mieszka%C5%84cy+Polski%2C+W%C5%82och+i+Wielkiej+Brytanii+ograniczaj%C4%85+rozprzestrzenianie+si%C4%99+koronawirusa">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#013e7274636b6462753c225b6e727560c48556456e6c74212722393330303a216b606a216c6864727b6a60c485627821516e6d726a682d2156c4836e62692168215668646d6a68646b2143737875606f6868216e6673606f68627b606bc58421736e7b71737b647275737b646f68606f6864217268c598216a6e736e6f6076687374726027636e65783c69757571723b2e2e62646e2f626e6c2f716d2e7b6e7275606f76656e6c742c6b606a2c6c6864727b6a606f62782c716e6d726a682c766d6e62692c682c7668646d6a68646b2c63737875606f68682c6e6673606f68627b606b602c736e7b71737b647275737b646f68606f68642c7268642c6a6e736e6f607668737472602c3235383632">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/pgs-apeluje-o-ostrozne-planowanie-ograniczen-transportu-i-zawieszenie-zmian-stawek-vat-66218">PGS apeluje o ostrożne planowanie ograniczeń transportu i zawieszenie zmian stawek VAT</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/admin">Redakcja</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2020-03-21T14:58:41+02:00"><meta itemprop="dateModified" content="2020-03-21T14:58:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="#ZostańWDomu - jak mieszkańcy Polski, Włoch i Wielkiej Brytanii ograniczają rozprzestrzenianie się koronawirusa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="905"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_95_166 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_166"><h4 class="td-related-title td-block-title"><a id="tdi_96_168" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_95_166" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_97_033" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_95_166" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_95_166 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pogarszaja-sie-nastroje-przedsiebiorcow-33823" rel="bookmark" class="td-image-wrap" title="Pogarszają się nastroje przedsiębiorców"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Urban view of the Warsaw skyline. Panoramic cityscape of the city in central Poland." title="Pogarszają się nastroje przedsiębiorców" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/05/Warszawa_mat.-fot.-Walter-Herz-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/05/Warszawa_mat.-fot.-Walter-Herz-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pogarszaja-sie-nastroje-przedsiebiorcow-33823" rel="bookmark" title="Pogarszają się nastroje przedsiębiorców">Pogarszają się nastroje przedsiębiorców</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pomoc-publiczna-w-czasach-pandemii-24023" rel="bookmark" class="td-image-wrap" title="Pomoc publiczna w czasach pandemii"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="piniądze faktura podatki" title="Pomoc publiczna w czasach pandemii" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/02/piniądze-faktura-podatki-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/02/piniądze-faktura-podatki-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pomoc-publiczna-w-czasach-pandemii-24023" rel="bookmark" title="Pomoc publiczna w czasach pandemii">Pomoc publiczna w czasach pandemii</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/biznes-w-czasach-zarazy-czyli-dzialania-oslonowe-innych-panstw-25665" rel="bookmark" class="td-image-wrap" title="„Biznes w czasach zarazy”, czyli działania osłonowe innych państw"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="koronawirus" title="„Biznes w czasach zarazy”, czyli działania osłonowe innych państw" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/biznes-w-czasach-zarazy-czyli-dzialania-oslonowe-innych-panstw-25665" rel="bookmark" title="„Biznes w czasach zarazy”, czyli działania osłonowe innych państw">„Biznes w czasach zarazy”, czyli działania osłonowe innych państw</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/hotelarze-tarcza-rzadu-to-nie-jest-dla-nas-realna-pomoc-straty-branzy-hotelarskiej-to-juz-pol-miliarda-i-kazdego-miesiaca-dochodzi-kolejne-pol-miliarda-zlotych-17121" rel="bookmark" class="td-image-wrap" title="Hotelarze: Tarcza rządu to nie jest dla nas realna pomoc! Straty branży hotelarskiej to już pół miliarda i każdego miesiąca dochodzi kolejne pół miliarda złotych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="drzwi" title="Hotelarze: Tarcza rządu to nie jest dla nas realna pomoc! Straty branży hotelarskiej to już pół miliarda i każdego miesiąca dochodzi kolejne pół miliarda złotych" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/02/drzwi-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/02/drzwi-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/turystyka" class="td-post-category">TURYSTYKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/hotelarze-tarcza-rzadu-to-nie-jest-dla-nas-realna-pomoc-straty-branzy-hotelarskiej-to-juz-pol-miliarda-i-kazdego-miesiaca-dochodzi-kolejne-pol-miliarda-zlotych-17121" rel="bookmark" title="Hotelarze: Tarcza rządu to nie jest dla nas realna pomoc! Straty branży hotelarskiej to już pół miliarda i każdego miesiąca dochodzi kolejne pół miliarda złotych">Hotelarze: Tarcza rządu to nie jest dla nas realna pomoc! Straty branży hotelarskiej to już pół miliarda i każdego miesiąca dochodzi kolejne pół miliarda...</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/wynagrodzenie-pracownika-w-czasie-epidemii-czy-pracodawca-musi-je-wyplacac-10353" rel="bookmark" class="td-image-wrap" title="Wynagrodzenie pracownika w czasie epidemii. Czy pracodawca musi je wypłacać?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="kontrola podatkowa" title="Wynagrodzenie pracownika w czasie epidemii. Czy pracodawca musi je wypłacać?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2017/12/kontrola-podatkowa-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2017/12/kontrola-podatkowa.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/prawo" class="td-post-category">PRAWO</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wynagrodzenie-pracownika-w-czasie-epidemii-czy-pracodawca-musi-je-wyplacac-10353" rel="bookmark" title="Wynagrodzenie pracownika w czasie epidemii. Czy pracodawca musi je wypłacać?">Wynagrodzenie pracownika w czasie epidemii. Czy pracodawca musi je wypłacać?</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/koronawirus-covid-19-a-polskie-prawo-ochrony-konkurencji-i-konsumentow-31524" rel="bookmark" class="td-image-wrap" title="Koronawirus (COVID-19) a polskie prawo ochrony konkurencji i konsumentów"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="prawo sąd" title="Koronawirus (COVID-19) a polskie prawo ochrony konkurencji i konsumentów" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/03/prawo-sąd-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/03/prawo-sąd-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/prawo" class="td-post-category">PRAWO</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/koronawirus-covid-19-a-polskie-prawo-ochrony-konkurencji-i-konsumentow-31524" rel="bookmark" title="Koronawirus (COVID-19) a polskie prawo ochrony konkurencji i konsumentów">Koronawirus (COVID-19) a polskie prawo ochrony konkurencji i konsumentów</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_95_166" data-td_block_id="tdi_95_166"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_95_166" data-td_block_id="tdi_95_166"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_98_858 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_98_858">
<style>.td-theme-wrap .tdi_98_858 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_98_858 .td-subcat-item a:hover,
.td-theme-wrap .tdi_98_858 .td-subcat-item .td-cur-simple-item{color:#e87319;}
.td-theme-wrap .tdi_98_858 .block-title > *,
.td-theme-wrap .tdi_98_858 .td-subcat-dropdown:hover .td-subcat-more{background-color:#e87319;}
.td-theme-wrap .td-footer-wrapper .tdi_98_858 .block-title > *{padding:6px 7px 5px;line-height:1;}
.td-theme-wrap .tdi_98_858 .block-title{border-color:#e87319;}
.td-theme-wrap .tdi_98_858 .block-title > *{color:#ffffff;}
.td-theme-wrap .tdi_98_858 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_98_858 .td_quote_on_blocks,
.td-theme-wrap .tdi_98_858 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_98_858 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_98_858 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_98_858 .td-instagram-user a{color:#e87319;}
.td-theme-wrap .tdi_98_858 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_98_858 .td-load-more-wrap a:hover{background-color:#e87319;border-color:#e87319;}
.td-theme-wrap .tdi_98_858 .td-read-more a,
.td-theme-wrap .tdi_98_858 .td-weather-information:before,
.td-theme-wrap .tdi_98_858 .td-weather-week:before,
.td-theme-wrap .tdi_98_858 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_98_858 .td-post-category,
.td-theme-wrap .tdi_98_858 .td-post-category:hover{background-color:#e87319;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_98_858 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/sp-kryzys-wywolany-koronawirusem-bedzie-miec-krotkotrwaly-charakter-obnizki-stop-procentowych-moga-byc-mieczem-obosiecznym-w-walce-z-recesja-47449" rel="bookmark" class="td-image-wrap" title="S&#038;P: Kryzys wywołany koronawirusem będzie mieć krótkotrwały charakter. Obniżki stóp procentowych mogą być mieczem obosiecznym w walce z recesją"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="[DEPESZA] S&amp;P: Kryzys wywołany koronawirusem będzie mieć krótkotrwały charakter. Obniżki stóp procentowych mogą być mieczem obosiecznym w walce z recesją" title="S&#038;P: Kryzys wywołany koronawirusem będzie mieć krótkotrwały charakter. Obniżki stóp procentowych mogą być mieczem obosiecznym w walce z recesją" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/03/DEPESZA-SampP-Kryzys-wywołany-koronawirusem-będzie-mieć-krótkotrwały-charakter.-Obniżki-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/03/DEPESZA-SampP-Kryzys-wywołany-koronawirusem-będzie-mieć-krótkotrwały-charakter.-Obniżki-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/sp-kryzys-wywolany-koronawirusem-bedzie-miec-krotkotrwaly-charakter-obnizki-stop-procentowych-moga-byc-mieczem-obosiecznym-w-walce-z-recesja-47449" rel="bookmark" title="S&#038;P: Kryzys wywołany koronawirusem będzie mieć krótkotrwały charakter. Obniżki stóp procentowych mogą być mieczem obosiecznym w walce z recesją">S&#038;P: Kryzys wywołany koronawirusem będzie mieć krótkotrwały charakter. Obniżki stóp procentowych...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/123media">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T08:11:42+00:00" >Mar 19, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/sp-kryzys-wywolany-koronawirusem-bedzie-miec-krotkotrwaly-charakter-obnizki-stop-procentowych-moga-byc-mieczem-obosiecznym-w-walce-z-recesja-47449#respond">0</a></span></div><div class="td-excerpt"> Szacowany spadek PKB dla strefy euro ukształtuje się w tym roku w przedziale -0,5 do -1 proc., ale spowolnienie powinno mieć krótkotrwały charakter – prognozuje S&amp;P Global Ratings. Według analityków trzeba...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_99_55f td_block_template_1">
<style>.tdi_99_55f.td-a-rec-img{text-align:left;}.tdi_99_55f.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_98_0c1 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_98_0c1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_98_0c1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/tarcza-antykryzysowa-nie-zaimponuje-europie-ktora-nie-cofnie-sie-nawet-przed-nacjonalizacja-76180" rel="bookmark" class="td-image-wrap" title="Tarcza antykryzysowa. Nie zaimponuje Europie, która nie cofnie się nawet przed nacjonalizacją"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="koronawirus (8)" title="Tarcza antykryzysowa. Nie zaimponuje Europie, która nie cofnie się nawet przed nacjonalizacją" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-8-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-8-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/tarcza-antykryzysowa-nie-zaimponuje-europie-ktora-nie-cofnie-sie-nawet-przed-nacjonalizacja-76180" rel="bookmark" title="Tarcza antykryzysowa. Nie zaimponuje Europie, która nie cofnie się nawet przed nacjonalizacją">Tarcza antykryzysowa. Nie zaimponuje Europie, która nie cofnie się nawet przed...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T16:38:36+00:00" >Mar 20, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/tarcza-antykryzysowa-nie-zaimponuje-europie-ktora-nie-cofnie-sie-nawet-przed-nacjonalizacja-76180#respond">0</a></span></div><div class="td-excerpt"> Ogłoszona w dniu wczorajszym przez premiera Mateusza Morawieckiego tzw. tarcza antykryzysowa jest niewątpliwie znaczącym kołem ratunkowym dla polskiego biznesu, która, na pierwszy rzut oka,...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_101_e00 td_block_template_1">
<style>.tdi_101_e00.td-a-rec-img{text-align:left;}.tdi_101_e00.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_99_fff td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_99_fff"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_99_fff class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pomoc-publiczna-w-czasach-pandemii-24023" rel="bookmark" class="td-image-wrap" title="Pomoc publiczna w czasach pandemii"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="piniądze faktura podatki" title="Pomoc publiczna w czasach pandemii" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/02/piniądze-faktura-podatki-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/02/piniądze-faktura-podatki-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pomoc-publiczna-w-czasach-pandemii-24023" rel="bookmark" title="Pomoc publiczna w czasach pandemii">Pomoc publiczna w czasach pandemii</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T05:34:38+00:00" >Mar 21, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/pomoc-publiczna-w-czasach-pandemii-24023#respond">0</a></span></div><div class="td-excerpt"> Przedsiębiorcy otrzymali w ostatnich dniach wiadomość elektroniczną z informacją, że Minister Rozwoju pracuje nad pakietem osłonowym dla firm w związku z ogłoszoną pandemią SARS-CoV-2....</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_103_a5e td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_103_a5e"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_103_a5e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pogarszaja-sie-nastroje-przedsiebiorcow-33823" rel="bookmark" class="td-image-wrap" title="Pogarszają się nastroje przedsiębiorców"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Urban view of the Warsaw skyline. Panoramic cityscape of the city in central Poland." title="Pogarszają się nastroje przedsiębiorców" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/05/Warszawa_mat.-fot.-Walter-Herz-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/05/Warszawa_mat.-fot.-Walter-Herz-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pogarszaja-sie-nastroje-przedsiebiorcow-33823" rel="bookmark" title="Pogarszają się nastroje przedsiębiorców">Pogarszają się nastroje przedsiębiorców</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T11:02:44+00:00" >Mar 21, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/pogarszaja-sie-nastroje-przedsiebiorcow-33823#respond">0</a></span></div><div class="td-excerpt"> Wskaźnik ogólnego klimatu koniunktury gospodarczej pogorszył się dla wszystkich analizowanych branż - podał dzisiaj GUS. Dzisiejszy komunikat GUS o koniunkturze gospodarczej dostarcza pierwszych danych o...</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_101_86f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_101_86f"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_101_86f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pomoc-publiczna-w-czasach-pandemii-24023" rel="bookmark" class="td-image-wrap" title="Pomoc publiczna w czasach pandemii"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="piniądze faktura podatki" title="Pomoc publiczna w czasach pandemii" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/02/piniądze-faktura-podatki-324x160.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/02/piniądze-faktura-podatki-648x320.jpg" width="324" height="160"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pomoc-publiczna-w-czasach-pandemii-24023" rel="bookmark" title="Pomoc publiczna w czasach pandemii">Pomoc publiczna w czasach pandemii</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T05:34:38+00:00" >Mar 21, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/pomoc-publiczna-w-czasach-pandemii-24023#respond">0</a></span></div><div class="td-excerpt"> Przedsiębiorcy otrzymali w ostatnich dniach wiadomość elektroniczną z informacją, że Minister Rozwoju pracuje nad pakietem osłonowym dla firm w związku z ogłoszoną pandemią SARS-CoV-2....</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_101_86f" data-td_block_id="tdi_101_86f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_101_86f" data-td_block_id="tdi_101_86f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_102_e75 td_block_template_1">
<style>.tdi_102_e75.td-a-rec-img{text-align:left;}.tdi_102_e75.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div class="wprt-container"><div id="tdi_99_e66" class="tdc-zone"><div class="tdc_zone tdi_100_460 wpb_row td-pb-row">
<style scoped>.tdi_100_460{min-height:0;}</style><div id="tdi_101_4e4" class="tdc-row stretch_row"><div class="vc_row tdi_102_466 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_102_466{min-height:0;}
.tdi_102_466{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_102_466 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_102_466{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_102_466{padding-top:44px !important;}
}</style>
<div class="tdi_101_4e4_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_101_4e4_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://ceo.com.pl/wp-content/uploads/2019/11/20180526a764c6f8-5d20-968c-4b44-53e2af2ebb55.png") !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_101_4e4_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_104_46e wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_104_46e{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_106_5e7 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_106_5e7{position:relative !important;top:0;transform:none;-webkit-transform:none;}</style><div class="vc_column_inner tdi_108_c1c wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_108_c1c{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_109_e1a td-pb-border-top td_block_template_16 td_flex_block" data-td-block-uid="tdi_109_e1a">
<style>.tdi_109_e1a .td-block-title > *{color:#ffffff !important;}</style>
<style>.tdi_109_e1a .td-image-wrap{padding-bottom:70px;}.tdi_109_e1a .entry-thumb{background-position:center 50%;}.tdi_109_e1a .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_109_e1a .td-image-container,
.ie11 .tdi_109_e1a .td-image-container{flex:0 0 auto;}.tdi_109_e1a .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_109_e1a .td-module-meta-info,
.ie11 .tdi_109_e1a .td-module-meta-info{flex:1;}.tdi_109_e1a .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_109_e1a .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_109_e1a .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_109_e1a .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_109_e1a .td-post-category{display:none;}.tdi_109_e1a .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_109_e1a .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_109_e1a .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_109_e1a .td-read-more{display:none;}.tdi_109_e1a .td-post-author-name{display:none;}.tdi_109_e1a .td-post-date,
.tdi_109_e1a .td-post-author-name span{display:inline-block;}.tdi_109_e1a .entry-review-stars{display:inline-block;}.tdi_109_e1a .td-icon-star,
.tdi_109_e1a .td-icon-star-empty,
.tdi_109_e1a .td-icon-star-half{font-size:15px;}.tdi_109_e1a .td-module-comments{display:none;}.tdi_109_e1a .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_109_e1a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_109_e1a .td-module-title a{color:#ffffff;}.tdi_109_e1a .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_109_e1a .td-block-title a,
.tdi_109_e1a .td-block-title span{font-size:20px !important;line-height:1 !important;}.tdi_109_e1a .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_109_e1a .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_109_e1a .td-module-meta-info{padding:0 0 0 14px;}.tdi_109_e1a .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_e1a .td-module-container:before{bottom:-13px;}.tdi_109_e1a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_e1a .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_e1a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_109_e1a .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_109_e1a .td-image-wrap{padding-bottom:55px;}.tdi_109_e1a .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_109_e1a .td-image-container,
.ie11 .tdi_109_e1a .td-image-container{flex:0 0 auto;}.tdi_109_e1a .td-module-meta-info{padding:0 0 0 14px;}.tdi_109_e1a .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_e1a .td-module-container:before{bottom:-13px;}.tdi_109_e1a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_e1a .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_e1a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_109_e1a .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_109_e1a .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_e1a .td-module-container:before{bottom:-13px;}.tdi_109_e1a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_e1a .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_e1a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Redakcja poleca</span></h4></div><div id=tdi_109_e1a class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/biurokracja-najwiekszym-hamulcem-polskiej-gospodarki-13125" rel="bookmark" class="td-image-wrap" title="Biurokracja największym hamulcem polskiej gospodarki"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/02/nw73r0owgcw-696x392.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/02/nw73r0owgcw.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/biurokracja-najwiekszym-hamulcem-polskiej-gospodarki-13125" rel="bookmark" title="Biurokracja największym hamulcem polskiej gospodarki">Biurokracja największym hamulcem polskiej gospodarki</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/administracja" class="td-post-category">ADMINISTRACJA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T00:47:14+00:00" >Mar 11, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/biurokracja-najwiekszym-hamulcem-polskiej-gospodarki-13125#respond"></a></span> </span></div><div class="td-excerpt">Ustanowiona w grudniu 1989 roku ustawa Wilczka, przywracająca w Polsce wolny rynek, przyniosła nam cud gospodarczy na skalę światową. W podręcznikach historii można przeczytać,...</div><div class="td-read-more"> <a href="https://ceo.com.pl/biurokracja-najwiekszym-hamulcem-polskiej-gospodarki-13125">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/spowolnienie-gospodarcze-o-wiele-glebsze-wszystkie-prognozy-ekonomiczne-trzeba-pisac-na-nowo-95146" rel="bookmark" class="td-image-wrap" title="Spowolnienie gospodarcze o wiele głębsze. Wszystkie prognozy ekonomiczne trzeba pisać na nowo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/02/drSlawomirDudek_PracodawcyRP-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/02/drSlawomirDudek_PracodawcyRP-1392x928.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/spowolnienie-gospodarcze-o-wiele-glebsze-wszystkie-prognozy-ekonomiczne-trzeba-pisac-na-nowo-95146" rel="bookmark" title="Spowolnienie gospodarcze o wiele głębsze. Wszystkie prognozy ekonomiczne trzeba pisać na nowo">Spowolnienie gospodarcze o wiele głębsze. Wszystkie prognozy ekonomiczne trzeba pisać na nowo</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T21:37:24+00:00" >Mar 4, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/spowolnienie-gospodarcze-o-wiele-glebsze-wszystkie-prognozy-ekonomiczne-trzeba-pisac-na-nowo-95146#respond"></a></span> </span></div><div class="td-excerpt">Spowolnienie w Polsce jest o wiele głębsze niż wynikałoby to z rządowych prognoz – alarmują Pracodawcy RP. Jego skala spowoduje o wiele silniejsze negatywne...</div><div class="td-read-more"> <a href="https://ceo.com.pl/spowolnienie-gospodarcze-o-wiele-glebsze-wszystkie-prognozy-ekonomiczne-trzeba-pisac-na-nowo-95146">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/infekcja-czy-choroba-przewlekla-jak-koronawirus-wplynie-na-gospodarke-polski-53646" rel="bookmark" class="td-image-wrap" title="Infekcja czy choroba przewlekła &#8211; jak koronawirus wpłynie na gospodarkę Polski?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/02/koronawirus-4-696x496.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/02/koronawirus-4-1392x993.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/infekcja-czy-choroba-przewlekla-jak-koronawirus-wplynie-na-gospodarke-polski-53646" rel="bookmark" title="Infekcja czy choroba przewlekła &#8211; jak koronawirus wpłynie na gospodarkę Polski?">Infekcja czy choroba przewlekła &#8211; jak koronawirus wpłynie na gospodarkę Polski?</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T20:58:20+00:00" >Mar 4, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/infekcja-czy-choroba-przewlekla-jak-koronawirus-wplynie-na-gospodarke-polski-53646#respond"></a></span> </span></div><div class="td-excerpt">Dla posiadaczy akcji miniony tydzień był jednym z najgorszych od kilkunastu lat. Silne przeceny dotknęły najważniejsze rynki, taniała również ropa naftowa. Kapitał szukał schronienia...</div><div class="td-read-more"> <a href="https://ceo.com.pl/infekcja-czy-choroba-przewlekla-jak-koronawirus-wplynie-na-gospodarke-polski-53646">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_111_9ee wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_111_9ee{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_112_666 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_112_666">
<style>.td-theme-wrap .tdi_112_666 .td-block-title > *,
.td-theme-wrap .tdi_112_666 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_112_666 .td-subcat-item a:hover,
.td-theme-wrap .tdi_112_666 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_112_666 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_112_666 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_112_666 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_112_666 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_112_666 .td_quote_on_blocks,
.td-theme-wrap .tdi_112_666 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_112_666 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_112_666 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_112_666 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_112_666 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_112_666 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_112_666 .td-read-more a,
.td-theme-wrap .tdi_112_666 .td-weather-information:before,
.td-theme-wrap .tdi_112_666 .td-weather-week:before,
.td-theme-wrap .tdi_112_666 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_112_666 .td-post-category,
.td-theme-wrap .tdi_112_666 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_112_666 .td-image-wrap{padding-bottom:70px;}.tdi_112_666 .entry-thumb{background-position:center 50%;}.tdi_112_666 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_112_666 .td-image-container,
.ie11 .tdi_112_666 .td-image-container{flex:0 0 auto;}.tdi_112_666 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_112_666 .td-module-meta-info,
.ie11 .tdi_112_666 .td-module-meta-info{flex:1;}.tdi_112_666 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_112_666 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_112_666 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_112_666 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_112_666 .td-post-category{display:none;}.tdi_112_666 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_112_666 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_112_666 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_112_666 .td-read-more{display:none;}.tdi_112_666 .td-post-author-name{display:none;}.tdi_112_666 .td-post-date,
.tdi_112_666 .td-post-author-name span{display:inline-block;}.tdi_112_666 .entry-review-stars{display:inline-block;}.tdi_112_666 .td-icon-star,
.tdi_112_666 .td-icon-star-empty,
.tdi_112_666 .td-icon-star-half{font-size:15px;}.tdi_112_666 .td-module-comments{display:none;}.tdi_112_666 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_112_666 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_112_666 .td-module-title a{color:#ffffff;}.tdi_112_666 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_112_666 .td-block-title a,
.tdi_112_666 .td-block-title span{font-size:20px !important;line-height:1 !important;font-weight:700 !important;}.tdi_112_666 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_112_666 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_112_666 .td-module-meta-info{padding:0 0 0 14px;}.tdi_112_666 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_666 .td-module-container:before{bottom:-13px;}.tdi_112_666 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_666 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_666 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_112_666 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_112_666 .td-image-wrap{padding-bottom:55px;}.tdi_112_666 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_112_666 .td-image-container,
.ie11 .tdi_112_666 .td-image-container{flex:0 0 auto;}.tdi_112_666 .td-module-meta-info{padding:0 0 0 14px;}.tdi_112_666 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_666 .td-module-container:before{bottom:-13px;}.tdi_112_666 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_666 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_666 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_112_666 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_112_666 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_666 .td-module-container:before{bottom:-13px;}.tdi_112_666 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_666 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_666 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najczęściej czytane</span></h4></div><div id=tdi_112_666 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/koronawirus-niesmiale-zrobimy-wszystko-co-bedzie-konieczne-ze-strony-europejskich-decydentow-95070" rel="bookmark" class="td-image-wrap" title="Koronawirus: Nieśmiałe „zrobimy wszystko, co będzie konieczne” ze strony europejskich decydentów"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-8-696x312.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/03/koronawirus-8.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/koronawirus-niesmiale-zrobimy-wszystko-co-bedzie-konieczne-ze-strony-europejskich-decydentow-95070" rel="bookmark" title="Koronawirus: Nieśmiałe „zrobimy wszystko, co będzie konieczne” ze strony europejskich decydentów">Koronawirus: Nieśmiałe „zrobimy wszystko, co będzie konieczne” ze strony europejskich decydentów</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T13:40:45+00:00" >Mar 16, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/koronawirus-niesmiale-zrobimy-wszystko-co-bedzie-konieczne-ze-strony-europejskich-decydentow-95070#respond"></a></span> </span></div><div class="td-excerpt">W minionym tygodniu głos zabrali decydenci z poszczególnych krajów, ponieważ środki mające powstrzymać rozwój pandemii mogą kosztować od 0,7 do -3,0 punktu procentowego wzrostu...</div><div class="td-read-more"> <a href="https://ceo.com.pl/koronawirus-niesmiale-zrobimy-wszystko-co-bedzie-konieczne-ze-strony-europejskich-decydentow-95070">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polacy-wola-platnosci-mobilne-chetnie-tez-korzystaja-z-innowacyjnych-rozwiazan-w-bankowosci-i-e-handlu-75432" rel="bookmark" class="td-image-wrap" title="Polacy wolą płatności mobilne. Chętnie też korzystają z innowacyjnych rozwiązań w bankowości i e-handlu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/03/shoper-e-handel-innowacje-foto,w_1000,_small-696x392.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/03/shoper-e-handel-innowacje-foto,w_1000,_small.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polacy-wola-platnosci-mobilne-chetnie-tez-korzystaja-z-innowacyjnych-rozwiazan-w-bankowosci-i-e-handlu-75432" rel="bookmark" title="Polacy wolą płatności mobilne. Chętnie też korzystają z innowacyjnych rozwiązań w bankowości i e-handlu">Polacy wolą płatności mobilne. Chętnie też korzystają z innowacyjnych rozwiązań w bankowości i e-handlu</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/handel/e-commerce" class="td-post-category">E-COMMERCE</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-18T07:00:00+00:00" >Mar 18, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/polacy-wola-platnosci-mobilne-chetnie-tez-korzystaja-z-innowacyjnych-rozwiazan-w-bankowosci-i-e-handlu-75432#respond"></a></span> </span></div><div class="td-excerpt">E-handel jest coraz bardziej innowacyjny. W centrach logistycznych Amazona roboty pakują zamówienia, a drony dostarczają je odbiorcom. W Estonii zamówione towary z pobliskich sklepów spożywczych...</div><div class="td-read-more"> <a href="https://ceo.com.pl/polacy-wola-platnosci-mobilne-chetnie-tez-korzystaja-z-innowacyjnych-rozwiazan-w-bankowosci-i-e-handlu-75432">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/premium-fund-s-a-przejmuje-mousetrap-games-92945" rel="bookmark" class="td-image-wrap" title="Premium Fund S.A. przejmuje Mousetrap Games"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2016/12/Sales-Group-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2016/12/Sales-Group.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/premium-fund-s-a-przejmuje-mousetrap-games-92945" rel="bookmark" title="Premium Fund S.A. przejmuje Mousetrap Games">Premium Fund S.A. przejmuje Mousetrap Games</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/firmy" class="td-post-category">FIRMY</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T09:28:22+00:00" >Mar 20, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/premium-fund-s-a-przejmuje-mousetrap-games-92945#respond"></a></span> </span></div><div class="td-excerpt">Premium Fund S.A. (w trakcie zmiany nazwy na Oxygen S.A.), Spółka notowana na rynku NewConnect, przejęła 100% udziałów w Mousetrap Games Sp. z o.o....</div><div class="td-read-more"> <a href="https://ceo.com.pl/premium-fund-s-a-przejmuje-mousetrap-games-92945">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_114_e31 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_114_e31{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_115_0e6 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_115_0e6">
<style>.td-theme-wrap .tdi_115_0e6 .td-block-title > *,
.td-theme-wrap .tdi_115_0e6 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_115_0e6 .td-subcat-item a:hover,
.td-theme-wrap .tdi_115_0e6 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_115_0e6 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_115_0e6 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_115_0e6 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_115_0e6 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_115_0e6 .td_quote_on_blocks,
.td-theme-wrap .tdi_115_0e6 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_115_0e6 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_115_0e6 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_115_0e6 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_115_0e6 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_115_0e6 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_115_0e6 .td-read-more a,
.td-theme-wrap .tdi_115_0e6 .td-weather-information:before,
.td-theme-wrap .tdi_115_0e6 .td-weather-week:before,
.td-theme-wrap .tdi_115_0e6 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_115_0e6 .td-post-category,
.td-theme-wrap .tdi_115_0e6 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_115_0e6 .td-cat-name{color:#ffffff;}.tdi_115_0e6 .td-cat-no{color:#ffffff;}.tdi_115_0e6 li:hover .td-cat-name{color:#1aa4ce;}.tdi_115_0e6 li:hover .td-cat-no{color:#1aa4ce;}.tdi_115_0e6 .td-block-title a,
.tdi_115_0e6 .td-block-title span{font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">5020</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">4060</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">4026</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">3965</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">3547</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3044</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">2630</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">2511</span></a></li><li><a href="https://ceo.com.pl/tv/aktualnosci"><span class="td-cat-name">WIDEO</span><span class="td-cat-no">2458</span></a></li><li><a href="https://ceo.com.pl/finanse"><span class="td-cat-name">FINANSE</span><span class="td-cat-no">2456</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_117_616 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_117_616{position:relative !important;top:0;transform:none;-webkit-transform:none;}</style><div class="vc_column_inner tdi_119_150 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_119_150{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121_511 td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span></div></div></div></div></div><div class="vc_row_inner tdi_123_e56 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_123_e56{position:relative !important;top:0;transform:none;-webkit-transform:none;}@media(min-width:768px){
.tdi_123_e56{margin-left:-1px;margin-right:-1px;}
.tdi_123_e56 .vc_column_inner{padding-left:1px;padding-right:1px;}
}
.tdi_123_e56{padding-bottom:30px !important;}
.tdi_123_e56 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_125_560 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_125_560{vertical-align:baseline;}
.tdi_125_560{width:25% !important;}
@media(max-width:767px){
.tdi_125_560{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_126_fe6 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_126_fe6">
<style>.tdi_126_fe6 .tdm-inline-image-wrap:hover:before{opacity:0;}</style><div class="tdm-inline-image-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdm-image td-fix-index" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp-200x47.png" title="logo-amp" alt="logo-amp"></div></div></div></div></div><div class="vc_column_inner tdi_128_d6d wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>.tdi_128_d6d{vertical-align:baseline;}
@media(max-width:767px){
.tdi_128_d6d{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129_6d6 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129_6d6">
<style>.tdi_129_6d6{margin-top:-9px !important;margin-right:8px !important;}
@media(max-width:767px){
.tdi_129_6d6{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_129_6d6 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:21px !important;}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://ceo.com.pl/szalenstwo-zakupow-nieruchomosci-zaraz-sie-skonczy-12113" target="_self" class="u5a387e5e16df265037ca97f44ac9e521"><style>.u5a387e5e16df265037ca97f44ac9e521{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #D35400!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);text-decoration:none;}
.u5a387e5e16df265037ca97f44ac9e521:active, .u5a387e5e16df265037ca97f44ac9e521:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.u5a387e5e16df265037ca97f44ac9e521{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.u5a387e5e16df265037ca97f44ac9e521 .ctaText{font-weight:bold;color:#D35400;text-decoration:none;font-size:16px;}
.u5a387e5e16df265037ca97f44ac9e521 .postTitle{color:#000000;text-decoration:underline!important;font-size:16px;}
.u5a387e5e16df265037ca97f44ac9e521:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Czytaj również:</span>&nbsp; <span class="postTitle">Szaleństwo zakupów nieruchomości zaraz się skończy</span></div></a></div></div></div></div></div><div class="vc_column_inner tdi_131_111 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_131_111{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_132_05e tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_132_05e"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_133_787 .tdm-title{color:#ffffff;}.tdi_133_787 .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_133_787"><h3 class="tdm-title tdm-title-sm">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_134_5c5 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_5c5">
<style>@media(max-width:767px){
.tdi_134_5c5{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_135_665 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_135_665 .tdm-social-item i.td-icon-twitter,
.tdi_135_665 .tdm-social-item i.td-icon-linkedin,
.tdi_135_665 .tdm-social-item i.td-icon-pinterest,
.tdi_135_665 .tdm-social-item i.td-icon-blogger,
.tdi_135_665 .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_135_665 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_135_665 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_135_665 .tdm-social-item i,
.tds-team-member2 .tdi_135_665.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_135_665 .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_135_665.tds-social4 .tdm-social-item-wrap:hover i{color:#1aa4ce;}body .tdi_135_665 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_135_665 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_135_665 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
body .tdi_135_665 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_135_665 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_135_665"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_136_67e tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136_67e"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_137_a16 .tdm-title{color:#ffffff;}.tdi_137_a16 .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_137_a16"><h3 class="tdm-title tdm-title-sm">Reklama i promocja</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_138_6c1 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_138_6c1">
<style>.tdi_138_6c1{margin-bottom:-28px !important;margin-left:20px !important;padding-bottom:- !important;}
@media(min-width:1141px){ .tdi_138_6c1{display:table !important;}
}
@media(max-width:767px){
.tdi_138_6c1{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_138_6c1{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_138_6c1{display:inline-table !important;}
}</style>
<style>.tdi_138_6c1 ul li{margin-bottom:2px;}.tdi_138_6c1 ul li:last-child{margin-bottom:0;}.tdi_138_6c1 ul{text-align:center;}.tdi_138_6c1 a{color:#cccccc;}.tdi_138_6c1 a:hover{color:#ec7b25;}.tdi_138_6c1 li{font-size:12px !important;line-height:1.5 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"></div><div id=tdi_138_6c1 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-163161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163161"><a href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-163162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163162"><a href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> </ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_139_6e6 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_139_6e6">
<style>.tdi_139_6e6{margin-bottom:-45px !important;}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_140_151 .tdm-title{color:#ffffff;}</style><div class="tds-title tds-title1 td-fix-index tdi_140_151"><h3 class="tdm-title tdm-title-xsm"></h3></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_142_b6a td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_142_b6a{margin-bottom:0px !important;}</style></div><div class="vc_row_inner tdi_144_672 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_144_672{position:relative !important;top:0;transform:none;-webkit-transform:none;}
.tdi_144_672{margin-top:-20px !important;}
.tdi_144_672 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_146_225 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_146_225{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_147_675 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147_675">
<style>.tdi_147_675{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_147_675{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_147_675 .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">COPYRIGHT © - WSZELKIE PRAWA ZASTRZEŻONE</p></div></div></div></div><div class="vc_column_inner tdi_149_066 wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>.tdi_149_066{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_150_11c td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_150_11c">
<style>.tdi_150_11c{margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(min-width:1141px){ .tdi_150_11c{display:inline-table !important;}
}
@media(max-width:767px){
.tdi_150_11c{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_150_11c{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_150_11c{display:inline-table !important;}
}</style>
<style>.tdi_150_11c li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;text-transform:uppercase !important;}.tdi_150_11c .sub-menu{display:none;}.tdi_150_11c ul{margin:0px;}.tdi_150_11c ul li{margin-right:16px;}.tdi_150_11c ul li:last-child{margin-right:0;}.tdi_150_11c a{color:#cccccc;}.tdi_150_11c a:hover{color:#ec7b25;}</style><div class="td-block-title-wrap"></div><div id=tdi_150_11c class="td_block_inner td-fix-index"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="menu"><li id="menu-item-25209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25209"><a href="https://ceo.com.pl/szukamy-ekspertow">Współpraca redakcyjna</a></li> <li id="menu-item-34755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34755"><a href="https://ceo.com.pl/zastrzezenia-prawne">Zastrzeżenia prawne</a></li> <li id="menu-item-163166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163166"><a href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_151_c16" class="tdc-row stretch_row"><div class="vc_row tdi_152_055 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_152_055{min-height:0;}
.tdi_152_055{position:relative;}
.tdi_152_055 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_152_055{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_151_c16_rand_style td-element-style"><style>.tdi_151_c16_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_154_c95 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_154_c95{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155_16c tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_155_16c">
<style>.tdi_155_16c{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_155_16c{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_155_16c .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.<br>Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pgs-apeluje-o-ostrozne-planowanie-ograniczen-transportu-i-zawieszenie-zmian-stawek-vat-66218" rel="bookmark" class="td-image-wrap" title="PGS apeluje o ostrożne planowanie ograniczeń transportu i zawieszenie zmian stawek VAT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Michał Sadecki, prezes Polskiej Grupy Supermarketów (PGS)" title="PGS apeluje o ostrożne planowanie ograniczeń transportu i zawieszenie zmian stawek VAT" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2017/07/MSadeckipPGS-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2017/07/MSadeckipPGS.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pgs-apeluje-o-ostrozne-planowanie-ograniczen-transportu-i-zawieszenie-zmian-stawek-vat-66218" rel="bookmark" title="PGS apeluje o ostrożne planowanie ograniczeń transportu i zawieszenie zmian stawek VAT">PGS apeluje o ostrożne planowanie ograniczeń transportu i zawieszenie zmian stawek...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T11:33:18+00:00" >Mar 21, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pogarszaja-sie-nastroje-przedsiebiorcow-33823" rel="bookmark" class="td-image-wrap" title="Pogarszają się nastroje przedsiębiorców"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Urban view of the Warsaw skyline. Panoramic cityscape of the city in central Poland." title="Pogarszają się nastroje przedsiębiorców" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/05/Warszawa_mat.-fot.-Walter-Herz-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/05/Warszawa_mat.-fot.-Walter-Herz-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pogarszaja-sie-nastroje-przedsiebiorcow-33823" rel="bookmark" title="Pogarszają się nastroje przedsiębiorców">Pogarszają się nastroje przedsiębiorców</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T11:02:44+00:00" >Mar 21, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/budownictwo-mieszkaniowe-w-okresie-styczen-luty-2020-r-29194" rel="bookmark" class="td-image-wrap" title="Budownictwo mieszkaniowe w okresie styczeń-luty 2020 r."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="budowa deweloperzy" title="Budownictwo mieszkaniowe w okresie styczeń-luty 2020 r." data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/03/budowa-deweloperzy-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/03/budowa-deweloperzy-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/budownictwo-mieszkaniowe-w-okresie-styczen-luty-2020-r-29194" rel="bookmark" title="Budownictwo mieszkaniowe w okresie styczeń-luty 2020 r.">Budownictwo mieszkaniowe w okresie styczeń-luty 2020 r.</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T11:01:18+00:00" >Mar 21, 2020</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<style>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</style>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMontserrat%3A400%7CRaleway%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script>var countVars={"disqusShortname":"ceopolska"};</script>
<script>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"172322 https:\/\/ceo.com.pl\/?p=172322","disqusShortname":"ceopolska","disqusTitle":"#Zosta\u0144WDomu \u2013 jak mieszka\u0144cy Polski, W\u0142och i Wielkiej Brytanii ograniczaj\u0105 rozprzestrzenianie si\u0119 koronawirusa","disqusUrl":"https:\/\/ceo.com.pl\/zostanwdomu-jak-mieszkancy-polski-wloch-i-wielkiej-brytanii-ograniczaja-rozprzestrzenianie-sie-koronawirusa-34973","postId":"172322"};</script>
<script>var newsletter={"messages":{"email_error":"E-mail nie jest poprawny","name_error":"Pole wymagane","surname_error":"Pole wymagane","profile_error":"","privacy_error":"Musisz zaakceptowa\u0107 zasady zachowania poufno\u015bci informacji."},"profile_max":"20"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/8n4q78wc/fkf1v.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"6f18bd7f15","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"6f18bd7f15","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ceo.com.pl");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9de90209-a52d-4add-aff3-218de4760a89';
oneSignal_options['httpPermissionRequest']={ };
oneSignal_options['httpPermissionRequest']['enable']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="CEO Magazyn Polska";
oneSignal_options['welcomeNotification']['message']="Dziękujemy za subskrybcję!";
oneSignal_options['path']="https://ceo.com.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='chce wysyłać powiadomienia';
oneSignal_options['promptOptions']['siteName']='https://ceo.com.pl';
oneSignal_options['promptOptions']['autoAcceptTitle']='Zezwól';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subskrybuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Powiadomienia są zablokowane';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Dziękujemy za subskrypcję!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Nie będziesz otrzymywać już więcej powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='WYŁĄCZ SUBSKRYBCJĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Odblokuj powiadomienia';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.1";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="0595b58356";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_85_aea=new tdBlock();
block_tdi_85_aea.id="tdi_85_aea";
block_tdi_85_aea.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","custom_title":"","title_padding":"","navigation":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_85_aea","tdc_css_class":"tdi_85_aea","tdc_css_class_style":"tdi_85_aea_rand_style"}';
block_tdi_85_aea.td_column_number="3";
block_tdi_85_aea.block_type="td_block_trending_now";
block_tdi_85_aea.post_count="5";
block_tdi_85_aea.found_posts="840";
block_tdi_85_aea.header_color="";
block_tdi_85_aea.ajax_pagination_infinite_stop="";
block_tdi_85_aea.max_num_pages="168";
tdBlocksArray.push(block_tdi_85_aea);</script>
<script>var block_tdi_95_166=new tdBlock();
block_tdi_95_166.id="tdi_95_166";
block_tdi_95_166.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_95_166","td_column_number":3,"live_filter_cur_post_id":172322,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_95_166","tdc_css_class_style":"tdi_95_166_rand_style"}';
block_tdi_95_166.td_column_number="3";
block_tdi_95_166.block_type="td_block_related_posts";
block_tdi_95_166.post_count="6";
block_tdi_95_166.found_posts="776";
block_tdi_95_166.header_color="";
block_tdi_95_166.ajax_pagination_infinite_stop="";
block_tdi_95_166.max_num_pages="130";
tdBlocksArray.push(block_tdi_95_166);</script>
<script>var block_tdi_98_858=new tdBlock();
block_tdi_98_858.id="tdi_98_858";
block_tdi_98_858.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98_858","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_858","tdc_css_class_style":"tdi_98_858_rand_style"}';
block_tdi_98_858.td_column_number="1";
block_tdi_98_858.block_type="td_block_1";
block_tdi_98_858.post_count="1";
block_tdi_98_858.found_posts="840";
block_tdi_98_858.header_color="#e87319";
block_tdi_98_858.ajax_pagination_infinite_stop="";
block_tdi_98_858.max_num_pages="840";
tdBlocksArray.push(block_tdi_98_858);</script>
<script>var block_tdi_98_0c1=new tdBlock();
block_tdi_98_0c1.id="tdi_98_0c1";
block_tdi_98_0c1.atts='{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_98_0c1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_0c1","tdc_css_class_style":"tdi_98_0c1_rand_style"}';
block_tdi_98_0c1.td_column_number="1";
block_tdi_98_0c1.block_type="td_block_1";
block_tdi_98_0c1.post_count="1";
block_tdi_98_0c1.found_posts="2511";
block_tdi_98_0c1.header_color="#";
block_tdi_98_0c1.ajax_pagination_infinite_stop="";
block_tdi_98_0c1.max_num_pages="2510";
tdBlocksArray.push(block_tdi_98_0c1);</script>
<script>var block_tdi_99_fff=new tdBlock();
block_tdi_99_fff.id="tdi_99_fff";
block_tdi_99_fff.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_99_fff","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_99_fff","tdc_css_class_style":"tdi_99_fff_rand_style"}';
block_tdi_99_fff.td_column_number="1";
block_tdi_99_fff.block_type="td_block_1";
block_tdi_99_fff.post_count="1";
block_tdi_99_fff.found_posts="1321";
block_tdi_99_fff.header_color="#";
block_tdi_99_fff.ajax_pagination_infinite_stop="";
block_tdi_99_fff.max_num_pages="1321";
tdBlocksArray.push(block_tdi_99_fff);</script>
<script>var block_tdi_103_a5e=new tdBlock();
block_tdi_103_a5e.id="tdi_103_a5e";
block_tdi_103_a5e.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_103_a5e","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_103_a5e","tdc_css_class_style":"tdi_103_a5e_rand_style"}';
block_tdi_103_a5e.td_column_number="1";
block_tdi_103_a5e.block_type="td_block_1";
block_tdi_103_a5e.post_count="1";
block_tdi_103_a5e.found_posts="2073";
block_tdi_103_a5e.header_color="#";
block_tdi_103_a5e.ajax_pagination_infinite_stop="";
block_tdi_103_a5e.max_num_pages="2072";
tdBlocksArray.push(block_tdi_103_a5e);</script>
<script>var block_tdi_101_86f=new tdBlock();
block_tdi_101_86f.id="tdi_101_86f";
block_tdi_101_86f.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_101_86f","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_101_86f","tdc_css_class_style":"tdi_101_86f_rand_style"}';
block_tdi_101_86f.td_column_number="1";
block_tdi_101_86f.block_type="td_block_4";
block_tdi_101_86f.post_count="1";
block_tdi_101_86f.found_posts="5372";
block_tdi_101_86f.header_color="#";
block_tdi_101_86f.ajax_pagination_infinite_stop="";
block_tdi_101_86f.max_num_pages="5371";
tdBlocksArray.push(block_tdi_101_86f);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
var pos=url.indexOf('.pdf');
//console.log(pos);
if(pos!==-1){
$(this).attr('target', '_blank');
}
var host=window.location.host;
var pos=url.indexOf(host);
//console.log(host);
if(pos===-1){
$(this).attr('target', '_blank');
}}
});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/cfyat9l/fkf1u.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script>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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.1198949813843 seconds, on 21-03-20 15:02:27 -->