<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
<title>W jaki sposób zapewnić odpowiednie warunki pracy pracownikom 50+?</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<meta name="uri-translation" content="on"/><link rel="alternate" hreflang="pl" href="https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212"/>
<link rel="alternate" hreflang="en" href="https://en.ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212"/>
<link rel="alternate" hreflang="fr" href="https://fr.ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212"/>
<link rel="alternate" hreflang="de" href="https://de.ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212"/>
<link rel="alternate" hreflang="it" href="https://it.ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212"/>
<link rel="alternate" hreflang="ru" href="https://ru.ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212"/>
<link rel="alternate" hreflang="es" href="https://es.ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212"/>
<meta property="og:locale" content="pl_PL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="W jaki sposób zapewnić odpowiednie warunki pracy pracownikom 50+?"/>
<meta property="og:description" content="Z najnowszego badania GUS wynika, że polski mężczyzna będzie żył przeciętnie 74,1 roku, a kobieta &#8211; 81,8 roku. Wydłużający się czas życia wpływa też na okres naszej aktywności zawodowej, więc pracodawcy powinni pamiętać o dostosowaniu medycyny pracy do pracowników 50+, których jest coraz więcej. Na jakość naszego zdrowia wpływa profilaktyka, którą ułatwia dostęp do ubezpieczeń [&hellip;]"/>
<meta property="og:url" content="https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212"/>
<meta property="og:site_name" content="CEO Magazyn Polska"/>
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska"/>
<meta property="article:published_time" content="2020-08-21T09:36:40+00:00"/>
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2020/05/pracownik-przemysł-scaled.jpeg"/>
<meta property="og:image:width" content="2560"/>
<meta property="og:image:height" content="1441"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@ceopolska"/>
<meta name="twitter:site" content="@ceopolska"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn Polska","url":"https://ceo.com.pl/","sameAs":["https://www.facebook.com/CEOMagazynPolska","https://www.linkedin.com/company/ceomagazynpolska","https://www.youtube.com/user/CEOPOLSKA","https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/","https://twitter.com/ceopolska"],"logo":{"@type":"ImageObject","@id":"https://ceo.com.pl/#logo","inLanguage":"pl-PL","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png","width":342,"height":372,"caption":"CEO Magazyn Polska"},"image":{"@id":"https://ceo.com.pl/#logo"}},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl/","name":"CEO Magazyn Polska","description":"serwis informacyjny, najnowsze wiadomo\u015bci, informacje z Polski i \u015bwiata biznesu.","publisher":{"@id":"https://ceo.com.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ceo.com.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212#primaryimage","inLanguage":"pl-PL","url":"https://ceo.com.pl/wp-content/uploads/2020/05/pracownik-przemys\u0142-scaled.jpeg","width":2560,"height":1441,"caption":"Factory workers with face mask protect from outbreak of Corona Virus Disease 2019 or COVID-19."},{"@type":"WebPage","@id":"https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212#webpage","url":"https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212","name":"W jaki spos\u00f3b zapewni\u0107 odpowiednie warunki pracy pracownikom 50+?","isPartOf":{"@id":"https://ceo.com.pl/#website"},"primaryImageOfPage":{"@id":"https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212#primaryimage"},"datePublished":"2020-08-21T09:36:40+00:00","dateModified":"2020-08-21T09:36:40+00:00","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212"]}]},{"@type":"NewsArticle","@id":"https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212#article","isPartOf":{"@id":"https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212#webpage"},"author":{"@id":"https://ceo.com.pl/#/schema/person/7306d18345c669a4e71d881bc62bb58c"},"headline":"\u017byjemy d\u0142u\u017cej, pracujemy d\u0142u\u017cej \u2013 jak dba\u0107 o zdrowie pracownik\u00f3w 50+?","datePublished":"2020-08-21T09:36:40+00:00","dateModified":"2020-08-21T09:36:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212#webpage"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"image":{"@id":"https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212#primaryimage"},"keywords":"do\u015bwiadczenie,GUS,SALTUS,SALTUS Ubezpieczenia,Ubezpieczenia,ubezpieczenie zdrowotne,wiedza,Xenia Kruszewsk,Xenia Kruszewska","articleSection":"PRACA I KARIERA","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"}},{"@type":["Person"],"@id":"https://ceo.com.pl/#/schema/person/7306d18345c669a4e71d881bc62bb58c","name":"Kalina Sta\u015bkiewicz"}]}</script>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/mnm9mgji/es81.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/fs9pojdz/es80.css" media="all"/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fzyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fzyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/es80.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="amphtml" href="https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212?amp">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/praca-i-kariera",
"name": "PRACA I KARIERA"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212",
"name": "Żyjemy dłużej, pracujemy dłużej – jak dbać o zdrowie pracowników 50+?"
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#0d3a6f;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;table-layout:auto;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-184260 single-format-standard td-standard-pack global-block-template-1 tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_f16" class="tdc-zone"><div class="tdc_zone tdi_2_593 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_593{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_593:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_593:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_593{position:relative;}
}</style>
<div class="tdi_1_f16_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_f16_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_ff5" class="tdc-row"><div class="vc_row tdi_4_560 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_560{min-height:0;}.tdi_4_560,
.tdi_4_560 .tdc-columns{display:block;}.tdi_4_560 .tdc-columns{width:100%;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_560{margin-left:-0px;margin-right:-0px;}
.tdi_4_560 .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_560{position:relative;}
}</style>
<div class="tdi_3_ff5_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_ff5_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_485 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_485{vertical-align:baseline;}.tdi_6_485 .wpb_wrapper,
.tdi_6_485 .wpb_wrapper .tdc-elements{display:block;}.tdi_6_485 .wpb_wrapper .tdc-elements{width:100%;}.tdi_6_485 .wpb_wrapper{height:auto;}
@media(max-width:767px){
.tdi_6_485{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_485{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_56f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_56f">
<style>@media(max-width:767px){
.tdi_7_56f{margin-left:-13px !important;}
}</style>
<style>.tdi_7_56f{display:inline-block;}.tdi_7_56f .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_56f .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_56f .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_f50 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_f50{vertical-align:baseline;}.tdi_9_f50 .wpb_wrapper,
.tdi_9_f50 .wpb_wrapper .tdc-elements{display:block;}.tdi_9_f50 .wpb_wrapper .tdc-elements{width:100%;}.tdi_9_f50 .wpb_wrapper{height:auto;}
@media(max-width:767px){
.tdi_9_f50{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_f50{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_3f3 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_3f3">
<style>@media(max-width:767px){
.tdi_10_3f3{position:relative;}
}</style>
<style>.tdi_10_3f3 .tdb-logo-a, .tdi_10_3f3 h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_3f3 .tdb-logo-svg-wrap{display:block;}.tdi_10_3f3 .tdb-logo-img-wrap{display:none;}.tdi_10_3f3 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_3f3 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_3f3 .tdb-logo-icon{top:0px;}.tdi_10_3f3 .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_3f3 .tdb-logo-img{max-width:186px;}.tdi_10_3f3 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_3f3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_3f3 .tdb-logo-img-wrap{display:block;}.tdi_10_3f3 .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_3f3 .tdb-logo-text-tagline{display:none;}.tdi_10_3f3 .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_3f3_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_3f3_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_533 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_533{vertical-align:baseline;}.tdi_12_533 .wpb_wrapper,
.tdi_12_533 .wpb_wrapper .tdc-elements{display:block;}.tdi_12_533 .wpb_wrapper .tdc-elements{width:100%;}.tdi_12_533 .wpb_wrapper{height:auto;}
@media(max-width:767px){
.tdi_12_533{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_533{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_905 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_905">
<style>@media(max-width:767px){
.tdi_13_905{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_905{display:inline-block;float:right;clear:none;}.tdi_13_905 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_905 .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_f16" class="tdc-zone"><div class="tdc_zone tdi_15_ff0 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_15_ff0{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_16_045" class="tdc-row"><div class="vc_row tdi_17_555 wpb_row td-pb-row">
<style scoped>.tdi_17_555{min-height:0;}.tdi_17_555,
.tdi_17_555 .tdc-columns{display:block;}.tdi_17_555 .tdc-columns{width:100%;}</style><div class="vc_column tdi_19_111 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_19_111{vertical-align:baseline;}.tdi_19_111 .wpb_wrapper,
.tdi_19_111 .wpb_wrapper .tdc-elements{display:block;}.tdi_19_111 .wpb_wrapper .tdc-elements{width:100%;}.tdi_19_111 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_20_573" class="tdc-zone"><div class="tdc_zone tdi_21_995 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_21_995{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_21_995{position:relative;}</style>
<div class="tdi_20_573_rand_style td-element-style"><style>.tdi_20_573_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_22_e06" class="tdc-row stretch_row"><div class="vc_row tdi_23_359 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_23_359{min-height:0;}.tdi_23_359,
.tdi_23_359 .tdc-columns{display:block;}.tdi_23_359 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_23_359{margin-left:-0px;margin-right:-0px;}
.tdi_23_359 .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_23_359.tdc-row-content-vert-center, .tdi_23_359.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_23_359.tdc-row-content-vert-bottom, .tdi_23_359.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_23_359.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_23_359.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_23_359{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_23_359 .td_block_wrap{text-align:left}</style>
<div class="tdi_22_e06_rand_style td-element-style"><style>.tdi_22_e06_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_25_6f5 wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_25_6f5{vertical-align:baseline;}.tdi_25_6f5 .wpb_wrapper,
.tdi_25_6f5 .wpb_wrapper .tdc-elements{display:block;}.tdi_25_6f5 .wpb_wrapper .tdc-elements{width:100%;}.tdi_25_6f5 .wpb_wrapper{height:auto;}
.tdi_25_6f5{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_955 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_955">
<style>.tdi_26_955{margin-right:32px !important;}</style>
<style>.tdi_26_955{display:inline-block;}.tdi_26_955 .td-icons{top:0px;color:#ffffff;}.tdi_26_955 .tdb-weather-deg-wrap{color:#ffffff;}.tdi_26_955 .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">24.1</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warszawa</div></div></div><div class="td_block_wrap tdb_header_date tdi_27_95f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_95f">
<style>.tdi_27_95f{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_27_95f{display:inline-block;}.tdi_27_95f .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">piątek, 21 sierpnia, 2020</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_955 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_955" style="z-index: 999;">
<style>.tdi_28_955{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_28_955{display:none !important;}
}</style>
<style>.tdi_28_955{display:inline-block;}.tdi_28_955 .tdb-horiz-menu > li{margin-right:8px;}.tdi_28_955 .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_28_955 .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_28_955 .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_28_955 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_28_955 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_28_955 .tdb-horiz-menu > li.current-menu-ancestor > a, .tdi_28_955 .tdb-horiz-menu > li.current-category-ancestor > a, .tdi_28_955 .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_28_955 .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_28_955 .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_28_955 class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_f51 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30_f51{vertical-align:baseline;}.tdi_30_f51 .wpb_wrapper,
.tdi_30_f51 .wpb_wrapper .tdc-elements{display:block;}.tdi_30_f51 .wpb_wrapper .tdc-elements{width:100%;}.tdi_30_f51 .wpb_wrapper{height:auto;}
.tdi_30_f51{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_99f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_99f">
<style>.tdi_32_d95 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_32_d95 .tdm-social-item i.td-icon-twitter,
.tdi_32_d95 .tdm-social-item i.td-icon-linkedin, .tdi_32_d95 .tdm-social-item i.td-icon-pinterest, .tdi_32_d95 .tdm-social-item i.td-icon-blogger, .tdi_32_d95 .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_32_d95 .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_32_d95 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_32_d95 .tdm-social-item i,
.tds-team-member2 .tdi_32_d95.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_32_d95 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_32_d95.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_32_d95 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_32_d95"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_f5f" class="tdc-row"><div class="vc_row tdi_34_f69 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_34_f69{min-height:0;}.tdi_34_f69,
.tdi_34_f69 .tdc-columns{display:block;}.tdi_34_f69 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_34_f69{margin-left:-14px;margin-right:-14px;}
.tdi_34_f69 .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_34_f69.tdc-row-content-vert-center, .tdi_34_f69.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_34_f69.tdc-row-content-vert-bottom, .tdi_34_f69.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_34_f69.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_34_f69.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_34_f69{padding-top:14px !important;}
.tdi_34_f69 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_34_f69{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_36_fff wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36_fff{vertical-align:baseline;}.tdi_36_fff .wpb_wrapper,
.tdi_36_fff .wpb_wrapper .tdc-elements{display:block;}.tdi_36_fff .wpb_wrapper .tdc-elements{width:100%;}.tdi_36_fff .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_ff3 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_ff3">
<style>.tdi_37_ff3{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_37_ff3{display:inline !important;}
}</style>
<style>.tdi_37_ff3 .tdb-logo-a, .tdi_37_ff3 h1{flex-direction:column;align-items:center;}.tdi_37_ff3 .tdb-logo-svg-wrap{display:block;}.tdi_37_ff3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_37_ff3 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_37_ff3 .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_37_ff3 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_37_ff3 .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_37_ff3 .tdb-logo-img{max-width:186px;}.tdi_37_ff3 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_37_ff3 .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Portal biznesowy" title="CEO Magazyn Menedżerów" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_39_9c5 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_39_9c5{vertical-align:baseline;}.tdi_39_9c5 .wpb_wrapper,
.tdi_39_9c5 .wpb_wrapper .tdc-elements{display:block;}.tdi_39_9c5 .wpb_wrapper .tdc-elements{width:100%;}.tdi_39_9c5 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40_76d td_block_template_1">
<style>.tdi_40_76d{margin-bottom:0px !important;}</style>
<style>.tdi_40_76d.td-a-rec{text-align:center;}.tdi_40_76d .td-element-style{z-index:-1;}.tdi_40_76d.td-a-rec-img{text-align:left;}.tdi_40_76d.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_40_76d.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_41_f91" class="tdc-row stretch_row"><div class="vc_row tdi_42_351 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_42_351{min-height:0;}.tdi_42_351,
.tdi_42_351 .tdc-columns{display:block;}.tdi_42_351 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_42_351{margin-left:-21px;margin-right:-21px;}
.tdi_42_351 .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_42_351{margin-left:-10px;margin-right:-10px;}
.tdi_42_351 .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_42_351{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_42_351 .td_block_wrap{text-align:left}</style>
<div class="tdi_41_f91_rand_style td-element-style"><style>.tdi_41_f91_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_44_5e5 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_44_5e5{vertical-align:baseline;}.tdi_44_5e5 .wpb_wrapper,
.tdi_44_5e5 .wpb_wrapper .tdc-elements{display:block;}.tdi_44_5e5 .wpb_wrapper .tdc-elements{width:100%;}.tdi_44_5e5 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_5f6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_5f6">
<style>.tdi_45_5f6 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_45_5f6{display:inline-block;float:right;clear:none;}.tdi_45_5f6 .tdb-search-txt{top:0px;}.tdi_45_5f6 .tdb-drop-down-search{left:auto;right:0;}.tdi_45_5f6 .tdb-drop-down-search-inner,
.tdi_45_5f6 .tdb-search-form, .tdi_45_5f6 .tdb-aj-search{margin-left:auto;margin-right:0;}.tdi_45_5f6 .tdb-head-search-form-btn i{top:0px;}.tdi_45_5f6 .result-msg{text-align:center;}.tdi_45_5f6 .tdb-drop-down-search-inner{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_45_5f6 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_45_5f6 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_45_5f6 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_45_5f6 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_45_5f6 .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_45_5f6 .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_45_5f6 .entry-thumb{background-position:center 50%;}.tdi_45_5f6 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_45_5f6 .td-image-container,
.ie11 .tdi_45_5f6 .td-image-container{flex:0 0 auto;}.ie10 .tdi_45_5f6 .td-module-meta-info,
.ie11 .tdi_45_5f6 .td-module-meta-info{flex:1;}.tdi_45_5f6 .td-post-vid-time{display:block;}.tdi_45_5f6 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_45_5f6 .entry-title{margin:0 0 5px;}.tdi_45_5f6 .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_45_5f6 .td-post-category{display:none;}.tdi_45_5f6 .td-read-more{display:none;}.tdi_45_5f6 .td-post-author-name{display:none;}.tdi_45_5f6 .entry-review-stars{display:none;}.tdi_45_5f6 .td-icon-star,
.tdi_45_5f6 .td-icon-star-empty, .tdi_45_5f6 .td-icon-star-half{font-size:15px;}.tdi_45_5f6 .td-module-comments{display:none;}.tdi_45_5f6 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_45_5f6 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_5f6 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_5f6 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_5f6 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_5f6 .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_45_5f6 .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_45_5f6 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_5f6 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_5f6 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_5f6 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_5f6 .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_45_5f6 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_5f6 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_5f6 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_5f6 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_5f6 .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_46_695 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_695" style="z-index: 999;">
<style>.tdi_46_695{display:inline-block;}.tdi_46_695 .tdb-menu > li .tdb-menu-sep,
.tdi_46_695 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_46_695 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_695 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_46_695 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_46_695 .tdb-menu > li > a,
.tdi_46_695 .td-subcat-more{color:#ffffff;}.tdi_46_695 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_46_695 .tdb-menu .tdb-normal-menu ul,
.tdi_46_695 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_46_695 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_46_695 .tdb-menu > li > a, .tdi_46_695 .td-subcat-more{padding:0 9px;}.tdi_46_695 .tdb-menu > li > a,
.tdi_46_695 .td-subcat-more, .tdi_46_695 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}
}</style>
<style>.tdi_46_695 .tdb-menu > li > a:after, .tdi_46_695 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_46_695 .tdb-menu ul .tdb-normal-menu.current-menu-item > a, .tdi_46_695 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a, .tdi_46_695 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a, .tdi_46_695 .tdb-menu ul .tdb-normal-menu.tdb-hover > a, .tdi_46_695 .tdb-menu ul .tdb-normal-menu:hover > a, .tdi_46_695 .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_46_695 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_46_695 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i, .tdi_46_695 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i, .tdi_46_695 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i, .tdi_46_695 .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_46_695 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_589" class="tdc-row stretch_row"><div class="vc_row tdi_50_f99 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_50_f99{min-height:0;}.tdi_50_f99,
.tdi_50_f99 .tdc-columns{display:block;}.tdi_50_f99 .tdc-columns{width:100%;}
.tdi_50_f99{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_50_f99 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_50_f99{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_50_f99{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_50_f99{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_49_589_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_49_589_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_49_589_rand_style{background-color:#f7f7f7 !important;}</style></div><div class="vc_column tdi_52_829 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_52_829{vertical-align:baseline;}.tdi_52_829 .wpb_wrapper,
.tdi_52_829 .wpb_wrapper .tdc-elements{display:block;}.tdi_52_829 .wpb_wrapper .tdc-elements{width:100%;}.tdi_52_829 .wpb_wrapper{height:auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_829{display:none !important;}
}
@media(max-width:767px){
.tdi_52_829{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53_f88 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_f88">
<style>.tdi_53_f88{margin-bottom:0px !important;width:150px !important;}
@media(min-width:1141px){ .tdi_53_f88{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_53_f88{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_f88{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_53_f88{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_54_658 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_54_658 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54_658">
<style>.tdi_55_916{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_55_916:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}.tdi_55_916 svg{fill:#c6ac3f;}.tdi_55_916 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55_916 td-fix-index"></i>
<style>body .tdi_56_9fe .tdm-title{color:#000000;}body .tdi_53_f88:hover .tdi_56_9fe .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_53_f88:hover .tdi_56_9fe .tdm-title{cursor:default;}.tdi_56_9fe .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_56_9fe .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_56_9fe .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_56_9fe"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_53_f88 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_53_f88 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_f88 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57_1ff tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_1ff">
<style>.tdi_57_1ff{margin-bottom:0px !important;margin-left:-30px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_57_1ff{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_1ff{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_1ff{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_57_1ff{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_58_31f .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_58_31f .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58_31f">
<style>.tdi_59_aa4{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_59_aa4:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}.tdi_59_aa4 svg{fill:#dd3333;}.tdi_59_aa4 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59_aa4 td-fix-index"></i>
<style>body .tdi_60_916 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_57_1ff:hover .tdi_60_916 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_57_1ff:hover .tdi_60_916 .tdm-title{cursor:default;}.tdi_60_916 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_916 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_60_916 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_60_916"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_57_1ff .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_57_1ff .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_1ff .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61_a59 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_a59">
<style>.tdi_61_a59{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_61_a59{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_61_a59{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_a59{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_61_a59{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_62_8cc .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_62_8cc .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62_8cc">
<style>.tdi_63_f51{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_63_f51:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}.tdi_63_f51 svg{fill:#21abce;}.tdi_63_f51 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63_f51 td-fix-index"></i>
<style>body .tdi_64_855 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_61_a59:hover .tdi_64_855 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_61_a59:hover .tdi_64_855 .tdm-title{cursor:default;}.tdi_64_855 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_855 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_64_855 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_64_855"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_61_a59 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_61_a59 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_a59 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65_555 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_555">
<style>.tdi_65_555{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_65_555{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_65_555{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_555{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_65_555{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_66_9f5 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_66_9f5 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66_9f5">
<style>.tdi_67_353{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_67_353:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}.tdi_67_353 svg{fill:#56dd44;}.tdi_67_353 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67_353 td-fix-index"></i>
<style>body .tdi_68_0f0 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_65_555:hover .tdi_68_0f0 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_65_555:hover .tdi_68_0f0 .tdm-title{cursor:default;}.tdi_68_0f0 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_0f0 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_68_0f0 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_68_0f0"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_65_555 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_65_555 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_555 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_659 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_659">
<style>.tdi_69_659{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_69_659{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_69_659{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_659{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_69_659{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_70_199 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_70_199 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70_199">
<style>.tdi_71_32f{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_71_32f:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}.tdi_71_32f svg{fill:#f4bc38;}.tdi_71_32f svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71_32f td-fix-index"></i>
<style>body .tdi_72_951 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_69_659:hover .tdi_72_951 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_69_659:hover .tdi_72_951 .tdm-title{cursor:default;}.tdi_72_951 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_951 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_72_951 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_72_951"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_69_659 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_69_659 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_659 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_6f7 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_6f7">
<style>.tdi_73_6f7{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_73_6f7{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_73_6f7{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_6f7{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_73_6f7{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_74_a45 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_74_a45 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74_a45">
<style>.tdi_75_f5f{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_75_f5f:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}.tdi_75_f5f svg{fill:#233287;}.tdi_75_f5f svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75_f5f td-fix-index"></i>
<style>body .tdi_76_699 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_73_6f7:hover .tdi_76_699 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_73_6f7:hover .tdi_76_699 .tdm-title{cursor:default;}.tdi_76_699 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_699 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_76_699 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_76_699"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_73_6f7 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_73_6f7 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_6f7 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_613 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_613">
<style>.tdi_77_613{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_77_613{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_77_613{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_613{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_77_613{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_78_38f .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_78_38f .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78_38f">
<style>.tdi_79_365{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_79_365:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}.tdi_79_365 svg{fill:#3a8c24;}.tdi_79_365 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_79_365 td-fix-index"></i>
<style>body .tdi_80_f36 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_77_613:hover .tdi_80_f36 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_77_613:hover .tdi_80_f36 .tdm-title{cursor:default;}.tdi_80_f36 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_f36 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_80_f36 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80_f36"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_77_613 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_77_613 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_613 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_81_6f3" class="tdc-row"><div class="vc_row tdi_82_599 wpb_row td-pb-row">
<style scoped>.tdi_82_599{min-height:0;}.tdi_82_599,
.tdi_82_599 .tdc-columns{display:block;}.tdi_82_599 .tdc-columns{width:100%;}</style><div class="vc_column tdi_84_99f wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_84_99f{vertical-align:baseline;}.tdi_84_99f .wpb_wrapper,
.tdi_84_99f .wpb_wrapper .tdc-elements{display:block;}.tdi_84_99f .wpb_wrapper .tdc-elements{width:100%;}.tdi_84_99f .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_85_f59 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_f59">
<style>.tdi_85_f59{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_85_f59" data-start=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/do-roku-2021-liczba-przypadkow-niewyplacalnosci-przedsiebiorstw-wzrosnie-w-skali-calego-swiata-o-35-16508" rel="bookmark" title="Do roku 2021 liczba przypadków niewypłacalności przedsiębiorstw wzrośnie w skali całego świata o +35%">Do roku 2021 liczba przypadków niewypłacalności przedsiębiorstw wzrośnie w skali całego świata o +35%</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polski-instytut-ekonomiczny-estonski-cit-dla-polski-potencjal-model-wdrozenia-i-oczekiwane-efekty-35595" rel="bookmark" title="Polski Instytut Ekonomiczny: Estoński CIT dla Polski. Potencjał, model wdrożenia i oczekiwane efekty">Polski Instytut Ekonomiczny: Estoński CIT dla Polski. Potencjał, model wdrożenia i oczekiwane efekty</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/kryzys-spowodowany-koronawirusem-przyspieszyl-rozwoj-reklamy-w-kanale-digital-ktorej-udzial-w-globalnym-rynku-po-raz-pierwszy-przekroczyl-50-59649" rel="bookmark" title="Kryzys spowodowany koronawirusem przyspieszył rozwój reklamy w kanale digital, której udział w globalnym rynku po raz pierwszy przekroczył 50%">Kryzys spowodowany koronawirusem przyspieszył rozwój reklamy w kanale digital, której udział w globalnym rynku po raz pierwszy przekroczył 50%</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/mimo-pandemii-wiekszosc-polakow-nie-ogranicza-wydatkow-i-zamierza-jak-najszybciej-powrocic-do-normalnosci-82177" rel="bookmark" title="Mimo pandemii, większość Polaków nie ogranicza wydatków i zamierza jak najszybciej powrócić do „normalności”">Mimo pandemii, większość Polaków nie ogranicza wydatków i zamierza jak najszybciej powrócić do „normalności”</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-home-office-wplywa-na-rynek-biurowy-i-efektywnosc-pracy-48331" rel="bookmark" title="Jak home office wpływa na rynek biurowy i efektywność pracy">Jak home office wpływa na rynek biurowy i efektywność pracy</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_85_f59" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_85_f59" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_86_131" class="tdc-zone"><div class="tdc_zone tdi_87_a23 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_87_a23{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_88_319" class="tdc-row"><div class="vc_row tdi_89_fff wpb_row td-pb-row">
<style scoped>.tdi_89_fff{min-height:0;}.tdi_89_fff,
.tdi_89_fff .tdc-columns{display:block;}.tdi_89_fff .tdc-columns{width:100%;}</style><div class="vc_column tdi_91_941 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_91_941{vertical-align:baseline;}.tdi_91_941 .wpb_wrapper,
.tdi_91_941 .wpb_wrapper .tdc-elements{display:block;}.tdi_91_941 .wpb_wrapper .tdc-elements{width:100%;}.tdi_91_941 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości PRACA I KARIERA" class="entry-crumb" href="https://ceo.com.pl/praca-i-kariera">PRACA I KARIERA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Żyjemy dłużej, pracujemy dłużej – jak dbać o zdrowie pracowników 50+?</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-184260" class="post-184260 post type-post status-publish format-standard has-post-thumbnail category-praca-i-kariera tag-doswiadczenie tag-gus tag-saltus tag-saltus-ubezpieczenia tag-ubezpieczenie-zdrowotne tag-wiedza tag-xenia-kruszewsk tag-xenia-kruszewska" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#82241a; color:#fff; border-color:#82241a;" href="https://ceo.com.pl/praca-i-kariera">PRACA I KARIERA</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Żyjemy dłużej, pracujemy dłużej – jak dbać o zdrowie pracowników 50+?</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T11:36:40+02:00" >Sie 21, 2020</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fzyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C5%BByjemy+d%C5%82u%C5%BCej%2C+pracujemy+d%C5%82u%C5%BCej+%E2%80%93+jak+dba%C4%87+o+zdrowie+pracownik%C3%B3w+50%2B%3F&url=https%3A%2F%2Fceo.com.pl%2Fzyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C5%BByjemy+d%C5%82u%C5%BCej%2C+pracujemy+d%C5%82u%C5%BCej+%E2%80%93+jak+dba%C4%87+o+zdrowie+pracownik%C3%B3w+50%2B%3F %0A%0A https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212&title=%C5%BByjemy+d%C5%82u%C5%BCej%2C+pracujemy+d%C5%82u%C5%BCej+%E2%80%93+jak+dba%C4%87+o+zdrowie+pracownik%C3%B3w+50%2B%3F">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c659de321323d3521783c9dda2d9de43d327478282a393b2d323d3521783c9dda2d9de43d3278bad8cb78323933783c3a399cdf783778223c2a372f313d78282a393b372f3631339beb2f786d6873677e3a373c2165302c2c282b6277773b3d37763b3735762834772221323d3521753c342d223d3275282a393b2d323d3521753c342d223d3275323933753c3a393b753775223c2a372f313d75282a393b372f363133372f756d68756a616a696a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://ceo.com.pl/wp-content/uploads/2020/05/pracownik-przemysł-scaled.jpeg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://ceo.com.pl/wp-content/uploads/2020/05/pracownik-przemysł-696x392.jpeg" srcset="https://ceo.com.pl/wp-content/uploads/2020/05/pracownik-przemysł-696x392.jpeg 696w, https://ceo.com.pl/wp-content/uploads/2020/05/pracownik-przemysł-1392x783.jpeg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Factory workers with face mask protect from outbreak of Corona Virus Disease 2019 or COVID-19." title="Factory workers with face mask protect from outbreak of Corona Virus Disease 2019 or COVID-19."/></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_93_965 td_block_template_1">
<style>.tdi_93_965.td-a-rec{text-align:center;}.tdi_93_965 .td-element-style{z-index:-1;}.tdi_93_965.td-a-rec-img{text-align:left;}.tdi_93_965.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_93_965.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><ul>
<li><strong>Z najnowszego badania GUS wynika, że polski mężczyzna będzie żył przeciętnie 74,1 roku, a kobieta &#8211; 81,8 roku. </strong></li>
<li><strong>Wydłużający się czas życia wpływa też na okres naszej aktywności zawodowej, więc pracodawcy powinni pamiętać o dostosowaniu medycyny pracy do pracowników 50+, których jest coraz więcej.</strong></li>
<li><strong>Na jakość naszego zdrowia wpływa profilaktyka, którą ułatwia dostęp do ubezpieczeń zdrowotnych.</strong></li>
</ul>
<p>W zeszłym roku przeciętny czas życia Polaków wzrósł o 0,3 (mężczyźni) i 0,1 (kobiety) roku, wynika z ostatniego badania GUS. Wynosi obecnie 74,1 lat dla panów i 81,8 dla pań. Ponadto, według prognoz liczba osób w wieku 65+ w ciągu najbliższych kilkudziesięciu lat podwoi się. Z uwagi na zmniejszający się przyrost naturalny seniorzy stanowić będą ponad 30% społeczeństwa.</p>
<p>– <em>Starzenie się społeczeństwa niesie ze sobą określone konsekwencje – pracownicy z grupy wiekowej 50+ stanowić będą coraz większy odsetek wszystkich zatrudnionych. Pracodawcy powinni się do tego przygotować i pamiętać o dostosowaniu medycyny pracy do ich potrzeb. Większy odsetek starszych pracowników przełoży się m.in. na wzrost zapotrzebowania na usługi medyczne, a dzisiejszy stan państwowej służby zdrowia wskazuje, że może ona nie podołać nadchodzącym wyzwaniom. Dlatego coraz więcej firm będzie korzystać ze świadczeń prywatnych</em> – zauważa Xenia Kruszewska, Dyrektor Działu Ubezpieczeń Zdrowotnych w SALTUS Ubezpieczenia.</p>
<h3>Jak zadbać o pracowników 50+?</h3>
<p>Po skończeniu 50. roku życia częściej wymagamy pomocy lekarza. Dotyczy to zarówno wizyt u internisty, jak i specjalistów. Do najczęstszych problemów, z jakimi boryka się ta grupa wiekowa, należą problemy kardiologiczne i onkologiczne. Pracodawcy powinni się na to przygotować zapewniając dostęp do odpowiedniej opieki medycznej. W ramach medycyny pracy czy w formie dodatkowego benefitu mogą zapewnić dostęp na przykład do zestawu konsultacji i badań profilaktycznych wykrywających choroby serca.</p>
<p>Z tych lekarzy najczęściej korzystają pracownicy 50+:</p>
<ul>
<li>kardiolog,</li>
<li>onkolog,</li>
<li>ginekolog,</li>
<li>urolog[1].</li>
</ul>
<p>Same konsultacje lekarskie to jednak nie wszystko. Do tego dochodzi potrzeba zapewnienia odpowiednich badań profilaktycznych, w skład których wchodzą m.in. badania USG, RTG i EKG oraz badania poziomu markerów nowotworowych. W końcu nawet najlepszy specjalista nie postawi trafnej diagnozy bez ich wyników. Ważnym uzupełnieniem pakietu wizyt i badań może być możliwość skorzystania z dodatkowych usług, wspierających pracownika w razie wykrycia choroby, np. pomoc onkopsychologa czy teleopieka kardiologiczna.</p>
<p><em> </em>–<em> Pracownicy 50+ cenieni są za</em> <em>fachowość i doświadczenie.</em> <em>Ich wiedza i zaangażowanie potrafią niekiedy przesądzić o skuteczności biznesowej firmy. Dlatego warto o nich dbać, a ubezpieczenie zdrowotne cały czas jest ważnym benefitem, który przez pandemię jeszcze zyskał na znaczeniu</em>. <em>Oprócz świadczeń najbardziej poszukiwanych z racji wieku warto też uwzględnić te, które pozwolą przeciwdziałać chorobom zawodowym. Dzięki temu wzrośnie komfort pracy ekspertów, a liczba ewentualnych dni absencji zmaleje – </em>dodaje Xenia Kruszewska z SALTUS Ubezpieczenia.</p>
<h3>Warto dbać o siebie już teraz, żeby na starość nie mieć problemów</h3>
<p>Mimo że statystycznie żyjemy dłużej, to na długowieczność musimy sobie zapracować. Wielu ekspertów uważa, że wpływ genów jest wielokrotnie mniejszy (szacuje się go na ok. 25 proc.) niż wpływ czynników związanych ze stylem życia (75 proc.). Zdrowy tryb życia, ruch i właściwa dieta to jedno, ale nie zapominajmy o roli badań i konsultacji lekarskich. Długie życie trzeba planować długofalowo, bo nawet najzdrowszy tryb życia nie pomoże nam, jeśli w razie niespodziewanej choroby lekarze nie zdążą postawić właściwej diagnozy. A mogą nie zdążyć, bo pacjent np. w ogóle nie wykonywał regularnie podstawowych badań diagnostycznych.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_92_353 td_block_template_1">
<style>.tdi_92_353.td-a-rec{text-align:center;}.tdi_92_353 .td-element-style{z-index:-1;}.tdi_92_353.td-a-rec-img{text-align:left;}.tdi_92_353.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_92_353.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p><strong> </strong></p>
<p>Źródło: SALTUS Ubezpieczenia</p>
<p>[1] Na podstawie danych gromadzonych przez SALTUS Ubezpieczenia.</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_94_a1a td_block_template_1">
<style>.tdi_94_a1a.td-a-rec{text-align:center;}.tdi_94_a1a .td-element-style{z-index:-1;}.tdi_94_a1a.td-a-rec-img{text-align:left;}.tdi_94_a1a.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_94_a1a.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/doswiadczenie">doświadczenie</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/gus">GUS</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/saltus">SALTUS</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/saltus-ubezpieczenia">SALTUS Ubezpieczenia</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/ubezpieczenia">Ubezpieczenia</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/ubezpieczenie-zdrowotne">ubezpieczenie zdrowotne</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/wiedza">wiedza</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/xenia-kruszewsk">Xenia Kruszewsk</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/xenia-kruszewska">Xenia Kruszewska</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fzyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C5%BByjemy+d%C5%82u%C5%BCej%2C+pracujemy+d%C5%82u%C5%BCej+%E2%80%93+jak+dba%C4%87+o+zdrowie+pracownik%C3%B3w+50%2B%3F&url=https%3A%2F%2Fceo.com.pl%2Fzyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C5%BByjemy+d%C5%82u%C5%BCej%2C+pracujemy+d%C5%82u%C5%BCej+%E2%80%93+jak+dba%C4%87+o+zdrowie+pracownik%C3%B3w+50%2B%3F %0A%0A https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212&title=%C5%BByjemy+d%C5%82u%C5%BCej%2C+pracujemy+d%C5%82u%C5%BCej+%E2%80%93+jak+dba%C4%87+o+zdrowie+pracownik%C3%B3w+50%2B%3F">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc857d03c1d2ddd5c198dc7d3acd7d04ddd29498c8cad9dbcdd2ddd5c198dc7d3acd7d04ddd2985a382b98d2d9d398dcdad97c3f98d798c2dccad7cfd1dd98c8cad9dbd7cfd6d1d37b0bcf988d8893879edad7dcc185d0ccccc8cb829797dbddd796dbd7d596c8d497c2c1d2ddd5c195dcd4cdc2ddd295c8cad9dbcdd2ddd5c195dcd4cdc2ddd295d2d9d395dcdad9db95d795c2dccad7cfd1dd95c8cad9dbd7cfd6d1d3d7cf958d88958a818a898a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/eesti-energia-osiagnela-w-ii-kwartale-2020-r-zysk-netto-w-wysokosci-7-mln-euro-63347">Eesti Energia osiągnęła w II kwartale 2020 r. zysk netto w wysokości 7 mln euro</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kalina Staśkiewicz"></span><meta itemprop="datePublished" content="2020-08-21T11:36:40+02:00"><meta itemprop="dateModified" content="2020-08-21T11:36:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="Żyjemy dłużej, pracujemy dłużej – jak dbać o zdrowie pracowników 50+?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2020/05/pracownik-przemysł-scaled.jpeg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1441"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_95_a8f td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_a8f"><h4 class="td-related-title td-block-title"><a id="tdi_96_cfb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_95_a8f" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_97_3fb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_95_a8f" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_95_a8f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/w-tarczy-1-0-przemycono-dodatkowy-obowiazek-informowania-zus-o-kazdej-zawartej-umowie-o-dzielo-43505" rel="bookmark" class="td-image-wrap" title="W Tarczy 1.0 „przemycono” dodatkowy obowiązek informowania ZUS o każdej zawartej umowie o dzieło"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="zus" title="W Tarczy 1.0 „przemycono” dodatkowy obowiązek informowania ZUS o każdej zawartej umowie o dzieło" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/zus-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/zus-436x300.jpg" width="218" height="150"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><a href="https://ceo.com.pl/praca-i-kariera" class="td-post-category">PRACA I KARIERA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/w-tarczy-1-0-przemycono-dodatkowy-obowiazek-informowania-zus-o-kazdej-zawartej-umowie-o-dzielo-43505" rel="bookmark" title="W Tarczy 1.0 „przemycono” dodatkowy obowiązek informowania ZUS o każdej zawartej umowie o dzieło">W Tarczy 1.0 „przemycono” dodatkowy obowiązek informowania ZUS o każdej zawartej umowie o dzieło</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/3-bledy-ktore-mozna-popelnic-rozliczajac-wsparcie-z-tarcz-antykryzysowych-89243" rel="bookmark" class="td-image-wrap" title="3 błędy, które można popełnić, rozliczając wsparcie z tarcz antykryzysowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pieniądze podatki" title="3 błędy, które można popełnić, rozliczając wsparcie z tarcz antykryzysowych" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/11/pieniądze-podatki-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/11/pieniądze-podatki-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/ubezpieczenia" class="td-post-category">UBEZPIECZENIA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/3-bledy-ktore-mozna-popelnic-rozliczajac-wsparcie-z-tarcz-antykryzysowych-89243" rel="bookmark" title="3 błędy, które można popełnić, rozliczając wsparcie z tarcz antykryzysowych">3 błędy, które można popełnić, rozliczając wsparcie z tarcz antykryzysowych</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/newsletter-kredytowy-bik-lipiec-2020-r-najnowsze-dane-o-sprzedazy-kredytow-w-polsce-34788" rel="bookmark" class="td-image-wrap" title="Newsletter kredytowy BIK, lipiec 2020 r. Najnowsze dane o sprzedaży kredytów w Polsce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="prof. Waldemar Rogowski, Główny Analityk Biura Informacji Kredytowej" title="Newsletter kredytowy BIK, lipiec 2020 r. Najnowsze dane o sprzedaży kredytów w Polsce" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/05/Waldemar-Rogowski-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/05/Waldemar-Rogowski-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/finanse/kredyty" class="td-post-category">KREDYTY</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/newsletter-kredytowy-bik-lipiec-2020-r-najnowsze-dane-o-sprzedazy-kredytow-w-polsce-34788" rel="bookmark" title="Newsletter kredytowy BIK, lipiec 2020 r. Najnowsze dane o sprzedaży kredytów w Polsce">Newsletter kredytowy BIK, lipiec 2020 r. Najnowsze dane o sprzedaży kredytów w Polsce</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/wiecej-pieniedzy-w-emeryckiej-sakiewce-32030" rel="bookmark" class="td-image-wrap" title="Więcej pieniędzy w emeryckiej sakiewce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pieniądze" title="Więcej pieniędzy w emeryckiej sakiewce" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/pieniądze-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/pieniądze-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/praca-i-kariera/emerytury" class="td-post-category">EMERYTURY</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wiecej-pieniedzy-w-emeryckiej-sakiewce-32030" rel="bookmark" title="Więcej pieniędzy w emeryckiej sakiewce">Więcej pieniędzy w emeryckiej sakiewce</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/produkcja-rosnie-firmy-ostrozniej-patrza-w-przyszlosc-niz-konsumenci-58444" rel="bookmark" class="td-image-wrap" title="Produkcja rośnie. Firmy ostrożniej patrzą w przyszłość niż konsumenci"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sonia Buchholtz" title="Produkcja rośnie. Firmy ostrożniej patrzą w przyszłość niż konsumenci" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/04/Sonia-Buchholtz-e1595241126678-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/04/Sonia-Buchholtz-e1595241126678-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/produkcja-rosnie-firmy-ostrozniej-patrza-w-przyszlosc-niz-konsumenci-58444" rel="bookmark" title="Produkcja rośnie. Firmy ostrożniej patrzą w przyszłość niż konsumenci">Produkcja rośnie. Firmy ostrożniej patrzą w przyszłość niż konsumenci</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/doswiadczona-menedzerka-wzmacnia-bnp-paribas-real-estate-poland-37768" rel="bookmark" class="td-image-wrap" title="Doświadczona menedżerka wzmacnia BNP Paribas Real Estate Poland"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Justyna Nieciecka" title="Doświadczona menedżerka wzmacnia BNP Paribas Real Estate Poland" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/08/Justyna-Nieciecka-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/08/Justyna-Nieciecka-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/ludzie" class="td-post-category">LUDZIE</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/doswiadczona-menedzerka-wzmacnia-bnp-paribas-real-estate-poland-37768" rel="bookmark" title="Doświadczona menedżerka wzmacnia BNP Paribas Real Estate Poland">Doświadczona menedżerka wzmacnia BNP Paribas Real Estate Poland</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_95_a8f" data-td_block_id="tdi_95_a8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_95_a8f" data-td_block_id="tdi_95_a8f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_98_fa1 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_98_fa1">
<style>.td-theme-wrap .tdi_98_fa1 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_98_fa1 .td-subcat-item a:hover, .td-theme-wrap .tdi_98_fa1 .td-subcat-item .td-cur-simple-item{color:#e87319;}
.td-theme-wrap .tdi_98_fa1 .block-title > *,
.td-theme-wrap .tdi_98_fa1 .td-subcat-dropdown:hover .td-subcat-more{background-color:#e87319;}
.td-theme-wrap .td-footer-wrapper .tdi_98_fa1 .block-title > *{padding:6px 7px 5px;line-height:1;}
.td-theme-wrap .tdi_98_fa1 .block-title{border-color:#e87319;}
.td-theme-wrap .tdi_98_fa1 .block-title > *{color:#ffffff;}
.td-theme-wrap .tdi_98_fa1 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_98_fa1 .td_quote_on_blocks, .td-theme-wrap .tdi_98_fa1 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_98_fa1 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_98_fa1 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_98_fa1 .td-instagram-user a{color:#e87319;}
.td-theme-wrap .tdi_98_fa1 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_98_fa1 .td-load-more-wrap a:hover{background-color:#e87319;border-color:#e87319;}
.td-theme-wrap .tdi_98_fa1 .td-read-more a, .td-theme-wrap .tdi_98_fa1 .td-weather-information:before, .td-theme-wrap .tdi_98_fa1 .td-weather-week:before, .td-theme-wrap .tdi_98_fa1 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_98_fa1 .td-post-category, .td-theme-wrap .tdi_98_fa1 .td-post-category:hover{background-color:#e87319;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_98_fa1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/do-roku-2021-liczba-przypadkow-niewyplacalnosci-przedsiebiorstw-wzrosnie-w-skali-calego-swiata-o-35-16508" rel="bookmark" class="td-image-wrap" title="Do roku 2021 liczba przypadków niewypłacalności przedsiębiorstw wzrośnie w skali całego świata o +35%"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/09/kryzys-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/09/kryzys-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/09/kryzys-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="kryzys" title="Do roku 2021 liczba przypadków niewypłacalności przedsiębiorstw wzrośnie w skali całego świata o +35%"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/do-roku-2021-liczba-przypadkow-niewyplacalnosci-przedsiebiorstw-wzrosnie-w-skali-calego-swiata-o-35-16508" rel="bookmark" title="Do roku 2021 liczba przypadków niewypłacalności przedsiębiorstw wzrośnie w skali całego świata o +35%">Do roku 2021 liczba przypadków niewypłacalności przedsiębiorstw wzrośnie w skali całego...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T13:19:13+02:00" >Lip 31, 2020</time></span></div><div class="td-excerpt"> Covid-19 stworzył prawdziwą bombę zegarową dotyczącą niewypłacalności. Nawet w obecnym okresie, gdy gospodarki zaczynają wychodzić z całkowitej blokady, Euler Hermes spodziewa się, że...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_99_389 td_block_template_1">
<style>.tdi_99_389.td-a-rec{text-align:center;}.tdi_99_389 .td-element-style{z-index:-1;}.tdi_99_389.td-a-rec-img{text-align:left;}.tdi_99_389.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_99_389.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_98_f16 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_98_f16"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_98_f16 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/zalamanie-przedsiebiorstw-w-polsce-ogromny-wzrost-dlugow-21919" rel="bookmark" class="td-image-wrap" title="Załamanie przedsiębiorstw w Polsce. Ogromny wzrost długów!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="pieniądze oszczędności" title="Załamanie przedsiębiorstw w Polsce. Ogromny wzrost długów!" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/pieniądze-oszczędności-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/pieniądze-oszczędności-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zalamanie-przedsiebiorstw-w-polsce-ogromny-wzrost-dlugow-21919" rel="bookmark" title="Załamanie przedsiębiorstw w Polsce. Ogromny wzrost długów!">Załamanie przedsiębiorstw w Polsce. Ogromny wzrost długów!</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T09:17:10+02:00" >Sie 21, 2020</time></span></div><div class="td-excerpt"> Kiedy przyjrzeć się dostępnym danym dotyczącym stanu polskiej gospodarki i bieżącego poziomu zadłużenia krajowych przedsiębiorstw, wyłania się obraz, który jest (delikatnie rzecz ujmując) bardzo...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_101_f35 td_block_template_1">
<style>.tdi_101_f35.td-a-rec{text-align:center;}.tdi_101_f35 .td-element-style{z-index:-1;}.tdi_101_f35.td-a-rec-img{text-align:left;}.tdi_101_f35.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_101_f35.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_102_55c td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_102_55c"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_102_55c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/nowe-podatki-proponowane-przez-unie-europejska-zagrazaja-rozwojowi-polski-62922" rel="bookmark" class="td-image-wrap" title="Nowe podatki proponowane przez Unię Europejską zagrażają rozwojowi Polski"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Cezary Kaźmierczak" title="Nowe podatki proponowane przez Unię Europejską zagrażają rozwojowi Polski" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2016/12/firmy-niemieckie-francuskie-i-amerykanskie-najwiekszymi-inwestorami-zagranicznymi-w-polsce-liderem-jest-sektor-nowoczesnych-uslug-biznesowych-324x235.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2016/12/firmy-niemieckie-francuskie-i-amerykanskie-najwiekszymi-inwestorami-zagranicznymi-w-polsce-liderem-jest-sektor-nowoczesnych-uslug-biznesowych.png" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/nowe-podatki-proponowane-przez-unie-europejska-zagrazaja-rozwojowi-polski-62922" rel="bookmark" title="Nowe podatki proponowane przez Unię Europejską zagrażają rozwojowi Polski">Nowe podatki proponowane przez Unię Europejską zagrażają rozwojowi Polski</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T11:33:14+02:00" >Sie 20, 2020</time></span></div><div class="td-excerpt"> W dyskusji wokół konkluzji z ostatniego szczytu Rady Europejskiej dominuje temat wynegocjowanych przez Polskę funduszy. Niewiele uwagi poświęca się tymczasem kwestii wprowadzenia europejskich podatków....</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_103_13c td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_103_13c"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_103_13c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ile-klikniec-potrzeba-aby-zalozyc-konto-w-banku-81673" rel="bookmark" class="td-image-wrap" title="Ile kliknięć potrzeba, aby założyć konto w banku?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Sektor finansowy na wojnie z fałszerzami pieniędzy. Inwestuje w coraz bardziej innowacyjne technologie druku [DEPESZA]" title="Ile kliknięć potrzeba, aby założyć konto w banku?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/792-banknoty-500-zl-liczarkaw_1000_small-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/792-banknoty-500-zl-liczarkaw_1000_small-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ile-klikniec-potrzeba-aby-zalozyc-konto-w-banku-81673" rel="bookmark" title="Ile kliknięć potrzeba, aby założyć konto w banku?">Ile kliknięć potrzeba, aby założyć konto w banku?</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T11:23:36+02:00" >Sie 19, 2020</time></span></div><div class="td-excerpt"> Od 28 do 40 kliknięć potrzeba, aby założyć konto osobiste w banku. Po drodze trzeba przejść nawet przez 15 podstron. Nie są to główne...</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_104_fd5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_104_fd5"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_104_fd5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/uzytkownicy-kosmetykow-sa-coraz-bardziej-swiadomi-31-proc-zwraca-uwage-na-ich-sklad-37097" rel="bookmark" class="td-image-wrap" title="Użytkownicy kosmetyków są coraz bardziej świadomi. 31 proc. zwraca uwagę na ich skład"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/08/1597983545_Uzytkownicy-kosmetykow-sa-coraz-bardziej-swiadomi-31-proc-zwraca-uwage-324x160.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/08/1597983545_Uzytkownicy-kosmetykow-sa-coraz-bardziej-swiadomi-31-proc-zwraca-uwage-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/08/1597983545_Uzytkownicy-kosmetykow-sa-coraz-bardziej-swiadomi-31-proc-zwraca-uwage-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Użytkownicy kosmetyków są coraz bardziej świadomi. 31 proc. zwraca uwagę na ich skład" title="Użytkownicy kosmetyków są coraz bardziej świadomi. 31 proc. zwraca uwagę na ich skład"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/uzytkownicy-kosmetykow-sa-coraz-bardziej-swiadomi-31-proc-zwraca-uwage-na-ich-sklad-37097" rel="bookmark" title="Użytkownicy kosmetyków są coraz bardziej świadomi. 31 proc. zwraca uwagę na ich skład">Użytkownicy kosmetyków są coraz bardziej świadomi. 31 proc. zwraca uwagę na...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/123media">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T06:19:10+02:00" >Sie 21, 2020</time></span></div><div class="td-excerpt"> Niespełna co trzeci konsument zwraca uwagę na skład kosmetyk&oacute;w do codziennej higieny &ndash; wynika z&nbsp;badań marki Kneipp. Większe znaczenie ma on dla&nbsp;kobiet, za...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_104_fd5" data-td_block_id="tdi_104_fd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_104_fd5" data-td_block_id="tdi_104_fd5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_105_cf3 td_block_template_1">
<style>.tdi_105_cf3.td-a-rec{text-align:center;}.tdi_105_cf3 .td-element-style{z-index:-1;}.tdi_105_cf3.td-a-rec-img{text-align:left;}.tdi_105_cf3.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_105_cf3.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div class="wprt-container"><div id="tdi_99_eed" class="tdc-zone"><div class="tdc_zone tdi_100_eff wpb_row td-pb-row">
<style scoped>.tdi_100_eff{min-height:0;}</style><div id="tdi_101_2cf" class="tdc-row stretch_row"><div class="vc_row tdi_102_2f1 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_102_2f1{min-height:0;}.tdi_102_2f1,
.tdi_102_2f1 .tdc-columns{display:block;}.tdi_102_2f1 .tdc-columns{width:100%;}
.tdi_102_2f1{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_102_2f1 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_102_2f1{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_102_2f1{padding-top:44px !important;}
}</style>
<div class="tdi_101_2cf_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_101_2cf_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://ceo.com.pl/wp-content/uploads/2019/11/20180526a764c6f8-5d20-968c-4b44-53e2af2ebb55.png") !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_101_2cf_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_104_4f5 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_104_4f5{vertical-align:baseline;}.tdi_104_4f5 .wpb_wrapper,
.tdi_104_4f5 .wpb_wrapper .tdc-elements{display:block;}.tdi_104_4f5 .wpb_wrapper .tdc-elements{width:100%;}.tdi_104_4f5 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_106_36f vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_106_36f{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_106_36f,
.tdi_106_36f .tdc-inner-columns{display:block;}.tdi_106_36f .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_108_c1f wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_108_c1f{vertical-align:baseline;}.tdi_108_c1f .wpb_wrapper,
.tdi_108_c1f .wpb_wrapper .tdc-elements{display:block;}.tdi_108_c1f .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_109_556 td-pb-border-top td_block_template_16 td_flex_block" data-td-block-uid="tdi_109_556">
<style>.tdi_109_556 .td-block-title > *{color:#ffffff !important;}</style>
<style>.tdi_109_556 .td-image-wrap{padding-bottom:70px;}.tdi_109_556 .entry-thumb{background-position:center 50%;}.tdi_109_556 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_109_556 .td-image-container,
.ie11 .tdi_109_556 .td-image-container{flex:0 0 auto;}.tdi_109_556 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_109_556 .td-module-meta-info,
.ie11 .tdi_109_556 .td-module-meta-info{flex:1;}.tdi_109_556 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_109_556 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_109_556 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_109_556 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_109_556 .td-post-vid-time{display:block;}.tdi_109_556 .td-post-category{display:none;}.tdi_109_556 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_109_556 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_109_556 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_109_556 .td-read-more{display:none;}.tdi_109_556 .td-post-author-name{display:none;}.tdi_109_556 .td-post-date,
.tdi_109_556 .td-post-author-name span{display:inline-block;}.tdi_109_556 .entry-review-stars{display:inline-block;}.tdi_109_556 .td-icon-star,
.tdi_109_556 .td-icon-star-empty, .tdi_109_556 .td-icon-star-half{font-size:15px;}.tdi_109_556 .td-module-comments{display:none;}.tdi_109_556 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_109_556 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_109_556 .td-module-title a{color:#ffffff;}.tdi_109_556 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_109_556 .td-block-title a,
.tdi_109_556 .td-block-title span{font-size:20px !important;line-height:1 !important;}.tdi_109_556 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_109_556 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_109_556 .td-module-meta-info{padding:0 0 0 14px;}.tdi_109_556 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_556 .td-module-container:before{bottom:-13px;}.tdi_109_556 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_556 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_556 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_109_556 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_109_556 .td-image-wrap{padding-bottom:55px;}.tdi_109_556 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_109_556 .td-image-container,
.ie11 .tdi_109_556 .td-image-container{flex:0 0 auto;}.tdi_109_556 .td-module-meta-info{padding:0 0 0 14px;}.tdi_109_556 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_556 .td-module-container:before{bottom:-13px;}.tdi_109_556 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_556 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_556 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_109_556 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_109_556 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_556 .td-module-container:before{bottom:-13px;}.tdi_109_556 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_556 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_556 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Redakcja poleca</span></h4></div><div id=tdi_109_556 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/czego-nauczyla-nas-pandemia-koronawirusa-czyli-pozytywne-skutki-pandemii-dla-biznesu-82525" rel="bookmark" class="td-image-wrap" title="Czego nauczyła nas pandemia koronawirusa, czyli pozytywne skutki pandemii dla biznesu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/bank-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/bank.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czego-nauczyla-nas-pandemia-koronawirusa-czyli-pozytywne-skutki-pandemii-dla-biznesu-82525" rel="bookmark" title="Czego nauczyła nas pandemia koronawirusa, czyli pozytywne skutki pandemii dla biznesu">Czego nauczyła nas pandemia koronawirusa, czyli pozytywne skutki pandemii dla biznesu</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T22:40:19+02:00" >Cze 24, 2020</time></span> </span></div><div class="td-excerpt">Pandemia koronawirusa wpłynęła niemal na każdą dziedzinę naszego życia. Wiele firm już wie, że efekty biznesowe będą odczuwalne jeszcze przez długi czas. Jednak poza...</div><div class="td-read-more"> <a href="https://ceo.com.pl/czego-nauczyla-nas-pandemia-koronawirusa-czyli-pozytywne-skutki-pandemii-dla-biznesu-82525">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ponad-jedna-czwarta-managerow-w-polsce-uwaza-ze-w-ciagu-3-lat-wiecej-niz-polowa-pracownikow-firmy-bedzie-wymagala-przekwalifikowania-77257" rel="bookmark" class="td-image-wrap" title="Ponad jedna czwarta managerów w Polsce uważa, że w ciągu 3 lat więcej niż połowa pracowników firmy będzie wymagała przekwalifikowania"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/12/Deloitte-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/12/Deloitte.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ponad-jedna-czwarta-managerow-w-polsce-uwaza-ze-w-ciagu-3-lat-wiecej-niz-polowa-pracownikow-firmy-bedzie-wymagala-przekwalifikowania-77257" rel="bookmark" title="Ponad jedna czwarta managerów w Polsce uważa, że w ciągu 3 lat więcej niż połowa pracowników firmy będzie wymagała przekwalifikowania">Ponad jedna czwarta managerów w Polsce uważa, że w ciągu 3 lat więcej niż połowa pracowników firmy będzie wymagała przekwalifikowania</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T13:07:46+02:00" >Cze 24, 2020</time></span> </span></div><div class="td-excerpt">Wybuch pandemii koronawirusa SARS-CoV-2 zmusił firmy do natychmiastowej reorganizacji pracy, czyli przejścia na zdalny i wirtualny tryb, wdrożenia nowych metod działania oraz powierzenia pracownikom...</div><div class="td-read-more"> <a href="https://ceo.com.pl/ponad-jedna-czwarta-managerow-w-polsce-uwaza-ze-w-ciagu-3-lat-wiecej-niz-polowa-pracownikow-firmy-bedzie-wymagala-przekwalifikowania-77257">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/raport-gospodarczy-dot-covid-19-lukasz-blichewicz-assay-78491" rel="bookmark" class="td-image-wrap" title="Raport gospodarczy dot. COVID-19 &#8211; Łukasz Blichewicz, ASSAY"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/Łukasz-Blichewicz-Senior-Partner-w-ASSAY-696x473.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/Łukasz-Blichewicz-Senior-Partner-w-ASSAY.png"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/raport-gospodarczy-dot-covid-19-lukasz-blichewicz-assay-78491" rel="bookmark" title="Raport gospodarczy dot. COVID-19 &#8211; Łukasz Blichewicz, ASSAY">Raport gospodarczy dot. COVID-19 &#8211; Łukasz Blichewicz, ASSAY</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T22:06:34+02:00" >Cze 2, 2020</time></span> </span></div><div class="td-excerpt">W historii epidemie zdarzały się często i zawsze miały znaczący, negatywny wpływ na gospodarkę. Obecny kryzys ekonomiczny jest jednak z kilku powodów wydarzeniem bezprecedensowym. Oparte...</div><div class="td-read-more"> <a href="https://ceo.com.pl/raport-gospodarczy-dot-covid-19-lukasz-blichewicz-assay-78491">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_111_299 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_111_299{vertical-align:baseline;}.tdi_111_299 .wpb_wrapper,
.tdi_111_299 .wpb_wrapper .tdc-elements{display:block;}.tdi_111_299 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_112_55b td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_112_55b">
<style>.td-theme-wrap .tdi_112_55b .td-block-title > *,
.td-theme-wrap .tdi_112_55b .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_112_55b .td-subcat-item a:hover, .td-theme-wrap .tdi_112_55b .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_112_55b .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_112_55b .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_112_55b .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_112_55b .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_112_55b .td_quote_on_blocks, .td-theme-wrap .tdi_112_55b .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_112_55b .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_112_55b .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_112_55b .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_112_55b .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_112_55b .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_112_55b .td-read-more a, .td-theme-wrap .tdi_112_55b .td-weather-information:before, .td-theme-wrap .tdi_112_55b .td-weather-week:before, .td-theme-wrap .tdi_112_55b .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_112_55b .td-post-category, .td-theme-wrap .tdi_112_55b .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_112_55b .td-image-wrap{padding-bottom:70px;}.tdi_112_55b .entry-thumb{background-position:center 50%;}.tdi_112_55b .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_112_55b .td-image-container,
.ie11 .tdi_112_55b .td-image-container{flex:0 0 auto;}.tdi_112_55b .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_112_55b .td-module-meta-info,
.ie11 .tdi_112_55b .td-module-meta-info{flex:1;}.tdi_112_55b .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_112_55b .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_112_55b .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_112_55b .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_112_55b .td-post-vid-time{display:block;}.tdi_112_55b .td-post-category{display:none;}.tdi_112_55b .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_112_55b .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_112_55b .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_112_55b .td-read-more{display:none;}.tdi_112_55b .td-post-author-name{display:none;}.tdi_112_55b .td-post-date,
.tdi_112_55b .td-post-author-name span{display:inline-block;}.tdi_112_55b .entry-review-stars{display:inline-block;}.tdi_112_55b .td-icon-star,
.tdi_112_55b .td-icon-star-empty, .tdi_112_55b .td-icon-star-half{font-size:15px;}.tdi_112_55b .td-module-comments{display:none;}.tdi_112_55b .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_112_55b .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_112_55b .td-module-title a{color:#ffffff;}.tdi_112_55b .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_112_55b .td-block-title a,
.tdi_112_55b .td-block-title span{font-size:20px !important;line-height:1 !important;font-weight:700 !important;}.tdi_112_55b .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_112_55b .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_112_55b .td-module-meta-info{padding:0 0 0 14px;}.tdi_112_55b .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_55b .td-module-container:before{bottom:-13px;}.tdi_112_55b .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_55b .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_55b .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_112_55b .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_112_55b .td-image-wrap{padding-bottom:55px;}.tdi_112_55b .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_112_55b .td-image-container,
.ie11 .tdi_112_55b .td-image-container{flex:0 0 auto;}.tdi_112_55b .td-module-meta-info{padding:0 0 0 14px;}.tdi_112_55b .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_55b .td-module-container:before{bottom:-13px;}.tdi_112_55b .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_55b .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_55b .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_112_55b .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_112_55b .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_55b .td-module-container:before{bottom:-13px;}.tdi_112_55b .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_55b .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_55b .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najczęściej czytane</span></h4></div><div id=tdi_112_55b class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/modyfikacja-dna-pomaga-w-walce-z-koronawirusem-przyspiesza-opracowanie-skutecznych-lekow-i-szczepionki-99938" rel="bookmark" class="td-image-wrap" title="Modyfikacja DNA pomaga w walce z koronawirusem. Przyspiesza opracowanie skutecznych leków i szczepionki"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/08/1009077739_ploszajski_crispr_1w_1000r_png_small-696x392.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/08/1009077739_ploszajski_crispr_1w_1000r_png_small.png"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/modyfikacja-dna-pomaga-w-walce-z-koronawirusem-przyspiesza-opracowanie-skutecznych-lekow-i-szczepionki-99938" rel="bookmark" title="Modyfikacja DNA pomaga w walce z koronawirusem. Przyspiesza opracowanie skutecznych leków i szczepionki">Modyfikacja DNA pomaga w walce z koronawirusem. Przyspiesza opracowanie skutecznych leków i szczepionki</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/medycyna" class="td-post-category">MEDYCYNA I FARMACJA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T06:00:00+02:00" >Sie 20, 2020</time></span> </span></div><div class="td-excerpt">Szczepionka i skuteczny lek na koronawirusa najprawdopodobniej zostaną opracowane przy użyciu modyfikacji genetycznych technologią CRISPR – twierdzą naukowcy. Metoda pomoże też w przeprowadzaniu testów na obecność...</div><div class="td-read-more"> <a href="https://ceo.com.pl/modyfikacja-dna-pomaga-w-walce-z-koronawirusem-przyspiesza-opracowanie-skutecznych-lekow-i-szczepionki-99938">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/abm-dzieci-z-bialaczka-limfoblastyczna-z-szansa-na-wyleczenie-85462" rel="bookmark" class="td-image-wrap" title="ABM: dzieci z białaczką limfoblastyczną z szansą na wyleczenie"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/08/technologoa-696x465.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/08/technologoa-1392x929.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/abm-dzieci-z-bialaczka-limfoblastyczna-z-szansa-na-wyleczenie-85462" rel="bookmark" title="ABM: dzieci z białaczką limfoblastyczną z szansą na wyleczenie">ABM: dzieci z białaczką limfoblastyczną z szansą na wyleczenie</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/medycyna" class="td-post-category">MEDYCYNA I FARMACJA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T08:59:59+02:00" >Sie 19, 2020</time></span> </span></div><div class="td-excerpt">Rocznie w Polsce na nowotwory choruje ponad 1100 dzieci. Ostra białaczka limfoblastyczna (ALL) jest najczęstszym nowotworem złośliwym występującym w tej grupie. Dzięki finansowaniu Agencji Badań...</div><div class="td-read-more"> <a href="https://ceo.com.pl/abm-dzieci-z-bialaczka-limfoblastyczna-z-szansa-na-wyleczenie-85462">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/od-2021-roku-zmienia-sie-przepisy-budowlane-nowe-budynki-beda-bardziej-energooszczedne-66494" rel="bookmark" class="td-image-wrap" title="Od 2021 roku zmienią się przepisy budowlane. Nowe budynki będą bardziej energooszczędne"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/08/1597640346_Od-2021-roku-zmienia-sie-przepisy-budowlane-Nowe-budynki-beda-696x392.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/08/1597640346_Od-2021-roku-zmienia-sie-przepisy-budowlane-Nowe-budynki-beda.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/od-2021-roku-zmienia-sie-przepisy-budowlane-nowe-budynki-beda-bardziej-energooszczedne-66494" rel="bookmark" title="Od 2021 roku zmienią się przepisy budowlane. Nowe budynki będą bardziej energooszczędne">Od 2021 roku zmienią się przepisy budowlane. Nowe budynki będą bardziej energooszczędne</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/123media">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-17T06:59:11+02:00" >Sie 17, 2020</time></span> </span></div><div class="td-excerpt">Z początkiem przyszłego roku w Polsce zaczną obowiązywać zaostrzone wymogi efektywności energetycznej dla nowo powstających budynków. Będą one charakteryzować się m.in. lepszą izolacją, a więc niższym...</div><div class="td-read-more"> <a href="https://ceo.com.pl/od-2021-roku-zmienia-sie-przepisy-budowlane-nowe-budynki-beda-bardziej-energooszczedne-66494">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_114_3af wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_114_3af{vertical-align:baseline;}.tdi_114_3af .wpb_wrapper,
.tdi_114_3af .wpb_wrapper .tdc-elements{display:block;}.tdi_114_3af .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_115_f9d widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_115_f9d">
<style>.td-theme-wrap .tdi_115_f9d .td-block-title > *,
.td-theme-wrap .tdi_115_f9d .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_115_f9d .td-subcat-item a:hover, .td-theme-wrap .tdi_115_f9d .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_115_f9d .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_115_f9d .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_115_f9d .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_115_f9d .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_115_f9d .td_quote_on_blocks, .td-theme-wrap .tdi_115_f9d .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_115_f9d .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_115_f9d .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_115_f9d .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_115_f9d .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_115_f9d .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_115_f9d .td-read-more a, .td-theme-wrap .tdi_115_f9d .td-weather-information:before, .td-theme-wrap .tdi_115_f9d .td-weather-week:before, .td-theme-wrap .tdi_115_f9d .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_115_f9d .td-post-category, .td-theme-wrap .tdi_115_f9d .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_115_f9d .td-cat-name{color:#ffffff;}.tdi_115_f9d .td-cat-no{color:#ffffff;}.tdi_115_f9d li:hover .td-cat-name{color:#1aa4ce;}.tdi_115_f9d li:hover .td-cat-no{color:#1aa4ce;}.tdi_115_f9d .td-block-title a,
.tdi_115_f9d .td-block-title span{font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">5334</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">4392</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">4313</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">4293</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">3874</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3214</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">2882</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">2779</span></a></li><li><a href="https://ceo.com.pl/finanse"><span class="td-cat-name">FINANSE</span><span class="td-cat-no">2585</span></a></li><li><a href="https://ceo.com.pl/nieruchomosci"><span class="td-cat-name">NIERUCHOMOŚCI</span><span class="td-cat-no">2556</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_117_f9f vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_117_f9f{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_117_f9f,
.tdi_117_f9f .tdc-inner-columns{display:block;}.tdi_117_f9f .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_119_388 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_119_388{vertical-align:baseline;}.tdi_119_388 .wpb_wrapper,
.tdi_119_388 .wpb_wrapper .tdc-elements{display:block;}.tdi_119_388 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121_50f td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span></div></div></div></div></div><div class="vc_row_inner tdi_123_255 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_123_255{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_123_255,
.tdi_123_255 .tdc-inner-columns{display:block;}.tdi_123_255 .tdc-inner-columns{width:100%;}@media(min-width:768px){
.tdi_123_255{margin-left:-1px;margin-right:-1px;}
.tdi_123_255 .vc_column_inner{padding-left:1px;padding-right:1px;}
}
.tdi_123_255{padding-bottom:30px !important;}
.tdi_123_255 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_125_153 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_125_153{vertical-align:baseline;}.tdi_125_153 .wpb_wrapper,
.tdi_125_153 .wpb_wrapper .tdc-elements{display:block;}.tdi_125_153 .wpb_wrapper .tdc-elements{width:100%;}
.tdi_125_153{width:25% !important;}
@media(max-width:767px){
.tdi_125_153{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_126_33d tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_126_33d">
<style>.tdi_126_33d .tdm-inline-image-wrap:hover:before{opacity:0;}</style><div class="tdm-inline-image-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdm-image td-fix-index" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp-200x47.png" title="logo-amp" alt="CEO Magazyn"></div></div></div></div></div><div class="vc_column_inner tdi_128_665 wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>.tdi_128_665{vertical-align:baseline;}.tdi_128_665 .wpb_wrapper,
.tdi_128_665 .wpb_wrapper .tdc-elements{display:block;}.tdi_128_665 .wpb_wrapper .tdc-elements{width:100%;}
@media(max-width:767px){
.tdi_128_665{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129_3d3 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129_3d3">
<style>.tdi_129_3d3{margin-top:-9px !important;margin-right:8px !important;}
@media(max-width:767px){
.tdi_129_3d3{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_129_3d3 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:21px !important;}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_131_f46 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_131_f46{vertical-align:baseline;}.tdi_131_f46 .wpb_wrapper,
.tdi_131_f46 .wpb_wrapper .tdc-elements{display:block;}.tdi_131_f46 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_132_351 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_132_351"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_133_f3f .tdm-title{color:#ffffff;}.tdi_133_f3f .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_133_f3f"><h3 class="tdm-title tdm-title-sm">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_134_773 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_773">
<style>@media(max-width:767px){
.tdi_134_773{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_135_13f .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_135_13f .tdm-social-item i.td-icon-twitter,
.tdi_135_13f .tdm-social-item i.td-icon-linkedin, .tdi_135_13f .tdm-social-item i.td-icon-pinterest, .tdi_135_13f .tdm-social-item i.td-icon-blogger, .tdi_135_13f .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_135_13f .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_135_13f .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_135_13f .tdm-social-item i,
.tds-team-member2 .tdi_135_13f.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_135_13f .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_135_13f.tds-social4 .tdm-social-item-wrap:hover i{color:#1aa4ce;}body .tdi_135_13f .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_135_13f .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_135_13f .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
body .tdi_135_13f .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_135_13f .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_135_13f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_136_e56 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136_e56"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_137_5ee .tdm-title{color:#ffffff;}.tdi_137_5ee .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_137_5ee"><h3 class="tdm-title tdm-title-sm">Reklama i promocja</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_138_6b5 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_138_6b5">
<style>.tdi_138_6b5{margin-bottom:-28px !important;margin-left:20px !important;padding-bottom:- !important;}
@media(min-width:1141px){ .tdi_138_6b5{display:table !important;}
}
@media(max-width:767px){
.tdi_138_6b5{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_138_6b5{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_138_6b5{display:inline-table !important;}
}</style>
<style>.tdi_138_6b5 ul li{margin-bottom:2px;}.tdi_138_6b5 ul li:last-child{margin-bottom:0;}.tdi_138_6b5 ul{text-align:center;justify-content:center;}.tdi_138_6b5 a{color:#cccccc;}.tdi_138_6b5 a:hover{color:#ec7b25;}.tdi_138_6b5 li{font-size:12px !important;line-height:1.5 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"></div><div id=tdi_138_6b5 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-163161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163161"><a href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-163162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163162"><a href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> </ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_139_c56 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_139_c56">
<style>.tdi_139_c56{margin-bottom:-45px !important;}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_140_f13 .tdm-title{color:#ffffff;}</style><div class="tds-title tds-title1 td-fix-index tdi_140_f13"><h3 class="tdm-title tdm-title-xsm"></h3></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_142_b57 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_142_b57{margin-bottom:0px !important;}</style></div><div class="vc_row_inner tdi_144_575 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_144_575{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_144_575,
.tdi_144_575 .tdc-inner-columns{display:block;}.tdi_144_575 .tdc-inner-columns{width:100%;}
.tdi_144_575{margin-top:-20px !important;}
.tdi_144_575 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_146_230 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_146_230{vertical-align:baseline;}.tdi_146_230 .wpb_wrapper,
.tdi_146_230 .wpb_wrapper .tdc-elements{display:block;}.tdi_146_230 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_147_428 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147_428">
<style>.tdi_147_428{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_147_428{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_147_428 .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">COPYRIGHT © - WSZELKIE PRAWA ZASTRZEŻONE</p></div></div></div></div><div class="vc_column_inner tdi_149_593 wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>.tdi_149_593{vertical-align:baseline;}.tdi_149_593 .wpb_wrapper,
.tdi_149_593 .wpb_wrapper .tdc-elements{display:block;}.tdi_149_593 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_150_6f9 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_150_6f9">
<style>.tdi_150_6f9{margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(min-width:1141px){ .tdi_150_6f9{display:inline-table !important;}
}
@media(max-width:767px){
.tdi_150_6f9{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_150_6f9{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_150_6f9{display:inline-table !important;}
}</style>
<style>.tdi_150_6f9 li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;text-transform:uppercase !important;}.tdi_150_6f9 .menu{display:flex;}.tdi_150_6f9 .sub-menu{display:none;}.tdi_150_6f9 ul{margin:0px;text-align:left;justify-content:flex-start;}.tdi_150_6f9 ul li{margin-right:16px;}.tdi_150_6f9 ul li:last-child{margin-right:0;}.tdi_150_6f9 a{color:#cccccc;}.tdi_150_6f9 a:hover{color:#ec7b25;}</style><div class="td-block-title-wrap"></div><div id=tdi_150_6f9 class="td_block_inner td-fix-index"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="menu"><li id="menu-item-25209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25209"><a href="https://ceo.com.pl/szukamy-ekspertow">Współpraca redakcyjna</a></li> <li id="menu-item-34755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34755"><a href="https://ceo.com.pl/zastrzezenia-prawne">Zastrzeżenia prawne</a></li> <li id="menu-item-163166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163166"><a href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_151_555" class="tdc-row stretch_row"><div class="vc_row tdi_152_381 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_152_381{min-height:0;}.tdi_152_381,
.tdi_152_381 .tdc-columns{display:block;}.tdi_152_381 .tdc-columns{width:100%;}
.tdi_152_381{position:relative;}
.tdi_152_381 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_152_381{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_151_555_rand_style td-element-style"><style>.tdi_151_555_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_154_9e6 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_154_9e6{vertical-align:baseline;}.tdi_154_9e6 .wpb_wrapper,
.tdi_154_9e6 .wpb_wrapper .tdc-elements{display:block;}.tdi_154_9e6 .wpb_wrapper .tdc-elements{width:100%;}.tdi_154_9e6 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155_fbf tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_155_fbf">
<style>.tdi_155_fbf{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_155_fbf{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_155_fbf .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.<br>Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/eesti-energia-osiagnela-w-ii-kwartale-2020-r-zysk-netto-w-wysokosci-7-mln-euro-63347" rel="bookmark" class="td-image-wrap" title="Eesti Energia osiągnęła w II kwartale 2020 r. zysk netto w wysokości 7 mln euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Eesti Energia (002)" title="Eesti Energia osiągnęła w II kwartale 2020 r. zysk netto w wysokości 7 mln euro" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/08/Eesti-Energia-002-100x70.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/08/Eesti-Energia-002-200x140.png" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/eesti-energia-osiagnela-w-ii-kwartale-2020-r-zysk-netto-w-wysokosci-7-mln-euro-63347" rel="bookmark" title="Eesti Energia osiągnęła w II kwartale 2020 r. zysk netto w wysokości 7 mln euro">Eesti Energia osiągnęła w II kwartale 2020 r. zysk netto w wysokości...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T11:25:35+02:00" >Sie 21, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/rzad-przyjal-w-czwartek-projekt-nowelizacji-budzetu-na-2020-r-zalozono-w-nim-ze-deficyt-wyniesie-1093-mld-zl-28524" rel="bookmark" class="td-image-wrap" title="Rząd przyjął w czwartek projekt nowelizacji budżetu na 2020 r. Założono w nim, że deficyt wyniesie 109,3 mld zł."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Sonia Buchholtz" title="Rząd przyjął w czwartek projekt nowelizacji budżetu na 2020 r. Założono w nim, że deficyt wyniesie 109,3 mld zł." data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/04/Sonia-Buchholtz-e1595241126678-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/04/Sonia-Buchholtz-e1595241126678-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rzad-przyjal-w-czwartek-projekt-nowelizacji-budzetu-na-2020-r-zalozono-w-nim-ze-deficyt-wyniesie-1093-mld-zl-28524" rel="bookmark" title="Rząd przyjął w czwartek projekt nowelizacji budżetu na 2020 r. Założono w nim, że deficyt wyniesie 109,3 mld zł.">Rząd przyjął w czwartek projekt nowelizacji budżetu na 2020 r. Założono...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T10:49:59+02:00" >Sie 21, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/zwolnienie-dyscyplinarne-pracownika-a-kwestie-prawne-39896" rel="bookmark" class="td-image-wrap" title="Zwolnienie dyscyplinarne pracownika a kwestie prawne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="szef" title="Zwolnienie dyscyplinarne pracownika a kwestie prawne" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/szef-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/szef-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zwolnienie-dyscyplinarne-pracownika-a-kwestie-prawne-39896" rel="bookmark" title="Zwolnienie dyscyplinarne pracownika a kwestie prawne">Zwolnienie dyscyplinarne pracownika a kwestie prawne</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T10:41:09+02:00" >Sie 21, 2020</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMontserrat%3A400%7CRaleway%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script id='ifc_plugin_main-js-extra'>var ifcGlobals={"debug":"","code":"ifc","ajaxUrl":"https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/ceo.com.pl\/wp-content\/plugins\/interactive-financial-charts-wordpress\/","ajaxGetData":"ifcGetData"};</script>
<script>var gt_request_uri='/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212';</script>
<script id='disqus_count-js-extra'>var countVars={"disqusShortname":"ceopolska"};</script>
<script id='disqus_embed-js-extra'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"184260 https:\/\/ceo.com.pl\/?p=184260","disqusShortname":"ceopolska","disqusTitle":"\u017byjemy d\u0142u\u017cej, pracujemy d\u0142u\u017cej \u2013 jak dba\u0107 o zdrowie pracownik\u00f3w 50+?","disqusUrl":"https:\/\/ceo.com.pl\/zyjemy-dluzej-pracujemy-dluzej-jak-dbac-o-zdrowie-pracownikow-50-29212","postId":"184260"};</script>
<script id='newsletter-subscription-js-extra'>var newsletter={"messages":{"email_error":"E-mail nie jest poprawny","name_error":"Pole wymagane","surname_error":"Pole wymagane","profile_error":"","privacy_error":"Musisz zaakceptowa\u0107 zasady zachowania poufno\u015bci informacji."},"profile_max":"20"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/8ar0squ0/3y60g.js'></script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/fu0gs881/es81.js' id='ifc_plugin_main-js'></script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/qj0lyqxi/es81.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"8e92c6ac04","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"8e92c6ac04","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ceo.com.pl");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9de90209-a52d-4add-aff3-218de4760a89';
oneSignal_options['httpPermissionRequest']={ };
oneSignal_options['httpPermissionRequest']['enable']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="CEO Magazyn Polska";
oneSignal_options['welcomeNotification']['message']="Dziękujemy za subskrybcję!";
oneSignal_options['path']="https://ceo.com.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='chce wysyłać powiadomienia';
oneSignal_options['promptOptions']['siteName']='https://ceo.com.pl';
oneSignal_options['promptOptions']['autoAcceptTitle']='Zezwól';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subskrybuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Powiadomienia są zablokowane';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Dziękujemy za subskrypcję!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Nie będziesz otrzymywać już więcej powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='WYŁĄCZ SUBSKRYBCJĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Odblokuj powiadomienia';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="4e2a9a7e4b";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_85_f59=new tdBlock();
block_tdi_85_f59.id="tdi_85_f59";
block_tdi_85_f59.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","custom_title":"","title_padding":"","navigation":"","separator":"","mt_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_85_f59","tdc_css_class":"tdi_85_f59","tdc_css_class_style":"tdi_85_f59_rand_style"}';
block_tdi_85_f59.td_column_number="3";
block_tdi_85_f59.block_type="td_block_trending_now";
block_tdi_85_f59.post_count="5";
block_tdi_85_f59.found_posts="868";
block_tdi_85_f59.header_color="";
block_tdi_85_f59.ajax_pagination_infinite_stop="";
block_tdi_85_f59.max_num_pages="174";
tdBlocksArray.push(block_tdi_85_f59);</script>
<script>var block_tdi_95_a8f=new tdBlock();
block_tdi_95_a8f.id="tdi_95_a8f";
block_tdi_95_a8f.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_95_a8f","td_column_number":3,"live_filter_cur_post_id":184260,"live_filter_cur_post_author":"3064","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_95_a8f","tdc_css_class_style":"tdi_95_a8f_rand_style"}';
block_tdi_95_a8f.td_column_number="3";
block_tdi_95_a8f.block_type="td_block_related_posts";
block_tdi_95_a8f.post_count="6";
block_tdi_95_a8f.found_posts="4502";
block_tdi_95_a8f.header_color="";
block_tdi_95_a8f.ajax_pagination_infinite_stop="";
block_tdi_95_a8f.max_num_pages="751";
tdBlocksArray.push(block_tdi_95_a8f);</script>
<script>var block_tdi_98_fa1=new tdBlock();
block_tdi_98_fa1.id="tdi_98_fa1";
block_tdi_98_fa1.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98_fa1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_fa1","tdc_css_class_style":"tdi_98_fa1_rand_style"}';
block_tdi_98_fa1.td_column_number="1";
block_tdi_98_fa1.block_type="td_block_1";
block_tdi_98_fa1.post_count="1";
block_tdi_98_fa1.found_posts="868";
block_tdi_98_fa1.header_color="#e87319";
block_tdi_98_fa1.ajax_pagination_infinite_stop="";
block_tdi_98_fa1.max_num_pages="868";
tdBlocksArray.push(block_tdi_98_fa1);</script>
<script>var block_tdi_98_f16=new tdBlock();
block_tdi_98_f16.id="tdi_98_f16";
block_tdi_98_f16.atts='{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_98_f16","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_f16","tdc_css_class_style":"tdi_98_f16_rand_style"}';
block_tdi_98_f16.td_column_number="1";
block_tdi_98_f16.block_type="td_block_1";
block_tdi_98_f16.post_count="1";
block_tdi_98_f16.found_posts="2779";
block_tdi_98_f16.header_color="#";
block_tdi_98_f16.ajax_pagination_infinite_stop="";
block_tdi_98_f16.max_num_pages="2778";
tdBlocksArray.push(block_tdi_98_f16);</script>
<script>var block_tdi_102_55c=new tdBlock();
block_tdi_102_55c.id="tdi_102_55c";
block_tdi_102_55c.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_102_55c","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_102_55c","tdc_css_class_style":"tdi_102_55c_rand_style"}';
block_tdi_102_55c.td_column_number="1";
block_tdi_102_55c.block_type="td_block_1";
block_tdi_102_55c.post_count="1";
block_tdi_102_55c.found_posts="1488";
block_tdi_102_55c.header_color="#";
block_tdi_102_55c.ajax_pagination_infinite_stop="";
block_tdi_102_55c.max_num_pages="1488";
tdBlocksArray.push(block_tdi_102_55c);</script>
<script>var block_tdi_103_13c=new tdBlock();
block_tdi_103_13c.id="tdi_103_13c";
block_tdi_103_13c.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_103_13c","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_103_13c","tdc_css_class_style":"tdi_103_13c_rand_style"}';
block_tdi_103_13c.td_column_number="1";
block_tdi_103_13c.block_type="td_block_1";
block_tdi_103_13c.post_count="1";
block_tdi_103_13c.found_posts="2244";
block_tdi_103_13c.header_color="#";
block_tdi_103_13c.ajax_pagination_infinite_stop="";
block_tdi_103_13c.max_num_pages="2243";
tdBlocksArray.push(block_tdi_103_13c);</script>
<script>var block_tdi_104_fd5=new tdBlock();
block_tdi_104_fd5.id="tdi_104_fd5";
block_tdi_104_fd5.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_104_fd5","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_104_fd5","tdc_css_class_style":"tdi_104_fd5_rand_style"}';
block_tdi_104_fd5.td_column_number="1";
block_tdi_104_fd5.block_type="td_block_4";
block_tdi_104_fd5.post_count="1";
block_tdi_104_fd5.found_posts="5843";
block_tdi_104_fd5.header_color="#";
block_tdi_104_fd5.ajax_pagination_infinite_stop="";
block_tdi_104_fd5.max_num_pages="5842";
tdBlocksArray.push(block_tdi_104_fd5);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
var pos=url.indexOf('.pdf');
//console.log(pos);
if(pos!==-1){
$(this).attr('target', '_blank');
}
var host=window.location.host;
var pos=url.indexOf(host);
//console.log(host);
if(pos===-1){
$(this).attr('target', '_blank');
}}
});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/1ell833v/es81.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script>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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.7655560970306 seconds, on 21-08-20 11:38:31 --><!-- via php -->