<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
<title>Ruch w restauracjach coraz większy. Część lokali wprowadziła dodatkowe standardy bezpieczeństwa i higieny</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<meta name="uri-translation" content="on"/><link rel="alternate" hreflang="pl" href="https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751"/>
<link rel="alternate" hreflang="en" href="https://en.ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751"/>
<link rel="alternate" hreflang="fr" href="https://fr.ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751"/>
<link rel="alternate" hreflang="de" href="https://de.ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751"/>
<link rel="alternate" hreflang="it" href="https://it.ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751"/>
<link rel="alternate" hreflang="ru" href="https://ru.ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751"/>
<link rel="alternate" hreflang="es" href="https://es.ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751"/>
<meta property="og:locale" content="pl_PL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ruch w restauracjach coraz większy. Część lokali wprowadziła dodatkowe standardy bezpieczeństwa i higieny"/>
<meta property="og:description" content="Lokale gastronomiczne od ponad dw&oacute;ch tygodni mogą obsługiwać klient&oacute;w w&nbsp;nowym reżimie sanitarnym. Branża wdrożyła wszystkie standardy i&nbsp;procedury, kt&oacute;re pozwolą zapewnić bezpieczeństwo gości. Część restauracji opracowała własne procedury, bardziej restrykcyjne niż wytyczne Gł&oacute;wnego Inspektoratu Sanitarnego.&nbsp;Ruch w&nbsp;lokalach powoli się zwiększa &ndash; po niemal całkowitym zastoju część podmiot&oacute;w notuje już sprzedaż na poziomie przekraczającym 40 proc. w&nbsp;stosunku do [&hellip;]"/>
<meta property="og:url" content="https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751"/>
<meta property="og:site_name" content="CEO Magazyn Polska"/>
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska"/>
<meta property="article:published_time" content="2020-06-04T14:00:12+00:00"/>
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2020/06/1591279207_Ruch-w-restauracjach-coraz-wiekszy-Czesc-lokali-wprowadzila-dodatkowe-standardy.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="563"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@ceopolska"/>
<meta name="twitter:site" content="@ceopolska"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn Polska","url":"https://ceo.com.pl/","sameAs":["https://www.facebook.com/CEOMagazynPolska","https://www.linkedin.com/company/ceomagazynpolska","https://www.youtube.com/user/CEOPOLSKA","https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/","https://twitter.com/ceopolska"],"logo":{"@type":"ImageObject","@id":"https://ceo.com.pl/#logo","inLanguage":"pl-PL","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png","width":342,"height":372,"caption":"CEO Magazyn Polska"},"image":{"@id":"https://ceo.com.pl/#logo"}},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl/","name":"CEO Magazyn Polska","description":"serwis informacyjny, najnowsze wiadomo\u015bci, informacje z Polski i \u015bwiata biznesu.","publisher":{"@id":"https://ceo.com.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ceo.com.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751#primaryimage","inLanguage":"pl-PL","url":"https://ceo.com.pl/wp-content/uploads/2020/06/1591279207_Ruch-w-restauracjach-coraz-wiekszy-Czesc-lokali-wprowadzila-dodatkowe-standardy.jpg","width":1000,"height":563,"caption":"Ruch w restauracjach coraz wi\u0119kszy. Cz\u0119\u015b\u0107 lokali wprowadzi\u0142a dodatkowe standardy bezpiecze\u0144stwa i higieny"},{"@type":"WebPage","@id":"https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751#webpage","url":"https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751","name":"Ruch w restauracjach coraz wi\u0119kszy. Cz\u0119\u015b\u0107 lokali wprowadzi\u0142a dodatkowe standardy bezpiecze\u0144stwa i higieny","isPartOf":{"@id":"https://ceo.com.pl/#website"},"primaryImageOfPage":{"@id":"https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751#primaryimage"},"datePublished":"2020-06-04T14:00:12+00:00","dateModified":"2020-06-04T14:00:12+00:00","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751"]}]},{"@type":"NewsArticle","@id":"https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751#article","isPartOf":{"@id":"https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751#webpage"},"author":{"@id":"https://ceo.com.pl/#/schema/person/3ec72e3a6308c937cb2462297e21b719"},"headline":"Ruch w restauracjach coraz wi\u0119kszy. Cz\u0119\u015b\u0107 lokali wprowadzi\u0142a dodatkowe standardy bezpiecze\u0144stwa i higieny","datePublished":"2020-06-04T14:00:12+00:00","dateModified":"2020-06-04T14:00:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751#webpage"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"image":{"@id":"https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751#primaryimage"},"keywords":"Anna Borys-Karwacka,bezpiecze\u0144stwo,BIG InfoMonitor,gastronomia,GUS,HoReCa,PMR,Polska","articleSection":"BIZNES","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"}},{"@type":["Person"],"@id":"https://ceo.com.pl/#/schema/person/3ec72e3a6308c937cb2462297e21b719","name":"Redakcja"}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Ruch w restauracjach coraz większy. Część lokali wprowadziła dodatkowe standardy bezpieczeństwa i higieny Kanał z komentarzami" href="https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751/feed"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/mnm9mgji/2i2b0.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/fs9pojdz/2i2ay.css" media="all"/>
<link rel='https://api.w.org/' href='https://ceo.com.pl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.1"/>
<link rel='shortlink' href='https://ceo.com.pl/?p=177714'/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/2i2ax.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/biznes",
"name": "BIZNES"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751",
"name": "Ruch w restauracjach coraz większy. Część lokali wprowadziła dodatkowe standardy bezpieczeństwa i..."
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#0d3a6f;}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;table-layout:auto;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-177714 single-format-standard td-standard-pack global-block-template-1 tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_05a" class="tdc-zone"><div class="tdc_zone tdi_2_edf wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_edf{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_edf:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_edf:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_edf{position:relative;}
}</style>
<div class="tdi_1_05a_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_05a_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_eef" class="tdc-row"><div class="vc_row tdi_4_5df wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_5df{min-height:0;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_5df{margin-left:-0px;margin-right:-0px;}
.tdi_4_5df .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_5df{position:relative;}
}</style>
<div class="tdi_3_eef_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_eef_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_68f wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_68f{vertical-align:baseline;}
@media(max-width:767px){
.tdi_6_68f{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_68f{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_a4a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_a4a">
<style>@media(max-width:767px){
.tdi_7_a4a{margin-left:-13px !important;}
}</style>
<style>.tdi_7_a4a{display:inline-block;}.tdi_7_a4a .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_a4a .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_a4a .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_adf wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_adf{vertical-align:baseline;}
@media(max-width:767px){
.tdi_9_adf{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_adf{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_a8c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_a8c">
<style>@media(max-width:767px){
.tdi_10_a8c{position:relative;}
}</style>
<style>.tdi_10_a8c .tdb-logo-a,
.tdi_10_a8c h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_a8c .tdb-logo-svg-wrap{display:block;}.tdi_10_a8c .tdb-logo-img-wrap{display:none;}.tdi_10_a8c .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_a8c .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_a8c .tdb-logo-icon{top:0px;}.tdi_10_a8c .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_a8c .tdb-logo-img{max-width:186px;}.tdi_10_a8c .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_a8c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_a8c .tdb-logo-img-wrap{display:block;}.tdi_10_a8c .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_a8c .tdb-logo-text-tagline{display:none;}.tdi_10_a8c .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_a8c_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_a8c_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_d80 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_d80{vertical-align:baseline;}
@media(max-width:767px){
.tdi_12_d80{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_d80{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_8f5 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_8f5">
<style>@media(max-width:767px){
.tdi_13_8f5{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_8f5{display:inline-block;float:right;clear:none;}.tdi_13_8f5 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_8f5 .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_824" class="tdc-zone"><div class="tdc_zone tdi_15_e8e wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_15_e8e{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_16_e1e" class="tdc-row"><div class="vc_row tdi_17_eaf wpb_row td-pb-row">
<style scoped>.tdi_17_eaf{min-height:0;}</style><div class="vc_column tdi_19_8bb wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_19_8bb{vertical-align:baseline;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_20_fef" class="tdc-zone"><div class="tdc_zone tdi_21_e8f wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_21_e8f{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_21_e8f{position:relative;}</style>
<div class="tdi_20_fef_rand_style td-element-style"><style>.tdi_20_fef_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_22_5ef" class="tdc-row stretch_row"><div class="vc_row tdi_23_0ce wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_23_0ce{min-height:0;}@media(min-width:768px){
.tdi_23_0ce{margin-left:-0px;margin-right:-0px;}
.tdi_23_0ce .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_23_0ce.tdc-row-content-vert-center,
.tdi_23_0ce.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_23_0ce.tdc-row-content-vert-bottom,
.tdi_23_0ce.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_23_0ce.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_23_0ce.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_23_0ce{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_23_0ce .td_block_wrap{text-align:left}</style>
<div class="tdi_22_5ef_rand_style td-element-style"><style>.tdi_22_5ef_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_25_088 wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_25_088{vertical-align:baseline;}
.tdi_25_088{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_ee0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_ee0">
<style>.tdi_26_ee0{margin-right:32px !important;}</style>
<style>.tdi_26_ee0{display:inline-block;}.tdi_26_ee0 .td-icons{top:0px;color:#ffffff;}.tdi_26_ee0 .tdb-weather-deg-wrap{color:#ffffff;}.tdi_26_ee0 .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons few-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">20.2</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warszawa</div></div></div><div class="td_block_wrap tdb_header_date tdi_27_ade td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_ade">
<style>.tdi_27_ade{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_27_ade{display:inline-block;}.tdi_27_ade .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">czwartek, 4 czerwca, 2020</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_88f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_88f" style="z-index: 999;">
<style>.tdi_28_88f{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_28_88f{display:none !important;}
}</style>
<style>.tdi_28_88f{display:inline-block;}.tdi_28_88f .tdb-horiz-menu > li{margin-right:8px;}.tdi_28_88f .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_28_88f .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_28_88f .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_28_88f .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_28_88f .tdb-horiz-menu > li.current-menu-item > a,
.tdi_28_88f .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_28_88f .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_28_88f .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_28_88f .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_28_88f .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_28_88f class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_f8f wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30_f8f{vertical-align:baseline;}
.tdi_30_f8f{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_5ee tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_5ee">
<style>.tdi_32_8cd .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_32_8cd .tdm-social-item i.td-icon-twitter,
.tdi_32_8cd .tdm-social-item i.td-icon-linkedin,
.tdi_32_8cd .tdm-social-item i.td-icon-pinterest,
.tdi_32_8cd .tdm-social-item i.td-icon-blogger,
.tdi_32_8cd .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_32_8cd .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_32_8cd .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_32_8cd .tdm-social-item i,
.tds-team-member2 .tdi_32_8cd.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_32_8cd .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_32_8cd.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_32_8cd .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_32_8cd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_ff8" class="tdc-row"><div class="vc_row tdi_34_c88 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_34_c88{min-height:0;}@media(min-width:768px){
.tdi_34_c88{margin-left:-14px;margin-right:-14px;}
.tdi_34_c88 .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_34_c88.tdc-row-content-vert-center,
.tdi_34_c88.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_34_c88.tdc-row-content-vert-bottom,
.tdi_34_c88.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_34_c88.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_34_c88.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_34_c88{padding-top:14px !important;}
.tdi_34_c88 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_34_c88{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_36_8f8 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36_8f8{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_d5e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_d5e">
<style>.tdi_37_d5e{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_37_d5e{display:inline !important;}
}</style>
<style>.tdi_37_d5e .tdb-logo-a,
.tdi_37_d5e h1{flex-direction:column;align-items:center;}.tdi_37_d5e .tdb-logo-svg-wrap{display:block;}.tdi_37_d5e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_37_d5e .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_37_d5e .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_37_d5e .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_37_d5e .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_37_d5e .tdb-logo-img{max-width:186px;}.tdi_37_d5e .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_37_d5e .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Portal biznesowy" title="CEO Magazyn Menedżerów" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_39_9e4 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_39_9e4{vertical-align:baseline;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40_ee4 td_block_template_1">
<style>.tdi_40_ee4{margin-bottom:0px !important;}</style>
<style>.tdi_40_ee4.td-a-rec{text-align:center;}.tdi_40_ee4 .td-element-style{z-index:-1;}.tdi_40_ee4.td-a-rec-img{text-align:left;}.tdi_40_ee4.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_40_ee4.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_41_fdd" class="tdc-row stretch_row"><div class="vc_row tdi_42_12f wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_42_12f{min-height:0;}@media(min-width:768px){
.tdi_42_12f{margin-left:-21px;margin-right:-21px;}
.tdi_42_12f .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_42_12f{margin-left:-10px;margin-right:-10px;}
.tdi_42_12f .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_42_12f{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_42_12f .td_block_wrap{text-align:left}</style>
<div class="tdi_41_fdd_rand_style td-element-style"><style>.tdi_41_fdd_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_44_efe wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_44_efe{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_f5e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_f5e">
<style>.tdi_45_f5e .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_45_f5e{display:inline-block;float:right;clear:none;}.tdi_45_f5e .tdb-search-txt{top:0px;}.tdi_45_f5e .tdb-drop-down-search{left:auto;right:0;}.tdi_45_f5e .tdb-drop-down-search-inner,
.tdi_45_f5e .tdb-search-form,
.tdi_45_f5e .tdb-aj-search{margin-left:auto;margin-right:0;}.tdi_45_f5e .tdb-head-search-form-btn i{top:0px;}.tdi_45_f5e .result-msg{text-align:center;}.tdi_45_f5e .tdb-drop-down-search-inner{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_45_f5e .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_45_f5e .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_45_f5e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_45_f5e .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_45_f5e .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_45_f5e .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_45_f5e .entry-thumb{background-position:center 50%;}.tdi_45_f5e .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_45_f5e .td-image-container,
.ie11 .tdi_45_f5e .td-image-container{flex:0 0 auto;}.ie10 .tdi_45_f5e .td-module-meta-info,
.ie11 .tdi_45_f5e .td-module-meta-info{flex:1;}.tdi_45_f5e .td-post-vid-time{display:block;}.tdi_45_f5e .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_45_f5e .entry-title{margin:0 0 5px;}.tdi_45_f5e .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_45_f5e .td-post-category{display:none;}.tdi_45_f5e .td-read-more{display:none;}.tdi_45_f5e .td-post-author-name{display:none;}.tdi_45_f5e .entry-review-stars{display:none;}.tdi_45_f5e .td-icon-star,
.tdi_45_f5e .td-icon-star-empty,
.tdi_45_f5e .td-icon-star-half{font-size:15px;}.tdi_45_f5e .td-module-comments{display:none;}.tdi_45_f5e .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_45_f5e .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_f5e .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_f5e .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_f5e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_f5e .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_45_f5e .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_45_f5e .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_f5e .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_f5e .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_f5e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_f5e .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_45_f5e .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_f5e .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_f5e .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_f5e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_f5e .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_46_38d tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_38d" style="z-index: 999;">
<style>.tdi_46_38d{display:inline-block;}.tdi_46_38d .tdb-menu > li .tdb-menu-sep,
.tdi_46_38d .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_46_38d .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_38d .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_46_38d .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_46_38d .tdb-menu > li > a,
.tdi_46_38d .td-subcat-more{color:#ffffff;}.tdi_46_38d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_46_38d .tdb-menu .tdb-normal-menu ul,
.tdi_46_38d .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_46_38d .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_46_38d .tdb-menu > li > a,
.tdi_46_38d .td-subcat-more{padding:0 9px;}.tdi_46_38d .tdb-menu > li > a,
.tdi_46_38d .td-subcat-more,
.tdi_46_38d .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}
}</style>
<style>.tdi_46_38d .tdb-menu > li > a:after,
.tdi_46_38d .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_46_38d .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_46_38d .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_46_38d .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_46_38d .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_46_38d .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_46_38d .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_46_38d .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_46_38d .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
.tdi_46_38d .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
.tdi_46_38d .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
.tdi_46_38d .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_46_38d class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_5d8" class="tdc-row stretch_row"><div class="vc_row tdi_50_f18 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_50_f18{min-height:0;}
.tdi_50_f18{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_50_f18 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_50_f18{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_50_f18{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_50_f18{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_49_5d8_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_49_5d8_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_49_5d8_rand_style{background-color:#f7f7f7 !important;}</style></div><div class="vc_column tdi_52_4ef wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_52_4ef{vertical-align:baseline;}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_4ef{display:none !important;}
}
@media(max-width:767px){
.tdi_52_4ef{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53_f8e tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_f8e">
<style>.tdi_53_f8e{margin-bottom:0px !important;width:150px !important;}
@media(min-width:1141px){ .tdi_53_f8e{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_53_f8e{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_f8e{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_53_f8e{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_54_fdd .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_54_fdd .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54_fdd">
<style>.tdi_55_ef6{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_55_ef6:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}.tdi_55_ef6 svg{fill:#c6ac3f;}.tdi_55_ef6 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55_ef6 td-fix-index"></i>
<style>body .tdi_56_f6e .tdm-title{color:#000000;}body .tdi_53_f8e:hover .tdi_56_f6e .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_53_f8e:hover .tdi_56_f6e .tdm-title{cursor:default;}.tdi_56_f6e .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_56_f6e .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_56_f6e .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_56_f6e"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_53_f8e .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_53_f8e .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_f8e .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57_9f5 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_9f5">
<style>.tdi_57_9f5{margin-bottom:0px !important;margin-left:-30px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_57_9f5{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_9f5{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_9f5{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_57_9f5{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_58_e8f .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_58_e8f .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58_e8f">
<style>.tdi_59_0e2{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_59_0e2:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}.tdi_59_0e2 svg{fill:#dd3333;}.tdi_59_0e2 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59_0e2 td-fix-index"></i>
<style>body .tdi_60_60b .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_57_9f5:hover .tdi_60_60b .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_57_9f5:hover .tdi_60_60b .tdm-title{cursor:default;}.tdi_60_60b .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_60b .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_60_60b .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_60_60b"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_57_9f5 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_57_9f5 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_9f5 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61_1ee tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_1ee">
<style>.tdi_61_1ee{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_61_1ee{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_61_1ee{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_1ee{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_61_1ee{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_62_055 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_62_055 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62_055">
<style>.tdi_63_ef0{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_63_ef0:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}.tdi_63_ef0 svg{fill:#21abce;}.tdi_63_ef0 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63_ef0 td-fix-index"></i>
<style>body .tdi_64_b00 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_61_1ee:hover .tdi_64_b00 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_61_1ee:hover .tdi_64_b00 .tdm-title{cursor:default;}.tdi_64_b00 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_b00 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_64_b00 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_64_b00"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_61_1ee .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_61_1ee .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_1ee .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65_1e0 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_1e0">
<style>.tdi_65_1e0{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_65_1e0{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_65_1e0{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_1e0{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_65_1e0{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_66_080 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_66_080 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66_080">
<style>.tdi_67_795{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_67_795:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}.tdi_67_795 svg{fill:#56dd44;}.tdi_67_795 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67_795 td-fix-index"></i>
<style>body .tdi_68_459 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_65_1e0:hover .tdi_68_459 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_65_1e0:hover .tdi_68_459 .tdm-title{cursor:default;}.tdi_68_459 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_459 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_68_459 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_68_459"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_65_1e0 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_65_1e0 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_1e0 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_06e tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_06e">
<style>.tdi_69_06e{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_69_06e{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_69_06e{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_06e{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_69_06e{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_70_18e .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_70_18e .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70_18e">
<style>.tdi_71_80e{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_71_80e:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}.tdi_71_80e svg{fill:#f4bc38;}.tdi_71_80e svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71_80e td-fix-index"></i>
<style>body .tdi_72_e88 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_69_06e:hover .tdi_72_e88 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_69_06e:hover .tdi_72_e88 .tdm-title{cursor:default;}.tdi_72_e88 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_e88 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_72_e88 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_72_e88"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_69_06e .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_69_06e .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_06e .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_eee tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_eee">
<style>.tdi_73_eee{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_73_eee{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_73_eee{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_eee{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_73_eee{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_74_d8e .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_74_d8e .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74_d8e">
<style>.tdi_75_855{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_75_855:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}.tdi_75_855 svg{fill:#233287;}.tdi_75_855 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75_855 td-fix-index"></i>
<style>body .tdi_76_0e8 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_73_eee:hover .tdi_76_0e8 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_73_eee:hover .tdi_76_0e8 .tdm-title{cursor:default;}.tdi_76_0e8 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_0e8 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_76_0e8 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_76_0e8"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_73_eee .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_73_eee .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_eee .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_0e9 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_0e9">
<style>.tdi_77_0e9{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_77_0e9{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_77_0e9{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_0e9{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_77_0e9{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_78_f9e .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_78_f9e .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78_f9e">
<style>.tdi_79_e83{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_79_e83:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}.tdi_79_e83 svg{fill:#3a8c24;}.tdi_79_e83 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_79_e83 td-fix-index"></i>
<style>body .tdi_80_dd7 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_77_0e9:hover .tdi_80_dd7 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_77_0e9:hover .tdi_80_dd7 .tdm-title{cursor:default;}.tdi_80_dd7 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_dd7 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_80_dd7 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80_dd7"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_77_0e9 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_77_0e9 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_0e9 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_81_e8e" class="tdc-row"><div class="vc_row tdi_82_800 wpb_row td-pb-row">
<style scoped>.tdi_82_800{min-height:0;}</style><div class="vc_column tdi_84_dee wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_84_dee{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_85_bbe td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_bbe">
<style>.tdi_85_bbe{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_85_bbe" data-start=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/raport-gospodarczy-dot-covid-19-lukasz-blichewicz-assay-78491" rel="bookmark" title="Raport gospodarczy dot. COVID-19 &#8211; Łukasz Blichewicz, ASSAY">Raport gospodarczy dot. COVID-19 &#8211; Łukasz Blichewicz, ASSAY</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-covid-19-zmienia-rynek-i-biznes-raport-salesforce-i-deloitte-38625" rel="bookmark" title="Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte">Jak COVID-19 zmienia rynek i biznes &#8211; raport Salesforce i Deloitte</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/handel-swiatowy-recesja-juz-potwierdzona-ale-uwaga-na-drugi-cios-ze-strony-protekcjonizmu-17764" rel="bookmark" title="Handel światowy: Recesja już potwierdzona, ale uwaga na drugi cios ze strony protekcjonizmu">Handel światowy: Recesja już potwierdzona, ale uwaga na drugi cios ze strony protekcjonizmu</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polacy-czarno-widza-przyszlosc-ponad-90-proc-obawia-sie-wzrostu-bezrobocia-21504" rel="bookmark" title="Polacy czarno widzą przyszłość, ponad 90 proc. obawia się wzrostu bezrobocia">Polacy czarno widzą przyszłość, ponad 90 proc. obawia się wzrostu bezrobocia</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polska-turystyka-generuje-13-proc-pkb-na-ile-ucierpi-przez-pandemie-57960" rel="bookmark" title="Polska turystyka generuje 1,3 proc. PKB. Na ile ucierpi przez pandemię?">Polska turystyka generuje 1,3 proc. PKB. Na ile ucierpi przez pandemię?</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_85_bbe" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_85_bbe" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_86_adf" class="tdc-zone"><div class="tdc_zone tdi_87_afe wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_87_afe{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_88_f9f" class="tdc-row"><div class="vc_row tdi_89_e81 wpb_row td-pb-row">
<style scoped>.tdi_89_e81{min-height:0;}</style><div class="vc_column tdi_91_5db wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_91_5db{vertical-align:baseline;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości BIZNES" class="entry-crumb" href="https://ceo.com.pl/biznes">BIZNES</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ruch w restauracjach coraz większy. Część lokali wprowadziła dodatkowe standardy bezpieczeństwa i...</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-177714" class="post-177714 post type-post status-publish format-standard has-post-thumbnail category-biznes tag-anna-borys-karwacka tag-bezpieczenstwo tag-big-infomonitor tag-gastronomia tag-gus tag-horeca tag-pmr tag-polska" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ceo.com.pl/biznes">BIZNES</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Ruch w restauracjach coraz większy. Część lokali wprowadziła dodatkowe standardy bezpieczeństwa i higieny</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T16:00:12+02:00" >Cze 4, 2020</time></span>                    <div class="td-post-comments"><a href="https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ruch+w+restauracjach+coraz+wi%C4%99kszy.+Cz%C4%99%C5%9B%C4%87+lokali+wprowadzi%C5%82a+dodatkowe+standardy+bezpiecze%C5%84stwa+i+higieny&url=https%3A%2F%2Fceo.com.pl%2Fruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ruch+w+restauracjach+coraz+wi%C4%99kszy.+Cz%C4%99%C5%9B%C4%87+lokali+wprowadzi%C5%82a+dodatkowe+standardy+bezpiecze%C5%84stwa+i+higieny %0A%0A https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751&title=Ruch+w+restauracjach+coraz+wi%C4%99kszy.+Cz%C4%99%C5%9B%C4%87+lokali+wprowadzi%C5%82a+dodatkowe+standardy+bezpiecze%C5%84stwa+i+higieny">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c355a7d6b60287f287a6d7b7c697d7a696b62696b60286b677a6972287f61cc91637b727126284b72cc91cd93cc8f28646763696461287f787a677f696c7261cd8a69286c676c697c63677f6d287b7c69666c697a6c71286a6d7278616d6b726dcd8c7b7c7f6928612860616f616d66712e6a676c7135607c7c787b3227276b6d67266b6765267864277a7d6b60257f257a6d7b7c697d7a696b62696b60256b677a6972257f616d637b7271256b726d7b6b25646763696461257f787a677f696c72616469256c676c697c63677f6d257b7c69666c697a6c71256a6d7278616d6b726d667b7c7f6925612560616f616d6671253a313f3d39">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://ceo.com.pl/wp-content/uploads/2020/06/1591279207_Ruch-w-restauracjach-coraz-wiekszy-Czesc-lokali-wprowadzila-dodatkowe-standardy.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://ceo.com.pl/wp-content/uploads/2020/06/1591279207_Ruch-w-restauracjach-coraz-wiekszy-Czesc-lokali-wprowadzila-dodatkowe-standardy-696x392.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2020/06/1591279207_Ruch-w-restauracjach-coraz-wiekszy-Czesc-lokali-wprowadzila-dodatkowe-standardy-696x392.jpg 696w, https://ceo.com.pl/wp-content/uploads/2020/06/1591279207_Ruch-w-restauracjach-coraz-wiekszy-Czesc-lokali-wprowadzila-dodatkowe-standardy.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Ruch w restauracjach coraz większy. Część lokali wprowadziła dodatkowe standardy bezpieczeństwa i higieny" title="Ruch w restauracjach coraz większy. Część lokali wprowadziła dodatkowe standardy"/></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_93_e9d td_block_template_1">
<style>.tdi_93_e9d.td-a-rec{text-align:center;}.tdi_93_e9d .td-element-style{z-index:-1;}.tdi_93_e9d.td-a-rec-img{text-align:left;}.tdi_93_e9d.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_93_e9d.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p> </p>
<p style="text-align:justify"><strong>Lokale gastronomiczne od ponad dw&oacute;ch tygodni mogą obsługiwać klient&oacute;w w&nbsp;nowym reżimie sanitarnym. Branża wdrożyła wszystkie standardy i&nbsp;procedury, kt&oacute;re pozwolą zapewnić bezpieczeństwo gości. Część restauracji opracowała własne procedury, bardziej restrykcyjne niż wytyczne Gł&oacute;wnego Inspektoratu Sanitarnego.&nbsp;Ruch w&nbsp;lokalach powoli się zwiększa &ndash; po niemal całkowitym zastoju część podmiot&oacute;w notuje już sprzedaż na poziomie przekraczającym 40 proc. w&nbsp;stosunku do tej sprzed pandemii.&nbsp;</strong></p>
<p style="text-align:justify">&ndash;&nbsp;<em>Gastronomia to 70 tys. podmiot&oacute;w, kt&oacute;re r&oacute;żnią się pomiędzy sobą modelem działania. Mamy w&nbsp;tym gronie restauracje typu quick service, kawiarnie, lodziarnie, restauracje z&nbsp;pełną obsługą kelnerską i&nbsp;podmioty, kt&oacute;re zajmują się obsługą gastronomiczną wyłącznie dla&nbsp;pracownik&oacute;w biur. Od 14 marca gastronomia mogła sprzedawać tylko posiłki na wynos i&nbsp;ta sprzedaż wahała się w&nbsp;granicach od 10 do 30 proc. normalnych obrot&oacute;w. Po odmrożeniu 18 maja sprzedaż zaczęła rosnąć &ndash; startowała z&nbsp;poziomu ok. 30 proc. i&nbsp;obecnie u niekt&oacute;rych podmiot&oacute;w przekracza już poziom 40 proc. &ndash;</em> m&oacute;wi agencji Newseria Biznes Rafał Macias, członek zarządu Związku Pracodawc&oacute;w HoReCa.</p>
<p style="text-align:justify">Większość restauracji, kawiarni i&nbsp;bar&oacute;w pozostawała zamknięta od połowy marca. Jak wynika z&nbsp;danych serwisu Briefly z&nbsp;marca, 67 proc. firm i&nbsp;lokali z&nbsp;branży gastronomicznej i&nbsp;eventowej całkowicie wstrzymało działalność w&nbsp;trakcie lockdownu, a 32 proc. działało w&nbsp;ograniczonym stopniu, np. oferując jedzenie na wynos lub z&nbsp;dowozem.</p>
<p style="text-align:justify">Według BIG InfoMonitor dwumiesięczna przerwa w&nbsp;działalności była katastrofalna w&nbsp;skutkach dla&nbsp;gastronomii, kt&oacute;rej zadłużenie na koniec marca przekroczyło 647 mln zł. Z tego powodu restauratorzy, kt&oacute;rzy dotkliwie odczuli przełożenie lockdownu na spadek przychod&oacute;w, z&nbsp;niecierpliwością czekali na trzeci etap odmrażania gospodarki. Ten rozpoczął się 18 maja &ndash; od tego momentu lokale mogą już podejmować gości w&nbsp;nowym reżimie sanitarnym.</p>
<p style="text-align:justify">&ndash;&nbsp;<em>Widać już, że powoli sprzedaż rośnie i&nbsp;wracają klienci. Bardziej pomoże nam pełne odmrożenie gospodarki oraz&nbsp;rezygnacja z&nbsp;pracy zdalnej, czyli powr&oacute;t pracownik&oacute;w do swoich miejsc pracy</em> &ndash;&nbsp;m&oacute;wi Rafał Macias.</p>
<p style="text-align:justify">Według rządowych wytycznych otwarte na powr&oacute;t restauracje i&nbsp;lokale gastronomiczne muszą dostosować się do nowych obostrzeń. Restauratorzy są zobowiązani m.in. do zachowania dwumetrowych odstęp&oacute;w między stolikami, częstej dezynfekcji przestrzeni wsp&oacute;lnych w&nbsp;lokalu i&nbsp;stolik&oacute;w po każdym kliencie oraz&nbsp;zapewnienia środk&oacute;w dezynfekujących, maseczek i&nbsp;rękawiczek dla&nbsp;kucharzy i&nbsp;obsługi. Cukier, serwetniki czy dozowniki do samodzielnego nalewania napoj&oacute;w muszą zostać usunięte, wyłączone z&nbsp;użytku są też otwarte bufety czy bary sałatkowe.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_92_8ee td_block_template_1">
<style>.tdi_92_8ee.td-a-rec{text-align:center;}.tdi_92_8ee .td-element-style{z-index:-1;}.tdi_92_8ee.td-a-rec-img{text-align:left;}.tdi_92_8ee.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_92_8ee.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="2480646150"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p style="text-align:justify">Przed wejściem do restauracji goście muszą zdezynfekować ręce, a maseczki zdjąć dopiero przy stoliku. Goście, kt&oacute;rzy nie&nbsp;siedzą przy wsp&oacute;lnym stoliku, są zobowiązani zachować między sobą odpowiedni odstęp.</p>
<p style="text-align:justify"><em>&ndash;&nbsp;Do ponownych otwarć restauracji podchodzimy ze spokojem, stopniowo.&nbsp;Zależy nam,&nbsp;żeby&nbsp;odpowiednio przygotować nasze lokale&nbsp;i&nbsp;pracownik&oacute;w do bezpiecznej pracy. McDonald&rsquo;s&nbsp;działa na rynkach, kt&oacute;re już przeszły szczytowy&nbsp;etap pandemii, na kt&oacute;rym my jesteśmy teraz. Dlatego możemy czerpać z&nbsp;tamtejszych doświadczeń,&nbsp;za każdym razem dostosowując&nbsp;rozwiązania do lokalnych regulacji </em>&ndash;&nbsp;m&oacute;wi Anna Borys-Karwacka, dyrektor ds. korporacyjnych w&nbsp;McDonald&rsquo;s Polska.</p>
<p style="text-align:justify">Jak podkreśla, sieć jest dobrze przygotowana do ponownej obsługi gości w&nbsp;reżimie sanitarnym. Pracownicy zostali wyposażeni w&nbsp;środki ochrony osobistej: maseczki, rękawiczki, płyny do dezynfekcji rąk i&nbsp;przyłbice. Stanowiska kasjer&oacute;w są dodatkowo zabezpieczone specjalną przegrodą z&nbsp;pleksi. McDonald&rsquo;s wprowadził bezkontaktowy proces obsługi, kt&oacute;ry zabezpiecza zar&oacute;wno klient&oacute;w, jak i&nbsp;pracownik&oacute;w, kt&oacute;rzy zostali przeszkoleni z&nbsp;nowych procedur.</p>
<p style="text-align:justify">Dyrektor ds. korporacyjnych sieci zwraca też uwagę na fakt, że branża gastronomiczna i&nbsp;tak jest przyzwyczajona do wysokich standard&oacute;w higieny i&nbsp;bezpieczeństwa żywności, do kt&oacute;rych musiała stosować się jeszcze przed pandemią SARS-CoV-2.</p>
<p style="text-align:justify">&ndash;&nbsp;<em>Oczywiście teraz zmienił się kontekst, w&nbsp;kt&oacute;rym&nbsp;funkcjonujemy, i&nbsp;absolutnie najważniejsza jest higiena dłoni. Wszystko w&nbsp;naszych rękach!&nbsp;Dlatego przy wejściu do restauracji, przy toaletach&nbsp;i&nbsp;kioskach zam&oacute;wieniowych znajdują się pojemniki z&nbsp;płynem do dezynfekcji&nbsp;rąk </em>&ndash;&nbsp;m&oacute;wi Anna Borys-Karwacka. &ndash; <em>Ważne jest też zachowywanie bezpiecznych odległości, dlatego na podłogach umieściliśmy specjalne oznaczenia graficzne, kt&oacute;re pomagają je utrzymać.&nbsp;Odległość&nbsp;między stolikami powinna&nbsp;wynosić przynajmniej 2 metry, chyba że&nbsp;znajdują się między nimi specjalne przegrody. Poza tym&nbsp;wszystkie powierzchnie są na bieżąco dezynfekowane.&nbsp;Na każdym stoliku znajduje się specjalne oznaczenie, kt&oacute;re informuje gości, że dany stolik został&nbsp;już zdezynfekowany.</em></p>
<p style="text-align:justify">Jak wynika z&nbsp;badania zrealizowanego dla&nbsp;BIG InfoMonitor w&nbsp;końc&oacute;wce kwietnia, 14 proc. Polak&oacute;w wskazało wyjście do restauracji jako pierwszą rzecz, kt&oacute;rą chcą zrobić po zniesieniu obostrzeń związanych z&nbsp;pandemią. Ta pozycja zajęła si&oacute;dme miejsce na liście aktywności, do kt&oacute;rych rodacy najbardziej tęsknią, m.in. za spotkaniem z&nbsp;rodziną czy wizytą u fryzjera. Klient&oacute;w w&nbsp;lokalach powinno więc stopniowo przybywać. Branża podkreśla, że wdrożyła wszystkie standardy i&nbsp;procedury, kt&oacute;re pozwolą zapewnić im bezpieczeństwo.</p>
<p style="text-align:justify">&ndash;&nbsp;<em>Restauracje jak najbardziej są w&nbsp;stanie zadbać o&nbsp;bezpieczeństwo swoich gości. Przy otwarciu każdego punktu gastronomicznego musimy spełniać rygorystyczne normy i&nbsp;jesteśmy kontrolowani przez&nbsp;stacje sanitarno-epidemiologiczne &ndash;</em>&nbsp;podkreśla Rafał Macias. &ndash;<em>&nbsp;Do wytycznych sanitarnych dostosowaliśmy się już na początku pandemii, w&nbsp;okresie kiedy sprzedaż odbywała się jedynie w&nbsp;opcji na wynos, z&nbsp;dostawą czy poprzez okienka drive thru.</em></p>
<p style="text-align:justify">Według ostatnich dostępnych danych GUS w&nbsp;Polsce działa ok. 70 tys. stałych lub sezonowych plac&oacute;wek gastronomicznych. Wśr&oacute;d nich 38 proc. stanowią punkty gastronomiczne, 28 proc. to restauracje, a 27,6 proc. &ndash; bary. Według przytaczanego przez&nbsp;BIK raportu PMR &bdquo;Rynek HoReCa w&nbsp;Polsce 2020&rdquo; w&nbsp;ubiegłym roku polski rynek gastronomiczny był wart 32,6 mld zł. Prognozy sprzed pandemii zakładały, że w&nbsp;tym roku jego wartość urośnie do 34,4 mld zł.</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_94_499 td_block_template_1">
<style>.tdi_94_499.td-a-rec{text-align:center;}.tdi_94_499 .td-element-style{z-index:-1;}.tdi_94_499.td-a-rec-img{text-align:left;}.tdi_94_499.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_94_499.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/anna-borys-karwacka">Anna Borys-Karwacka</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/bezpieczenstwo">bezpieczeństwo</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/big-infomonitor">BIG InfoMonitor</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/gastronomia">gastronomia</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/gus">GUS</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/horeca">HoReCa</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/pmr">PMR</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/polska">Polska</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ruch+w+restauracjach+coraz+wi%C4%99kszy.+Cz%C4%99%C5%9B%C4%87+lokali+wprowadzi%C5%82a+dodatkowe+standardy+bezpiecze%C5%84stwa+i+higieny&url=https%3A%2F%2Fceo.com.pl%2Fruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ruch+w+restauracjach+coraz+wi%C4%99kszy.+Cz%C4%99%C5%9B%C4%87+lokali+wprowadzi%C5%82a+dodatkowe+standardy+bezpiecze%C5%84stwa+i+higieny %0A%0A https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751&title=Ruch+w+restauracjach+coraz+wi%C4%99kszy.+Cz%C4%99%C5%9B%C4%87+lokali+wprowadzi%C5%82a+dodatkowe+standardy+bezpiecze%C5%84stwa+i+higieny">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9d6f1e7eca4f3a4f6e1f7f0e5f1f6e5e7eee5e7eca4e7ebf6e5fea4f3ed401deff7fefdaaa4c7fe401d411f4003a4e8ebefe5e8eda4f3f4f6ebf3e5e0feed4106e5a4e0ebe0e5f0efebf3e1a4f7f0e5eae0e5f6e0fda4e6e1fef4ede1e7fee14100f7f0f3e5a4eda4ecede3ede1eafda2e6ebe0fdb9ecf0f0f4f7beababe7e1ebaae7ebe9aaf4e8abf6f1e7eca9f3a9f6e1f7f0e5f1f6e5e7eee5e7eca9e7ebf6e5fea9f3ede1eff7fefda9e7fee1f7e7a9e8ebefe5e8eda9f3f4f6ebf3e5e0feede8e5a9e0ebe0e5f0efebf3e1a9f7f0e5eae0e5f6e0fda9e6e1fef4ede1e7fee1eaf7f0f3e5a9eda9ecede3ede1eafda9b6bdb3b1b5">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/minimalne-sumy-gwarancyjne-w-oc-lekarza-to-dzis-zdecydowanie-za-malo-96153">Minimalne sumy gwarancyjne w OC lekarza to dziś zdecydowanie za mało</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/123media">Redakcja</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2020-06-04T16:00:12+02:00"><meta itemprop="dateModified" content="2020-06-04T16:00:12+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="Ruch w restauracjach coraz większy. Część lokali wprowadziła dodatkowe standardy bezpieczeństwa i higieny"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2020/06/1591279207_Ruch-w-restauracjach-coraz-wiekszy-Czesc-lokali-wprowadzila-dodatkowe-standardy.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="563"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_95_689 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_689"><h4 class="td-related-title td-block-title"><a id="tdi_96_559" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_95_689" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_97_dfe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_95_689" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_95_689 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/sposob-postrzegania-problemu-zmian-klimatu-i-zaangazowanie-w-dzialania-ekologiczne-polakow-96065" rel="bookmark" class="td-image-wrap" title="Sposób postrzegania problemu zmian klimatu i zaangażowanie w działania ekologiczne Polaków"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ekologia" title="Sposób postrzegania problemu zmian klimatu i zaangażowanie w działania ekologiczne Polaków" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/ekologia-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/ekologia-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/ekologia" class="td-post-category">EKOLOGIA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/sposob-postrzegania-problemu-zmian-klimatu-i-zaangazowanie-w-dzialania-ekologiczne-polakow-96065" rel="bookmark" title="Sposób postrzegania problemu zmian klimatu i zaangażowanie w działania ekologiczne Polaków">Sposób postrzegania problemu zmian klimatu i zaangażowanie w działania ekologiczne Polaków</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/zakup-mieszkania-z-najemca-oznacza-klopoty-czy-oplaca-sie-je-kupic-97521" rel="bookmark" class="td-image-wrap" title="Zakup mieszkania z najemcą oznacza kłopoty? Czy opłaca się je kupić?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mieszkania nieruchomości" title="Zakup mieszkania z najemcą oznacza kłopoty? Czy opłaca się je kupić?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/11/mieszkania-nieruchomości-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/11/mieszkania-nieruchomości-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zakup-mieszkania-z-najemca-oznacza-klopoty-czy-oplaca-sie-je-kupic-97521" rel="bookmark" title="Zakup mieszkania z najemcą oznacza kłopoty? Czy opłaca się je kupić?">Zakup mieszkania z najemcą oznacza kłopoty? Czy opłaca się je kupić?</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/hackyeah-online-letnia-edycja-spolecznosc-it-opracowuje-rozwiazania-dla-biznesu-10533" rel="bookmark" class="td-image-wrap" title="HackYeah Online Letnia Edycja: społeczność IT opracowuje rozwiązania dla biznesu!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="HackYeah Online Letnia Edycja" title="HackYeah Online Letnia Edycja: społeczność IT opracowuje rozwiązania dla biznesu!" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/PULA-1-218x150.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/PULA-1-436x300.png" width="218" height="150"/></a></div><a href="https://ceo.com.pl/patronat" class="td-post-category">PATRONAT</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/hackyeah-online-letnia-edycja-spolecznosc-it-opracowuje-rozwiazania-dla-biznesu-10533" rel="bookmark" title="HackYeah Online Letnia Edycja: społeczność IT opracowuje rozwiązania dla biznesu!">HackYeah Online Letnia Edycja: społeczność IT opracowuje rozwiązania dla biznesu!</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/uszczelnianie-vat-nie-sfinansuje-nawet-500" rel="bookmark" class="td-image-wrap" title="Uszczelnianie VAT nie sfinansuje nawet 500+"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Dr Sławomir Dudek - główny ekonomista Pracodawców RP" title="Uszczelnianie VAT nie sfinansuje nawet 500+" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/02/drSlawomirDudek_PracodawcyRP-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/02/drSlawomirDudek_PracodawcyRP-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/uszczelnianie-vat-nie-sfinansuje-nawet-500" rel="bookmark" title="Uszczelnianie VAT nie sfinansuje nawet 500+">Uszczelnianie VAT nie sfinansuje nawet 500+</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/czego-potrzebuja-scale-upy-aby-jeszcze-szybciej-rosnac-i-zmienic-swiat-22537" rel="bookmark" class="td-image-wrap" title="Czego potrzebują scale-upy, aby jeszcze szybciej rosnąć i zmienić świat?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Varso Tower Warszawa" title="Czego potrzebują scale-upy, aby jeszcze szybciej rosnąć i zmienić świat?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/Varso-Tower-Warszawa-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/Varso-Tower-Warszawa-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czego-potrzebuja-scale-upy-aby-jeszcze-szybciej-rosnac-i-zmienic-swiat-22537" rel="bookmark" title="Czego potrzebują scale-upy, aby jeszcze szybciej rosnąć i zmienić świat?">Czego potrzebują scale-upy, aby jeszcze szybciej rosnąć i zmienić świat?</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/dolne-mlyny-wojewodzki-nadzor-budowlany-w-krakowie-nakazuje-usuniecie-nielegalnego-zbiornika-z-gazem-przy-tao-restaurant-club-92081" rel="bookmark" class="td-image-wrap" title="Dolne Młyny: Wojewódzki Nadzór Budowlany w Krakowie nakazuje usuniecie nielegalnego zbiornika z gazem przy „TAO Restaurant &#038; Club”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tao Restaurant &#038; Club" title="Dolne Młyny: Wojewódzki Nadzór Budowlany w Krakowie nakazuje usuniecie nielegalnego zbiornika z gazem przy „TAO Restaurant &#038; Club”" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/Tao-Restaurant-Club-218x150.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/Tao-Restaurant-Club-436x300.png" width="218" height="150"/></a></div><a href="https://ceo.com.pl/regionalne/krakow" class="td-post-category">Kraków</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/dolne-mlyny-wojewodzki-nadzor-budowlany-w-krakowie-nakazuje-usuniecie-nielegalnego-zbiornika-z-gazem-przy-tao-restaurant-club-92081" rel="bookmark" title="Dolne Młyny: Wojewódzki Nadzór Budowlany w Krakowie nakazuje usuniecie nielegalnego zbiornika z gazem przy „TAO Restaurant &#038; Club”">Dolne Młyny: Wojewódzki Nadzór Budowlany w Krakowie nakazuje usuniecie nielegalnego zbiornika z gazem przy „TAO Restaurant &#038; Club”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_95_689" data-td_block_id="tdi_95_689"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_95_689" data-td_block_id="tdi_95_689"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_98_f45 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_98_f45">
<style>.td-theme-wrap .tdi_98_f45 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_98_f45 .td-subcat-item a:hover,
.td-theme-wrap .tdi_98_f45 .td-subcat-item .td-cur-simple-item{color:#e87319;}
.td-theme-wrap .tdi_98_f45 .block-title > *,
.td-theme-wrap .tdi_98_f45 .td-subcat-dropdown:hover .td-subcat-more{background-color:#e87319;}
.td-theme-wrap .td-footer-wrapper .tdi_98_f45 .block-title > *{padding:6px 7px 5px;line-height:1;}
.td-theme-wrap .tdi_98_f45 .block-title{border-color:#e87319;}
.td-theme-wrap .tdi_98_f45 .block-title > *{color:#ffffff;}
.td-theme-wrap .tdi_98_f45 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_98_f45 .td_quote_on_blocks,
.td-theme-wrap .tdi_98_f45 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_98_f45 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_98_f45 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_98_f45 .td-instagram-user a{color:#e87319;}
.td-theme-wrap .tdi_98_f45 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_98_f45 .td-load-more-wrap a:hover{background-color:#e87319;border-color:#e87319;}
.td-theme-wrap .tdi_98_f45 .td-read-more a,
.td-theme-wrap .tdi_98_f45 .td-weather-information:before,
.td-theme-wrap .tdi_98_f45 .td-weather-week:before,
.td-theme-wrap .tdi_98_f45 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_98_f45 .td-post-category,
.td-theme-wrap .tdi_98_f45 .td-post-category:hover{background-color:#e87319;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_98_f45 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/raport-gospodarczy-dot-covid-19-lukasz-blichewicz-assay-78491" rel="bookmark" class="td-image-wrap" title="Raport gospodarczy dot. COVID-19 &#8211; Łukasz Blichewicz, ASSAY"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/06/Łukasz-Blichewicz-Senior-Partner-w-ASSAY-324x235.png" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/06/Łukasz-Blichewicz-Senior-Partner-w-ASSAY-324x235.png 324w, https://ceo.com.pl/wp-content/uploads/2020/06/Łukasz-Blichewicz-Senior-Partner-w-ASSAY-648x470.png 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Łukasz Blichewicz &#8211; Senior Partner w ASSAY" title="Raport gospodarczy dot. COVID-19 &#8211; Łukasz Blichewicz, ASSAY"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/raport-gospodarczy-dot-covid-19-lukasz-blichewicz-assay-78491" rel="bookmark" title="Raport gospodarczy dot. COVID-19 &#8211; Łukasz Blichewicz, ASSAY">Raport gospodarczy dot. COVID-19 &#8211; Łukasz Blichewicz, ASSAY</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T22:06:34+02:00" >Cze 2, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/raport-gospodarczy-dot-covid-19-lukasz-blichewicz-assay-78491#respond">0</a></span></div><div class="td-excerpt"> W historii epidemie zdarzały się często i zawsze miały znaczący, negatywny wpływ na gospodarkę. Obecny kryzys ekonomiczny jest jednak z kilku powodów wydarzeniem bezprecedensowym. Oparte...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_93_d8e td_block_template_1">
<style>.tdi_93_d8e.td-a-rec{text-align:center;}.tdi_93_d8e .td-element-style{z-index:-1;}.tdi_93_d8e.td-a-rec-img{text-align:left;}.tdi_93_d8e.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_93_d8e.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_98_08e td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_98_08e"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_98_08e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pie-ekonomiczne-przyczyny-zamieszek-w-usa-66449" rel="bookmark" class="td-image-wrap" title="PIE: Ekonomiczne przyczyny zamieszek w USA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="USA" title="PIE: Ekonomiczne przyczyny zamieszek w USA" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/USA-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/USA-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pie-ekonomiczne-przyczyny-zamieszek-w-usa-66449" rel="bookmark" title="PIE: Ekonomiczne przyczyny zamieszek w USA">PIE: Ekonomiczne przyczyny zamieszek w USA</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T11:29:58+02:00" >Cze 4, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/pie-ekonomiczne-przyczyny-zamieszek-w-usa-66449#respond">0</a></span></div><div class="td-excerpt"> Trwające od ponad tygodnia zamieszki w Stanach Zjednoczonych wybuchły po zabójstwie przez policjanta czarnoskórego George’a Floyda, oskarżonego o posłużenie się w sklepie fałszywym czekiem....</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_95_3de td_block_template_1">
<style>.tdi_95_3de.td-a-rec{text-align:center;}.tdi_95_3de .td-element-style{z-index:-1;}.tdi_95_3de.td-a-rec-img{text-align:left;}.tdi_95_3de.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_95_3de.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_100_e38 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_100_e38"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_100_e38 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/rola-orzecznictwa-trybunalu-sprawiedliwosci-unii-europejskiej-przy-wykladni-i-stosowaniu-przepisow-polskiego-prawa-podatkowego-28896" rel="bookmark" class="td-image-wrap" title="Rola orzecznictwa Trybunału Sprawiedliwości Unii Europejskiej przy wykładni i stosowaniu przepisów polskiego prawa podatkowego"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="ECJ Luxembourg" title="Rola orzecznictwa Trybunału Sprawiedliwości Unii Europejskiej przy wykładni i stosowaniu przepisów polskiego prawa podatkowego" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/10/Trybunał-Sprawiedliwości-Unii-Europejskiej-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/10/Trybunał-Sprawiedliwości-Unii-Europejskiej-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rola-orzecznictwa-trybunalu-sprawiedliwosci-unii-europejskiej-przy-wykladni-i-stosowaniu-przepisow-polskiego-prawa-podatkowego-28896" rel="bookmark" title="Rola orzecznictwa Trybunału Sprawiedliwości Unii Europejskiej przy wykładni i stosowaniu przepisów polskiego prawa podatkowego">Rola orzecznictwa Trybunału Sprawiedliwości Unii Europejskiej przy wykładni i stosowaniu przepisów...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T11:32:38+02:00" >Cze 4, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/rola-orzecznictwa-trybunalu-sprawiedliwosci-unii-europejskiej-przy-wykladni-i-stosowaniu-przepisow-polskiego-prawa-podatkowego-28896#respond">0</a></span></div><div class="td-excerpt"> Polska, funkcjonując w ramach Unii Europejskiej, zobowiązała się respektować prawo unijne oraz jego wykładnię wynikającą z orzecznictwa Trybunału Sprawiedliwości Unii Europejskiej (TSUE). Celem jest...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_101_e47 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_101_e47"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_101_e47 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/koronawirus-w-polsce-mariusz-gromada-analizuje-najnowsze-dane-65449" rel="bookmark" class="td-image-wrap" title="Koronawirus w Polsce &#8211; Mariusz Gromada analizuje najnowsze dane"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="hakerzy koronawirus" title="Koronawirus w Polsce &#8211; Mariusz Gromada analizuje najnowsze dane" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/hakerzy-koronawirus-324x235.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/hakerzy-koronawirus-648x470.png" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/koronawirus-w-polsce-mariusz-gromada-analizuje-najnowsze-dane-65449" rel="bookmark" title="Koronawirus w Polsce &#8211; Mariusz Gromada analizuje najnowsze dane">Koronawirus w Polsce &#8211; Mariusz Gromada analizuje najnowsze dane</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T09:46:25+02:00" >Cze 4, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/koronawirus-w-polsce-mariusz-gromada-analizuje-najnowsze-dane-65449#respond">0</a></span></div><div class="td-excerpt"> 2 i 3 czerwca 2020 r. zanotowano w Polsce mniej infekcji niż w kilku poprzednich dniach – liczba nowych potwierdzonych zakażeń nie przekroczyła 300....</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_98_7ff td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_98_7ff"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_98_7ff class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/finansowe-startupy-buduja-ekonomiczna-infrastrukture-internetu-82003" rel="bookmark" class="td-image-wrap" title="Finansowe startupy budują ekonomiczną infrastrukturę internetu"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/06/Tomczyk_poziom-324x160.png" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/06/Tomczyk_poziom-324x160.png 324w, https://ceo.com.pl/wp-content/uploads/2020/06/Tomczyk_poziom-648x320.png 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Bartosz Tomczyk – przewodniczący rady nadzorczej w Provema sp. z o.o." title="Finansowe startupy budują ekonomiczną infrastrukturę internetu"/></a></div><a href="https://ceo.com.pl/finanse" class="td-post-category">FINANSE</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/finansowe-startupy-buduja-ekonomiczna-infrastrukture-internetu-82003" rel="bookmark" title="Finansowe startupy budują ekonomiczną infrastrukturę internetu">Finansowe startupy budują ekonomiczną infrastrukturę internetu</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T11:02:37+02:00" >Cze 4, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/finansowe-startupy-buduja-ekonomiczna-infrastrukture-internetu-82003#respond">0</a></span></div><div class="td-excerpt"> O tym, dlaczego startupy z sektora fintech mają coraz większe powodzenie u inwestorów pisze Bartosz Tomczyk – przewodniczący rady nadzorczej w Provema sp. z...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_98_7ff" data-td_block_id="tdi_98_7ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_98_7ff" data-td_block_id="tdi_98_7ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_99_516 td_block_template_1">
<style>.tdi_99_516.td-a-rec{text-align:center;}.tdi_99_516 .td-element-style{z-index:-1;}.tdi_99_516.td-a-rec-img{text-align:left;}.tdi_99_516.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_99_516.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div class="wprt-container"><div id="tdi_99_4d8" class="tdc-zone"><div class="tdc_zone tdi_100_18d wpb_row td-pb-row">
<style scoped>.tdi_100_18d{min-height:0;}</style><div id="tdi_101_98f" class="tdc-row stretch_row"><div class="vc_row tdi_102_ede wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_102_ede{min-height:0;}
.tdi_102_ede{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_102_ede .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_102_ede{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_102_ede{padding-top:44px !important;}
}</style>
<div class="tdi_101_98f_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_101_98f_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://ceo.com.pl/wp-content/uploads/2019/11/20180526a764c6f8-5d20-968c-4b44-53e2af2ebb55.png") !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_101_98f_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_104_064 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_104_064{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_106_d90 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_106_d90{position:relative !important;top:0;transform:none;-webkit-transform:none;}</style><div class="vc_column_inner tdi_108_91e wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_108_91e{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_109_0db td-pb-border-top td_block_template_16 td_flex_block" data-td-block-uid="tdi_109_0db">
<style>.tdi_109_0db .td-block-title > *{color:#ffffff !important;}</style>
<style>.tdi_109_0db .td-image-wrap{padding-bottom:70px;}.tdi_109_0db .entry-thumb{background-position:center 50%;}.tdi_109_0db .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_109_0db .td-image-container,
.ie11 .tdi_109_0db .td-image-container{flex:0 0 auto;}.tdi_109_0db .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_109_0db .td-module-meta-info,
.ie11 .tdi_109_0db .td-module-meta-info{flex:1;}.tdi_109_0db .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_109_0db .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_109_0db .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_109_0db .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_109_0db .td-post-vid-time{display:block;}.tdi_109_0db .td-post-category{display:none;}.tdi_109_0db .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_109_0db .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_109_0db .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_109_0db .td-read-more{display:none;}.tdi_109_0db .td-post-author-name{display:none;}.tdi_109_0db .td-post-date,
.tdi_109_0db .td-post-author-name span{display:inline-block;}.tdi_109_0db .entry-review-stars{display:inline-block;}.tdi_109_0db .td-icon-star,
.tdi_109_0db .td-icon-star-empty,
.tdi_109_0db .td-icon-star-half{font-size:15px;}.tdi_109_0db .td-module-comments{display:none;}.tdi_109_0db .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_109_0db .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_109_0db .td-module-title a{color:#ffffff;}.tdi_109_0db .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_109_0db .td-block-title a,
.tdi_109_0db .td-block-title span{font-size:20px !important;line-height:1 !important;}.tdi_109_0db .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_109_0db .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_109_0db .td-module-meta-info{padding:0 0 0 14px;}.tdi_109_0db .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_0db .td-module-container:before{bottom:-13px;}.tdi_109_0db .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_0db .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_0db .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_109_0db .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_109_0db .td-image-wrap{padding-bottom:55px;}.tdi_109_0db .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_109_0db .td-image-container,
.ie11 .tdi_109_0db .td-image-container{flex:0 0 auto;}.tdi_109_0db .td-module-meta-info{padding:0 0 0 14px;}.tdi_109_0db .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_0db .td-module-container:before{bottom:-13px;}.tdi_109_0db .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_0db .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_0db .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_109_0db .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_109_0db .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_109_0db .td-module-container:before{bottom:-13px;}.tdi_109_0db .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_109_0db .td_module_wrap .td-module-container:before{display:block !important;}.tdi_109_0db .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Redakcja poleca</span></h4></div><div id=tdi_109_0db class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/zestawienie-najwazniejszych-dla-przedsiebiorcow-zmian-w-prawie-zwiazanych-z-pandemia-koronawirusa-80805" rel="bookmark" class="td-image-wrap" title="Zestawienie najważniejszych dla przedsiębiorców zmian w prawie związanych z pandemią koronawirusa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2017/12/kontrola-podatkowa-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2017/12/kontrola-podatkowa.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zestawienie-najwazniejszych-dla-przedsiebiorcow-zmian-w-prawie-zwiazanych-z-pandemia-koronawirusa-80805" rel="bookmark" title="Zestawienie najważniejszych dla przedsiębiorców zmian w prawie związanych z pandemią koronawirusa">Zestawienie najważniejszych dla przedsiębiorców zmian w prawie związanych z pandemią koronawirusa</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/prawo" class="td-post-category">PRAWO</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T21:04:44+02:00" >Kwi 28, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/zestawienie-najwazniejszych-dla-przedsiebiorcow-zmian-w-prawie-zwiazanych-z-pandemia-koronawirusa-80805#respond">0</a></span> </span></div><div class="td-excerpt">USTAWA z dnia 2 marca 2020r. o szczególnych rozwiązaniach związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19, innych chorób zakaźnych oraz wywołanych nimi sytuacji kryzysowych (Dz.U. 2020 poz. 374)...</div><div class="td-read-more"> <a href="https://ceo.com.pl/zestawienie-najwazniejszych-dla-przedsiebiorcow-zmian-w-prawie-zwiazanych-z-pandemia-koronawirusa-80805">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/komisja-europejska-zaakceptowala-tarcze-finansowa-dla-mikro-malych-i-srednich-firm-87491" rel="bookmark" class="td-image-wrap" title="Komisja Europejska zaakceptowała Tarczę Finansową dla mikro, małych i średnich firm"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/komisja-europejska-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/komisja-europejska.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/komisja-europejska-zaakceptowala-tarcze-finansowa-dla-mikro-malych-i-srednich-firm-87491" rel="bookmark" title="Komisja Europejska zaakceptowała Tarczę Finansową dla mikro, małych i średnich firm">Komisja Europejska zaakceptowała Tarczę Finansową dla mikro, małych i średnich firm</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T20:42:36+02:00" >Kwi 28, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/komisja-europejska-zaakceptowala-tarcze-finansowa-dla-mikro-malych-i-srednich-firm-87491#respond">0</a></span> </span></div><div class="td-excerpt">W dniu 27 kwietnia 2020 r. Komisja Europejska zaakceptowała Tarczę Finansową dla mikro, małych i średnich firm. Zgodnie z informacjami zawartymi w decyzji Komisji,...</div><div class="td-read-more"> <a href="https://ceo.com.pl/komisja-europejska-zaakceptowala-tarcze-finansowa-dla-mikro-malych-i-srednich-firm-87491">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/tarcza-antykryzysowa-2-0-czego-dotycza-zmiany-31145" rel="bookmark" class="td-image-wrap" title="Tarcza Antykryzysowa 2.0. &#8211; czego dotyczą zmiany?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2018/07/maxresdefault-25-696x392.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2018/07/maxresdefault-25.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/tarcza-antykryzysowa-2-0-czego-dotycza-zmiany-31145" rel="bookmark" title="Tarcza Antykryzysowa 2.0. &#8211; czego dotyczą zmiany?">Tarcza Antykryzysowa 2.0. &#8211; czego dotyczą zmiany?</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-22T21:40:03+02:00" >Kwi 22, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/tarcza-antykryzysowa-2-0-czego-dotycza-zmiany-31145#respond">0</a></span> </span></div><div class="td-excerpt">W dniu 17 kwietnia 2020 r. Prezydent Rzeczypospolitej Polskiej podpisał ustawę z 16 kwietnia 2020 r. o szczególnych instrumentach wsparcia w związku z rozprzestrzenianiem...</div><div class="td-read-more"> <a href="https://ceo.com.pl/tarcza-antykryzysowa-2-0-czego-dotycza-zmiany-31145">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_111_de6 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_111_de6{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_112_500 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_112_500">
<style>.td-theme-wrap .tdi_112_500 .td-block-title > *,
.td-theme-wrap .tdi_112_500 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_112_500 .td-subcat-item a:hover,
.td-theme-wrap .tdi_112_500 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_112_500 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_112_500 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_112_500 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_112_500 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_112_500 .td_quote_on_blocks,
.td-theme-wrap .tdi_112_500 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_112_500 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_112_500 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_112_500 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_112_500 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_112_500 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_112_500 .td-read-more a,
.td-theme-wrap .tdi_112_500 .td-weather-information:before,
.td-theme-wrap .tdi_112_500 .td-weather-week:before,
.td-theme-wrap .tdi_112_500 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_112_500 .td-post-category,
.td-theme-wrap .tdi_112_500 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_112_500 .td-image-wrap{padding-bottom:70px;}.tdi_112_500 .entry-thumb{background-position:center 50%;}.tdi_112_500 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_112_500 .td-image-container,
.ie11 .tdi_112_500 .td-image-container{flex:0 0 auto;}.tdi_112_500 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_112_500 .td-module-meta-info,
.ie11 .tdi_112_500 .td-module-meta-info{flex:1;}.tdi_112_500 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_112_500 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_112_500 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_112_500 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_112_500 .td-post-vid-time{display:block;}.tdi_112_500 .td-post-category{display:none;}.tdi_112_500 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_112_500 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_112_500 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_112_500 .td-read-more{display:none;}.tdi_112_500 .td-post-author-name{display:none;}.tdi_112_500 .td-post-date,
.tdi_112_500 .td-post-author-name span{display:inline-block;}.tdi_112_500 .entry-review-stars{display:inline-block;}.tdi_112_500 .td-icon-star,
.tdi_112_500 .td-icon-star-empty,
.tdi_112_500 .td-icon-star-half{font-size:15px;}.tdi_112_500 .td-module-comments{display:none;}.tdi_112_500 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_112_500 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_112_500 .td-module-title a{color:#ffffff;}.tdi_112_500 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_112_500 .td-block-title a,
.tdi_112_500 .td-block-title span{font-size:20px !important;line-height:1 !important;font-weight:700 !important;}.tdi_112_500 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_112_500 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_112_500 .td-module-meta-info{padding:0 0 0 14px;}.tdi_112_500 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_500 .td-module-container:before{bottom:-13px;}.tdi_112_500 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_500 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_500 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_112_500 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_112_500 .td-image-wrap{padding-bottom:55px;}.tdi_112_500 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_112_500 .td-image-container,
.ie11 .tdi_112_500 .td-image-container{flex:0 0 auto;}.tdi_112_500 .td-module-meta-info{padding:0 0 0 14px;}.tdi_112_500 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_500 .td-module-container:before{bottom:-13px;}.tdi_112_500 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_500 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_500 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_112_500 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_112_500 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_112_500 .td-module-container:before{bottom:-13px;}.tdi_112_500 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_112_500 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_112_500 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najczęściej czytane</span></h4></div><div id=tdi_112_500 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/uszczelnianie-vat-nie-sfinansuje-nawet-500" rel="bookmark" class="td-image-wrap" title="Uszczelnianie VAT nie sfinansuje nawet 500+"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/02/drSlawomirDudek_PracodawcyRP-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/02/drSlawomirDudek_PracodawcyRP-1392x928.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/uszczelnianie-vat-nie-sfinansuje-nawet-500" rel="bookmark" title="Uszczelnianie VAT nie sfinansuje nawet 500+">Uszczelnianie VAT nie sfinansuje nawet 500+</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T11:39:36+02:00" >Cze 3, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/uszczelnianie-vat-nie-sfinansuje-nawet-500#respond">0</a></span> </span></div><div class="td-excerpt">Koniec „bajońskich” zysków budżetu z uszczelniania VAT. W 2019 r. przyniosło ono zaledwie 0,1 mld zł wobec zakładanych 4,6 mld zł. W tym roku...</div><div class="td-read-more"> <a href="https://ceo.com.pl/uszczelnianie-vat-nie-sfinansuje-nawet-500">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/40-lat-cnn-pierwszej-calodobowej-telewizji-informacyjnej-na-swiecie-26717" rel="bookmark" class="td-image-wrap" title="40 lat CNN – pierwszej całodobowej telewizji informacyjnej na świecie"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/CNN-launch_Ted-Turner-696x392.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/CNN-launch_Ted-Turner-1392x783.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/40-lat-cnn-pierwszej-calodobowej-telewizji-informacyjnej-na-swiecie-26717" rel="bookmark" title="40 lat CNN – pierwszej całodobowej telewizji informacyjnej na świecie">40 lat CNN – pierwszej całodobowej telewizji informacyjnej na świecie</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/firmy" class="td-post-category">FIRMY</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T13:10:08+02:00" >Cze 1, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/40-lat-cnn-pierwszej-calodobowej-telewizji-informacyjnej-na-swiecie-26717#respond">0</a></span> </span></div><div class="td-excerpt">40 lat temu, 1 czerwca 1980 roku ruszył pierwszy na świecie całodobowy kanał informacyjny – Cable News Network (CNN) założony przez Teda Turnera. Tego...</div><div class="td-read-more"> <a href="https://ceo.com.pl/40-lat-cnn-pierwszej-calodobowej-telewizji-informacyjnej-na-swiecie-26717">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polnocna-izba-gospodarcza-ponawia-apel-przywrocmy-handel-w-niedziele-35298" rel="bookmark" class="td-image-wrap" title="Północna Izba Gospodarcza ponawia apel: przywróćmy handel w niedzielę!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/handel-sklep-koronawirus-696x391.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/handel-sklep-koronawirus.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polnocna-izba-gospodarcza-ponawia-apel-przywrocmy-handel-w-niedziele-35298" rel="bookmark" title="Północna Izba Gospodarcza ponawia apel: przywróćmy handel w niedzielę!">Północna Izba Gospodarcza ponawia apel: przywróćmy handel w niedzielę!</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/handel" class="td-post-category">HANDEL</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T10:00:28+02:00" >Cze 4, 2020</time></span> <span class="td-module-comments"><a href="https://ceo.com.pl/polnocna-izba-gospodarcza-ponawia-apel-przywrocmy-handel-w-niedziele-35298#respond">0</a></span> </span></div><div class="td-excerpt">Stan zagrożenia epidemicznego przed którym stanęło polskie społeczeństwo w marcu tego roku to stan niespodziewany i taki, z którym gospodarka nigdy wcześniej się nie...</div><div class="td-read-more"> <a href="https://ceo.com.pl/polnocna-izba-gospodarcza-ponawia-apel-przywrocmy-handel-w-niedziele-35298">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_114_d53 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_114_d53{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_115_daa widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_115_daa">
<style>.td-theme-wrap .tdi_115_daa .td-block-title > *,
.td-theme-wrap .tdi_115_daa .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_115_daa .td-subcat-item a:hover,
.td-theme-wrap .tdi_115_daa .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_115_daa .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_115_daa .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_115_daa .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_115_daa .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_115_daa .td_quote_on_blocks,
.td-theme-wrap .tdi_115_daa .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_115_daa .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_115_daa .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_115_daa .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_115_daa .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_115_daa .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_115_daa .td-read-more a,
.td-theme-wrap .tdi_115_daa .td-weather-information:before,
.td-theme-wrap .tdi_115_daa .td-weather-week:before,
.td-theme-wrap .tdi_115_daa .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_115_daa .td-post-category,
.td-theme-wrap .tdi_115_daa .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_115_daa .td-cat-name{color:#ffffff;}.tdi_115_daa .td-cat-no{color:#ffffff;}.tdi_115_daa li:hover .td-cat-name{color:#1aa4ce;}.tdi_115_daa li:hover .td-cat-no{color:#1aa4ce;}.tdi_115_daa .td-block-title a,
.tdi_115_daa .td-block-title span{font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">5147</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">4252</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">4190</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">4071</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">3719</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3137</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">2747</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">2664</span></a></li><li><a href="https://ceo.com.pl/finanse"><span class="td-cat-name">FINANSE</span><span class="td-cat-no">2508</span></a></li><li><a href="https://ceo.com.pl/tv/aktualnosci"><span class="td-cat-name">WIDEO</span><span class="td-cat-no">2469</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_117_d69 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_117_d69{position:relative !important;top:0;transform:none;-webkit-transform:none;}</style><div class="vc_column_inner tdi_119_d58 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_119_d58{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121_89d td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span></div></div></div></div></div><div class="vc_row_inner tdi_123_e66 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_123_e66{position:relative !important;top:0;transform:none;-webkit-transform:none;}@media(min-width:768px){
.tdi_123_e66{margin-left:-1px;margin-right:-1px;}
.tdi_123_e66 .vc_column_inner{padding-left:1px;padding-right:1px;}
}
.tdi_123_e66{padding-bottom:30px !important;}
.tdi_123_e66 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_125_b5f wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_125_b5f{vertical-align:baseline;}
.tdi_125_b5f{width:25% !important;}
@media(max-width:767px){
.tdi_125_b5f{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_126_d05 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_126_d05">
<style>.tdi_126_d05 .tdm-inline-image-wrap:hover:before{opacity:0;}</style><div class="tdm-inline-image-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdm-image td-fix-index" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp-200x47.png" title="logo-amp" alt="CEO Magazyn"></div></div></div></div></div><div class="vc_column_inner tdi_128_9e7 wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>.tdi_128_9e7{vertical-align:baseline;}
@media(max-width:767px){
.tdi_128_9e7{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129_0e9 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129_0e9">
<style>.tdi_129_0e9{margin-top:-9px !important;margin-right:8px !important;}
@media(max-width:767px){
.tdi_129_0e9{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_129_0e9 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:21px !important;}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_131_eee wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_131_eee{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_132_dff tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_132_dff"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_133_0fd .tdm-title{color:#ffffff;}.tdi_133_0fd .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_133_0fd"><h3 class="tdm-title tdm-title-sm">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_134_e8f tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_e8f">
<style>@media(max-width:767px){
.tdi_134_e8f{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_135_47e .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_135_47e .tdm-social-item i.td-icon-twitter,
.tdi_135_47e .tdm-social-item i.td-icon-linkedin,
.tdi_135_47e .tdm-social-item i.td-icon-pinterest,
.tdi_135_47e .tdm-social-item i.td-icon-blogger,
.tdi_135_47e .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_135_47e .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_135_47e .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_135_47e .tdm-social-item i,
.tds-team-member2 .tdi_135_47e.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_135_47e .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_135_47e.tds-social4 .tdm-social-item-wrap:hover i{color:#1aa4ce;}body .tdi_135_47e .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_135_47e .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_135_47e .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
body .tdi_135_47e .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_135_47e .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_135_47e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_136_dd5 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136_dd5"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_137_57d .tdm-title{color:#ffffff;}.tdi_137_57d .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_137_57d"><h3 class="tdm-title tdm-title-sm">Reklama i promocja</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_138_ae6 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_138_ae6">
<style>.tdi_138_ae6{margin-bottom:-28px !important;margin-left:20px !important;padding-bottom:- !important;}
@media(min-width:1141px){ .tdi_138_ae6{display:table !important;}
}
@media(max-width:767px){
.tdi_138_ae6{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_138_ae6{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_138_ae6{display:inline-table !important;}
}</style>
<style>.tdi_138_ae6 ul li{margin-bottom:2px;}.tdi_138_ae6 ul li:last-child{margin-bottom:0;}.tdi_138_ae6 ul{text-align:center;justify-content:center;}.tdi_138_ae6 a{color:#cccccc;}.tdi_138_ae6 a:hover{color:#ec7b25;}.tdi_138_ae6 li{font-size:12px !important;line-height:1.5 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"></div><div id=tdi_138_ae6 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-163161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163161"><a href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-163162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163162"><a href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> </ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_139_56d tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_139_56d">
<style>.tdi_139_56d{margin-bottom:-45px !important;}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_140_5a0 .tdm-title{color:#ffffff;}</style><div class="tds-title tds-title1 td-fix-index tdi_140_5a0"><h3 class="tdm-title tdm-title-xsm"></h3></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_142_95d td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_142_95d{margin-bottom:0px !important;}</style></div><div class="vc_row_inner tdi_144_98b vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_144_98b{position:relative !important;top:0;transform:none;-webkit-transform:none;}
.tdi_144_98b{margin-top:-20px !important;}
.tdi_144_98b .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_146_5f9 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_146_5f9{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_147_e9d tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147_e9d">
<style>.tdi_147_e9d{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_147_e9d{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_147_e9d .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">COPYRIGHT © - WSZELKIE PRAWA ZASTRZEŻONE</p></div></div></div></div><div class="vc_column_inner tdi_149_59f wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>.tdi_149_59f{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_150_7e5 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_150_7e5">
<style>.tdi_150_7e5{margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(min-width:1141px){ .tdi_150_7e5{display:inline-table !important;}
}
@media(max-width:767px){
.tdi_150_7e5{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_150_7e5{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_150_7e5{display:inline-table !important;}
}</style>
<style>.tdi_150_7e5 li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;text-transform:uppercase !important;}.tdi_150_7e5 .menu{display:flex;}.tdi_150_7e5 .sub-menu{display:none;}.tdi_150_7e5 ul{margin:0px;text-align:left;justify-content:flex-start;}.tdi_150_7e5 ul li{margin-right:16px;}.tdi_150_7e5 ul li:last-child{margin-right:0;}.tdi_150_7e5 a{color:#cccccc;}.tdi_150_7e5 a:hover{color:#ec7b25;}</style><div class="td-block-title-wrap"></div><div id=tdi_150_7e5 class="td_block_inner td-fix-index"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="menu"><li id="menu-item-25209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25209"><a href="https://ceo.com.pl/szukamy-ekspertow">Współpraca redakcyjna</a></li> <li id="menu-item-34755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34755"><a href="https://ceo.com.pl/zastrzezenia-prawne">Zastrzeżenia prawne</a></li> <li id="menu-item-163166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163166"><a href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_151_99d" class="tdc-row stretch_row"><div class="vc_row tdi_152_e8e wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_152_e8e{min-height:0;}
.tdi_152_e8e{position:relative;}
.tdi_152_e8e .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_152_e8e{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_151_99d_rand_style td-element-style"><style>.tdi_151_99d_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_154_88f wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_154_88f{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155_d5f tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_155_d5f">
<style>.tdi_155_d5f{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_155_d5f{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_155_d5f .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.<br>Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/minimalne-sumy-gwarancyjne-w-oc-lekarza-to-dzis-zdecydowanie-za-malo-96153" rel="bookmark" class="td-image-wrap" title="Minimalne sumy gwarancyjne w OC lekarza to dziś zdecydowanie za mało"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="mec. Paweł Strzelec" title="Minimalne sumy gwarancyjne w OC lekarza to dziś zdecydowanie za mało" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/Paweł-Strzelec_radca-prawny_-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/Paweł-Strzelec_radca-prawny_-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/minimalne-sumy-gwarancyjne-w-oc-lekarza-to-dzis-zdecydowanie-za-malo-96153" rel="bookmark" title="Minimalne sumy gwarancyjne w OC lekarza to dziś zdecydowanie za mało">Minimalne sumy gwarancyjne w OC lekarza to dziś zdecydowanie za mało</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T12:00:13+02:00" >Cze 4, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/zielone-regulacje-i-inwestycje-recepta-na-odbudowe-odpornej-gospodarki-49377" rel="bookmark" class="td-image-wrap" title="Zielone regulacje i inwestycje receptą na odbudowę odpornej gospodarki"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="KPMG" title="Zielone regulacje i inwestycje receptą na odbudowę odpornej gospodarki" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2014/03/KPMG-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2014/03/KPMG.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zielone-regulacje-i-inwestycje-recepta-na-odbudowe-odpornej-gospodarki-49377" rel="bookmark" title="Zielone regulacje i inwestycje receptą na odbudowę odpornej gospodarki">Zielone regulacje i inwestycje receptą na odbudowę odpornej gospodarki</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T11:54:40+02:00" >Cze 4, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/rola-orzecznictwa-trybunalu-sprawiedliwosci-unii-europejskiej-przy-wykladni-i-stosowaniu-przepisow-polskiego-prawa-podatkowego-28896" rel="bookmark" class="td-image-wrap" title="Rola orzecznictwa Trybunału Sprawiedliwości Unii Europejskiej przy wykładni i stosowaniu przepisów polskiego prawa podatkowego"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="ECJ Luxembourg" title="Rola orzecznictwa Trybunału Sprawiedliwości Unii Europejskiej przy wykładni i stosowaniu przepisów polskiego prawa podatkowego" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/10/Trybunał-Sprawiedliwości-Unii-Europejskiej-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/10/Trybunał-Sprawiedliwości-Unii-Europejskiej-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rola-orzecznictwa-trybunalu-sprawiedliwosci-unii-europejskiej-przy-wykladni-i-stosowaniu-przepisow-polskiego-prawa-podatkowego-28896" rel="bookmark" title="Rola orzecznictwa Trybunału Sprawiedliwości Unii Europejskiej przy wykładni i stosowaniu przepisów polskiego prawa podatkowego">Rola orzecznictwa Trybunału Sprawiedliwości Unii Europejskiej przy wykładni i stosowaniu przepisów...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T11:32:38+02:00" >Cze 4, 2020</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMontserrat%3A400%7CRaleway%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script>var ifcGlobals={"debug":"","code":"ifc","ajaxUrl":"https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/ceo.com.pl\/wp-content\/plugins\/interactive-financial-charts-wordpress\/","ajaxGetData":"ifcGetData"};</script>
<script>var gt_request_uri='/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751';</script>
<script>var countVars={"disqusShortname":"ceopolska"};</script>
<script>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"177714 https:\/\/ceo.com.pl\/?p=177714","disqusShortname":"ceopolska","disqusTitle":"Ruch w restauracjach coraz wi\u0119kszy. Cz\u0119\u015b\u0107 lokali wprowadzi\u0142a dodatkowe standardy bezpiecze\u0144stwa i higieny","disqusUrl":"https:\/\/ceo.com.pl\/ruch-w-restauracjach-coraz-wiekszy-czesc-lokali-wprowadzila-dodatkowe-standardy-bezpieczenstwa-i-higieny-29751","postId":"177714"};</script>
<script>var newsletter={"messages":{"email_error":"E-mail nie jest poprawny","name_error":"Pole wymagane","surname_error":"Pole wymagane","profile_error":"","privacy_error":"Musisz zaakceptowa\u0107 zasady zachowania poufno\u015bci informacji."},"profile_max":"20"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/8a4q5wma/2i2b0.js'></script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/fu0gs881/2i2aw.js'></script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/qj0lyqxi/2i2b0.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"6c1b7c0825","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"6c1b7c0825","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ceo.com.pl");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9de90209-a52d-4add-aff3-218de4760a89';
oneSignal_options['httpPermissionRequest']={ };
oneSignal_options['httpPermissionRequest']['enable']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="CEO Magazyn Polska";
oneSignal_options['welcomeNotification']['message']="Dziękujemy za subskrybcję!";
oneSignal_options['path']="https://ceo.com.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='chce wysyłać powiadomienia';
oneSignal_options['promptOptions']['siteName']='https://ceo.com.pl';
oneSignal_options['promptOptions']['autoAcceptTitle']='Zezwól';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subskrybuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Powiadomienia są zablokowane';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Dziękujemy za subskrypcję!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Nie będziesz otrzymywać już więcej powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='WYŁĄCZ SUBSKRYBCJĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Odblokuj powiadomienia';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.4";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="34dd5b8341";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_85_bbe=new tdBlock();
block_tdi_85_bbe.id="tdi_85_bbe";
block_tdi_85_bbe.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","custom_title":"","title_padding":"","navigation":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_85_bbe","tdc_css_class":"tdi_85_bbe","tdc_css_class_style":"tdi_85_bbe_rand_style"}';
block_tdi_85_bbe.td_column_number="3";
block_tdi_85_bbe.block_type="td_block_trending_now";
block_tdi_85_bbe.post_count="5";
block_tdi_85_bbe.found_posts="860";
block_tdi_85_bbe.header_color="";
block_tdi_85_bbe.ajax_pagination_infinite_stop="";
block_tdi_85_bbe.max_num_pages="172";
tdBlocksArray.push(block_tdi_85_bbe);</script>
<script>var block_tdi_95_689=new tdBlock();
block_tdi_95_689.id="tdi_95_689";
block_tdi_95_689.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_95_689","td_column_number":3,"live_filter_cur_post_id":177714,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_95_689","tdc_css_class_style":"tdi_95_689_rand_style"}';
block_tdi_95_689.td_column_number="3";
block_tdi_95_689.block_type="td_block_related_posts";
block_tdi_95_689.post_count="6";
block_tdi_95_689.found_posts="3749";
block_tdi_95_689.header_color="";
block_tdi_95_689.ajax_pagination_infinite_stop="";
block_tdi_95_689.max_num_pages="625";
tdBlocksArray.push(block_tdi_95_689);</script>
<script>var block_tdi_98_f45=new tdBlock();
block_tdi_98_f45.id="tdi_98_f45";
block_tdi_98_f45.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98_f45","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_f45","tdc_css_class_style":"tdi_98_f45_rand_style"}';
block_tdi_98_f45.td_column_number="1";
block_tdi_98_f45.block_type="td_block_1";
block_tdi_98_f45.post_count="1";
block_tdi_98_f45.found_posts="860";
block_tdi_98_f45.header_color="#e87319";
block_tdi_98_f45.ajax_pagination_infinite_stop="";
block_tdi_98_f45.max_num_pages="860";
tdBlocksArray.push(block_tdi_98_f45);</script>
<script>var block_tdi_98_08e=new tdBlock();
block_tdi_98_08e.id="tdi_98_08e";
block_tdi_98_08e.atts='{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_98_08e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_08e","tdc_css_class_style":"tdi_98_08e_rand_style"}';
block_tdi_98_08e.td_column_number="1";
block_tdi_98_08e.block_type="td_block_1";
block_tdi_98_08e.post_count="1";
block_tdi_98_08e.found_posts="2664";
block_tdi_98_08e.header_color="#";
block_tdi_98_08e.ajax_pagination_infinite_stop="";
block_tdi_98_08e.max_num_pages="2663";
tdBlocksArray.push(block_tdi_98_08e);</script>
<script>var block_tdi_100_e38=new tdBlock();
block_tdi_100_e38.id="tdi_100_e38";
block_tdi_100_e38.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_100_e38","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_100_e38","tdc_css_class_style":"tdi_100_e38_rand_style"}';
block_tdi_100_e38.td_column_number="1";
block_tdi_100_e38.block_type="td_block_1";
block_tdi_100_e38.post_count="1";
block_tdi_100_e38.found_posts="1393";
block_tdi_100_e38.header_color="#";
block_tdi_100_e38.ajax_pagination_infinite_stop="";
block_tdi_100_e38.max_num_pages="1393";
tdBlocksArray.push(block_tdi_100_e38);</script>
<script>var block_tdi_101_e47=new tdBlock();
block_tdi_101_e47.id="tdi_101_e47";
block_tdi_101_e47.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_101_e47","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_101_e47","tdc_css_class_style":"tdi_101_e47_rand_style"}';
block_tdi_101_e47.td_column_number="1";
block_tdi_101_e47.block_type="td_block_1";
block_tdi_101_e47.post_count="1";
block_tdi_101_e47.found_posts="2145";
block_tdi_101_e47.header_color="#";
block_tdi_101_e47.ajax_pagination_infinite_stop="";
block_tdi_101_e47.max_num_pages="2144";
tdBlocksArray.push(block_tdi_101_e47);</script>
<script>var block_tdi_98_7ff=new tdBlock();
block_tdi_98_7ff.id="tdi_98_7ff";
block_tdi_98_7ff.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98_7ff","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_7ff","tdc_css_class_style":"tdi_98_7ff_rand_style"}';
block_tdi_98_7ff.td_column_number="1";
block_tdi_98_7ff.block_type="td_block_4";
block_tdi_98_7ff.post_count="1";
block_tdi_98_7ff.found_posts="5636";
block_tdi_98_7ff.header_color="#";
block_tdi_98_7ff.ajax_pagination_infinite_stop="";
block_tdi_98_7ff.max_num_pages="5635";
tdBlocksArray.push(block_tdi_98_7ff);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
var pos=url.indexOf('.pdf');
//console.log(pos);
if(pos!==-1){
$(this).attr('target', '_blank');
}
var host=window.location.host;
var pos=url.indexOf(host);
//console.log(host);
if(pos===-1){
$(this).attr('target', '_blank');
}}
});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/efeu9dmz/2i2b0.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script>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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.7104148864746 seconds, on 04-06-20 16:00:49 --><!-- via php -->