<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Inwestorzy chętnie wybierają aktywa alternatywne. Perspektywy dla polskiego segmentu PRS</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="description" content="Rynek mieszkań na wynajem wciąż jest dość nowym sektorem w Polsce, ale regularnie się rozwija. Z roku na rok jego aktywa i zainteresowanie kolejnych"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690"/>
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:title" content="Inwestorzy chętnie wybierają aktywa alternatywne. Perspektywy dla polskiego segmentu PRS">
<meta property="og:description" content="Rynek mieszkań na wynajem wciąż jest dość nowym sektorem w Polsce, ale regularnie się rozwija. Z roku na rok jego aktywa i zainteresowanie kolejnych">
<meta property="og:url" content="https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690">
<meta property="og:site_name" content="CEO Magazyn Polska">
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska">
<meta property="article:author" content="https://www.facebook.com/CEOMagazynPolska">
<meta property="article:tag" content="Aurec Capital">
<meta property="article:tag" content="Chorwacja">
<meta property="article:tag" content="Fundusz Mieszkań na Wynajem">
<meta property="article:tag" content="Golub GetHouse">
<meta property="article:tag" content="GUS">
<meta property="article:tag" content="Knight Frank">
<meta property="article:tag" content="Krzysztof Cipiur">
<meta property="article:tag" content="Magdalena Czempińska">
<meta property="article:tag" content="NBP">
<meta property="article:tag" content="Polska">
<meta property="article:tag" content="Rumunia">
<meta property="article:tag" content="Słowacja">
<meta property="article:tag" content="Szwajcaria">
<meta property="article:tag" content="TAG Immobilien">
<meta property="article:tag" content="UE">
<meta property="article:tag" content="Wrocław">
<meta property="article:section" content="NIERUCHOMOŚCI">
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2021/01/Krzysztof-Cipiur-Knight-Frank-800x533.jpg">
<meta property="og:image:secure_url" content="https://ceo.com.pl/wp-content/uploads/2021/01/Krzysztof-Cipiur-Knight-Frank-800x533.jpg">
<meta property="og:image:width" content="696">
<meta property="og:image:height" content="464">
<meta property="og:image:alt" content="Krzysztof Cipiur Knight Frank">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Inwestorzy chętnie wybierają aktywa alternatywne. Perspektywy dla polskiego segmentu PRS">
<meta name="twitter:description" content="Rynek mieszkań na wynajem wciąż jest dość nowym sektorem w Polsce, ale regularnie się rozwija. Z roku na rok jego aktywa i zainteresowanie kolejnych">
<meta name="twitter:site" content="@ceopolska">
<meta name="twitter:creator" content="@ceopolska">
<meta name="twitter:image" content="https://ceo.com.pl/wp-content/uploads/2021/01/Krzysztof-Cipiur-Knight-Frank-800x533.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://ceo.com.pl/#place"},{"@type":["Website","Organization"],"@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn Polska","url":"https://ceo.com.pl","logo":{"@type":"ImageObject","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"location":{"@id":"https://ceo.com.pl/#place"}},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl","name":"CEO Magazyn Polska","publisher":{"@id":"https://ceo.com.pl/#organization"},"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690#primaryImage","url":"https://ceo.com.pl/wp-content/uploads/2021/01/Krzysztof-Cipiur-Knight-Frank-scaled.jpg","width":"2560","height":"1707"},{"@type":"WebPage","@id":"https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690#webpage","url":"https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690","name":"Inwestorzy ch\u0119tnie wybieraj\u0105 aktywa alternatywne. Perspektywy dla polskiego segmentu PRS","datePublished":"2021-03-11T22:15:18+02:00","dateModified":"2021-03-11T22:15:18+02:00","isPartOf":{"@id":"https://ceo.com.pl/#website"},"primaryImageOfPage":{"@id":"https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690#primaryImage"},"inLanguage":"pl-PL"},{"@type":"NewsArticle","headline":"Inwestorzy ch\u0119tnie wybieraj\u0105 aktywa alternatywne. Perspektywy dla polskiego segmentu PRS","datePublished":"2021-03-11T22:15:18+02:00","dateModified":"2021-03-11T22:15:18+02:00","author":{"@type":"Person","name":"Redakcja"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"description":"Rynek mieszka\u0144 na wynajem wci\u0105\u017c jest do\u015b\u0107 nowym sektorem w Polsce, ale regularnie si\u0119 rozwija. Z roku na rok jego aktywa i zainteresowanie kolejnych inwestor\u00f3w rosn\u0105. Chocia\u017c Polska nadal plasuje si\u0119 znacznie poni\u017cej \u015bredniej europejskiej pod wzgl\u0119dem przewagi najmu nad w\u0142asno\u015bci\u0105 w strukturze rynku mieszkaniowego, to zmiany w podej\u015bciu do \u017cycia ze strony pokolenia Y i Z przemawiaj\u0105 nad zmian\u0105 tego trendu.","copyrightYear":"2021","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"},"@id":"https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690#richSnippet","isPartOf":{"@id":"https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690#webpage"},"image":{"@id":"https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690#primaryImage"},"inLanguage":"pl-PL","mainEntityOfPage":{"@id":"https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690#webpage"}}]}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/33epslww/hudpn.css" media="all"/>
<style id='ez-toc-inline-css'>div#ez-toc-container p.ez-toc-title{font-size:120%;}div#ez-toc-container p.ez-toc-title{font-weight:600;}div#ez-toc-container ul li{font-size:95%;}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/k9a3r4wp/hudpr.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/1fzjpx50/hudpr.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/eeq4jek4/hudpq.css" media="all, print"/>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-46538126-1' id='google_gtagjs-js'></script>
<link rel="https://api.w.org/" href="https://ceo.com.pl/wp-json/"/><link rel="alternate" type="application/json" href="https://ceo.com.pl/wp-json/wp/v2/posts/201038"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://ceo.com.pl/?p=201038'/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Finwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Finwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/hudpm.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690?amp">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/nieruchomosci",
"name": "NIERUCHOMOŚCI"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690",
"name": "Inwestorzy chętnie wybierają aktywa alternatywne. Perspektywy dla polskiego segmentu PRS"
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#0d3a6f;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;table-layout:auto;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-201038 single-format-standard td-standard-pack inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690 global-block-template-1 tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_aa1" class="tdc-zone"><div class="tdc_zone tdi_2_514 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_514{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_514:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_514:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_514{position:relative;}
}</style>
<div class="tdi_1_aa1_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_aa1_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_e48" class="tdc-row"><div class="vc_row tdi_4_44d wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_44d, .tdi_4_44d .tdc-columns{min-height:0;}.tdi_4_44d,
.tdi_4_44d .tdc-columns{display:block;}.tdi_4_44d .tdc-columns{width:100%;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_44d{margin-left:-0px;margin-right:-0px;}
.tdi_4_44d .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_44d{position:relative;}
}</style>
<div class="tdi_3_e48_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_e48_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_711 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_711{vertical-align:baseline;}.tdi_6_711 > .wpb_wrapper,
.tdi_6_711 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_6_711 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_6_711 > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_6_711{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_711{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_1e7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_1e7">
<style>@media(max-width:767px){
.tdi_7_1e7{margin-left:-13px !important;}
}</style>
<style>.tdi_7_1e7{display:inline-block;}.tdi_7_1e7 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_1e7 .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_1e7 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_e4e wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_e4e{vertical-align:baseline;}.tdi_9_e4e > .wpb_wrapper,
.tdi_9_e4e > .wpb_wrapper > .tdc-elements{display:block;}.tdi_9_e4e > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_9_e4e > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_9_e4e{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_e4e{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_4a4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_4a4">
<style>@media(max-width:767px){
.tdi_10_4a4{position:relative;}
}</style>
<style>.tdi_10_4a4 .tdb-logo-a, .tdi_10_4a4 h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_4a4 .tdb-logo-svg-wrap{display:block;}.tdi_10_4a4 .tdb-logo-img-wrap{display:none;}.tdi_10_4a4 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_4a4 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_4a4 .tdb-logo-icon{top:0px;}.tdi_10_4a4 .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_4a4 .tdb-logo-img{max-width:186px;}.tdi_10_4a4 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_4a4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_4a4 .tdb-logo-img-wrap{display:block;}.tdi_10_4a4 .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_4a4 .tdb-logo-text-tagline{display:none;}.tdi_10_4a4 .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_4a4_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_4a4_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_6a1 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_6a1{vertical-align:baseline;}.tdi_12_6a1 > .wpb_wrapper,
.tdi_12_6a1 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_12_6a1 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_12_6a1 > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_12_6a1{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_6a1{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_41a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_41a">
<style>@media(max-width:767px){
.tdi_13_41a{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_41a{display:inline-block;float:right;clear:none;}.tdi_13_41a .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_41a .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_b73" class="tdc-zone"><div class="tdc_zone tdi_15_514 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_15_514{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_16_404" class="tdc-row"><div class="vc_row tdi_17_61a wpb_row td-pb-row">
<style scoped>.tdi_17_61a, .tdi_17_61a .tdc-columns{min-height:0;}.tdi_17_61a,
.tdi_17_61a .tdc-columns{display:block;}.tdi_17_61a .tdc-columns{width:100%;}</style><div class="vc_column tdi_19_411 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_19_411{vertical-align:baseline;}.tdi_19_411 > .wpb_wrapper,
.tdi_19_411 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_19_411 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_19_411 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_20_256" class="tdc-zone"><div class="tdc_zone tdi_21_f5e wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_21_f5e{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_21_f5e{position:relative;}</style>
<div class="tdi_20_256_rand_style td-element-style"><style>.tdi_20_256_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_22_f6f" class="tdc-row stretch_row"><div class="vc_row tdi_23_f1a wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_23_f1a, .tdi_23_f1a .tdc-columns{min-height:0;}.tdi_23_f1a,
.tdi_23_f1a .tdc-columns{display:block;}.tdi_23_f1a .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_23_f1a{margin-left:-0px;margin-right:-0px;}
.tdi_23_f1a .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_23_f1a.tdc-row-content-vert-center, .tdi_23_f1a.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_23_f1a.tdc-row-content-vert-bottom, .tdi_23_f1a.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_23_f1a.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_23_f1a.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_23_f1a{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_23_f1a .td_block_wrap{text-align:left}</style>
<div class="tdi_22_f6f_rand_style td-element-style"><style>.tdi_22_f6f_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_25_7f7 wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_25_7f7{vertical-align:baseline;}.tdi_25_7f7 > .wpb_wrapper,
.tdi_25_7f7 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_25_7f7 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_25_7f7 > .wpb_wrapper{width:auto;height:auto;}
.tdi_25_7f7{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_064 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_064">
<style>.tdi_26_064{margin-right:32px !important;}</style>
<style>.tdi_26_064{display:inline-block;}.tdi_26_064 .td-icons{top:0px;color:#ffffff;}.tdi_26_064 .tdb-weather-deg-wrap{color:#ffffff;}.tdi_26_064 .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">6.6</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warszawa</div></div></div><div class="td_block_wrap tdb_header_date tdi_27_566 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_566">
<style>.tdi_27_566{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_27_566{display:inline-block;}.tdi_27_566 .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">niedziela, 14 marca, 2021</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_581 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_581" style="z-index: 999;">
<style>.tdi_28_581{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_28_581{display:none !important;}
}</style>
<style>.tdi_28_581{display:inline-block;}.tdi_28_581 .tdb-horiz-menu > li{margin-right:8px;}.tdi_28_581 .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_28_581 .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_28_581 .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_28_581 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_28_581 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_28_581 .tdb-horiz-menu > li.current-menu-ancestor > a, .tdi_28_581 .tdb-horiz-menu > li.current-category-ancestor > a, .tdi_28_581 .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_28_581 .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_28_581 .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_28_581 class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_410 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30_410{vertical-align:baseline;}.tdi_30_410 > .wpb_wrapper,
.tdi_30_410 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_30_410 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_30_410 > .wpb_wrapper{width:auto;height:auto;}
.tdi_30_410{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_505 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_505">
<style>.tdi_32_741 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_32_741 .tdm-social-item i.td-icon-twitter,
.tdi_32_741 .tdm-social-item i.td-icon-linkedin, .tdi_32_741 .tdm-social-item i.td-icon-pinterest, .tdi_32_741 .tdm-social-item i.td-icon-blogger, .tdi_32_741 .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_32_741 .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_32_741 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_32_741 .tdm-social-item i,
.tds-team-member2 .tdi_32_741.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_32_741 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_32_741.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_32_741 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_32_741"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" target="_blank" rel="nofollow" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_47b" class="tdc-row"><div class="vc_row tdi_34_620 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_34_620, .tdi_34_620 .tdc-columns{min-height:0;}.tdi_34_620,
.tdi_34_620 .tdc-columns{display:block;}.tdi_34_620 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_34_620{margin-left:-14px;margin-right:-14px;}
.tdi_34_620 .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_34_620.tdc-row-content-vert-center, .tdi_34_620.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_34_620.tdc-row-content-vert-bottom, .tdi_34_620.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_34_620.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_34_620.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_34_620{padding-top:14px !important;}
.tdi_34_620 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_34_620{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_36_b47 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36_b47{vertical-align:baseline;}.tdi_36_b47 > .wpb_wrapper,
.tdi_36_b47 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_36_b47 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_36_b47 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_2dd td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_2dd">
<style>.tdi_37_2dd{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_37_2dd{display:inline !important;}
}</style>
<style>.tdi_37_2dd .tdb-logo-a, .tdi_37_2dd h1{flex-direction:column;align-items:center;}.tdi_37_2dd .tdb-logo-svg-wrap{display:block;}.tdi_37_2dd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_37_2dd .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_37_2dd .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_37_2dd .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_37_2dd .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_37_2dd .tdb-logo-img{max-width:186px;}.tdi_37_2dd .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_37_2dd .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Portal biznesowy" title="CEO Magazyn Menedżerów" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_39_145 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_39_145{vertical-align:baseline;}.tdi_39_145 > .wpb_wrapper,
.tdi_39_145 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_39_145 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_39_145 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40_e42 td_block_template_1">
<style>.tdi_40_e42{margin-bottom:0px !important;}</style>
<style>.tdi_40_e42.td-a-rec{text-align:center;}.tdi_40_e42 .td-element-style{z-index:-1;}.tdi_40_e42.td-a-rec-img{text-align:left;}.tdi_40_e42.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_40_e42.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_41_6fe" class="tdc-row stretch_row"><div class="vc_row tdi_42_5ee wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_42_5ee, .tdi_42_5ee .tdc-columns{min-height:0;}.tdi_42_5ee,
.tdi_42_5ee .tdc-columns{display:block;}.tdi_42_5ee .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_42_5ee{margin-left:-21px;margin-right:-21px;}
.tdi_42_5ee .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_42_5ee{margin-left:-10px;margin-right:-10px;}
.tdi_42_5ee .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_42_5ee{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_42_5ee .td_block_wrap{text-align:left}</style>
<div class="tdi_41_6fe_rand_style td-element-style"><style>.tdi_41_6fe_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_44_446 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_44_446{vertical-align:baseline;}.tdi_44_446 > .wpb_wrapper,
.tdi_44_446 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_44_446 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_44_446 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_054 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_054">
<style>.tdi_45_054 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_45_054{display:inline-block;float:right;clear:none;}.tdi_45_054 .tdb-search-txt{top:0px;}.tdi_45_054 .tdb-drop-down-search{left:auto;right:0;}.tdi_45_054 .tdb-drop-down-search-inner,
.tdi_45_054 .tdb-search-form, .tdi_45_054 .tdb-aj-search{margin-left:auto;margin-right:0;}.tdi_45_054 .tdb-head-search-form-btn i{top:0px;}.tdi_45_054 .result-msg{text-align:center;}.tdi_45_054 .tdb-drop-down-search-inner{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_45_054 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_45_054 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_45_054 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_45_054 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_45_054 .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_45_054 .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_45_054 .entry-thumb{background-position:center 50%;}.tdi_45_054 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_45_054 .td-image-container,
.ie11 .tdi_45_054 .td-image-container{flex:0 0 auto;}.ie10 .tdi_45_054 .td-module-meta-info,
.ie11 .tdi_45_054 .td-module-meta-info{flex:1;}.tdi_45_054 .td-post-vid-time{display:block;}.tdi_45_054 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_45_054 .entry-title{margin:0 0 5px;}.tdi_45_054 .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_45_054 .td-post-category{display:none;}.tdi_45_054 .td-read-more{display:none;}.tdi_45_054 .td-post-author-name{display:none;}.tdi_45_054 .entry-review-stars{display:none;}.tdi_45_054 .td-icon-star,
.tdi_45_054 .td-icon-star-empty, .tdi_45_054 .td-icon-star-half{font-size:15px;}.tdi_45_054 .td-module-comments{display:none;}.tdi_45_054 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_45_054 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_054 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_054 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_054 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_054 .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_45_054 .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_45_054 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_054 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_054 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_054 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_054 .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_45_054 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_054 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_054 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_054 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_054 .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_46_7e4 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_7e4" style="z-index: 999;">
<style>.tdi_46_7e4{display:inline-block;}.tdi_46_7e4 .tdb-menu > li .tdb-menu-sep,
.tdi_46_7e4 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_46_7e4 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_7e4 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_46_7e4 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_46_7e4 .tdb-menu > li > a,
.tdi_46_7e4 .td-subcat-more{color:#ffffff;}.tdi_46_7e4 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_7e4 .td-pulldown-filter-list li a{margin-right:5px;border-radius:2px;}.tdi_46_7e4 .tdb-menu .tdb-normal-menu ul .tdb-menu-item:last-child > a,
.tdi_46_7e4 .td-pulldown-filter-list li:last-child a{margin-right:0;}.tdi_46_7e4 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:auto;margin-top:1px;}.tdi_46_7e4 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{display:inline-block;}.tdi_46_7e4 .tdb-menu .tdb-normal-menu ul,
.tdi_46_7e4 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_46_7e4 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_46_7e4 .tdb-menu > li > a, .tdi_46_7e4 .td-subcat-more{padding:0 9px;}.tdi_46_7e4 .tdb-menu > li > a,
.tdi_46_7e4 .td-subcat-more, .tdi_46_7e4 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}
}</style>
<style>.tdi_46_7e4 .tdb-menu > li > a:after, .tdi_46_7e4 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_46_7e4 .tdb-menu ul .tdb-normal-menu.current-menu-item > a, .tdi_46_7e4 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a, .tdi_46_7e4 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a, .tdi_46_7e4 .tdb-menu ul .tdb-normal-menu.tdb-hover > a, .tdi_46_7e4 .tdb-menu ul .tdb-normal-menu:hover > a, .tdi_46_7e4 .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_46_7e4 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_46_7e4 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i, .tdi_46_7e4 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i, .tdi_46_7e4 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i, .tdi_46_7e4 .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_46_7e4 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_164" class="tdc-row stretch_row"><div class="vc_row tdi_50_deb wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_50_deb, .tdi_50_deb .tdc-columns{min-height:0;}.tdi_50_deb,
.tdi_50_deb .tdc-columns{display:block;}.tdi_50_deb .tdc-columns{width:100%;}
.tdi_50_deb{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_50_deb .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_50_deb{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_50_deb{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_50_deb{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_49_164_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_49_164_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_49_164_rand_style{background-color:rgba(13,58,111,0.06) !important;}</style></div><div class="vc_column tdi_52_45b wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_52_45b{vertical-align:baseline;}.tdi_52_45b > .wpb_wrapper,
.tdi_52_45b > .wpb_wrapper > .tdc-elements{display:block;}.tdi_52_45b > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_52_45b > .wpb_wrapper{width:auto;height:auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_45b{display:none !important;}
}
@media(max-width:767px){
.tdi_52_45b{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53_e44 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_e44">
<style>.tdi_53_e44{margin-bottom:0px !important;width:100px !important;}
@media(min-width:1141px){ .tdi_53_e44{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_53_e44{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_e44{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_53_e44{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_54_1e0 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_54_1e0 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54_1e0">
<style>.tdi_55_44e{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_55_44e:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}.tdi_55_44e svg{fill:#c6ac3f;}.tdi_55_44e svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55_44e td-fix-index"></i>
<style>body .tdi_56_ed0 .tdm-title{color:#000000;}body .tdi_53_e44:hover .tdi_56_ed0 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_53_e44:hover .tdi_56_ed0 .tdm-title{cursor:default;}.tdi_56_ed0 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_56_ed0 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_56_ed0 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_56_ed0"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_53_e44 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_53_e44 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_e44 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57_19e tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_19e">
<style>.tdi_57_19e{margin-bottom:0px !important;margin-left:-10px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_57_19e{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_19e{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_19e{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_57_19e{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_58_27f .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_58_27f .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58_27f">
<style>.tdi_59_eb0{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_59_eb0:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}.tdi_59_eb0 svg{fill:#dd3333;}.tdi_59_eb0 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59_eb0 td-fix-index"></i>
<style>body .tdi_60_40b .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_57_19e:hover .tdi_60_40b .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_57_19e:hover .tdi_60_40b .tdm-title{cursor:default;}.tdi_60_40b .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_40b .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_60_40b .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_60_40b"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_57_19e .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_57_19e .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_19e .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61_659 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_659">
<style>.tdi_61_659{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_61_659{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_61_659{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_659{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_61_659{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_62_141 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_62_141 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62_141">
<style>.tdi_63_c54{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_63_c54:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}.tdi_63_c54 svg{fill:#21abce;}.tdi_63_c54 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63_c54 td-fix-index"></i>
<style>body .tdi_64_f1e .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_61_659:hover .tdi_64_f1e .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_61_659:hover .tdi_64_f1e .tdm-title{cursor:default;}.tdi_64_f1e .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_f1e .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_64_f1e .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_64_f1e"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_61_659 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_61_659 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_659 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65_102 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_102">
<style>.tdi_65_102{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_65_102{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_65_102{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_102{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_65_102{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_66_25b .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_66_25b .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66_25b">
<style>.tdi_67_eb2{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_67_eb2:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}.tdi_67_eb2 svg{fill:#56dd44;}.tdi_67_eb2 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67_eb2 td-fix-index"></i>
<style>body .tdi_68_88b .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_65_102:hover .tdi_68_88b .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_65_102:hover .tdi_68_88b .tdm-title{cursor:default;}.tdi_68_88b .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_88b .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_68_88b .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_68_88b"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_65_102 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_65_102 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_102 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_cb6 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_cb6">
<style>.tdi_69_cb6{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_69_cb6{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_69_cb6{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_cb6{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_69_cb6{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_70_0cc .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_70_0cc .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70_0cc">
<style>.tdi_71_4e2{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_71_4e2:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}.tdi_71_4e2 svg{fill:#f4bc38;}.tdi_71_4e2 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71_4e2 td-fix-index"></i>
<style>body .tdi_72_2e6 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_69_cb6:hover .tdi_72_2e6 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_69_cb6:hover .tdi_72_2e6 .tdm-title{cursor:default;}.tdi_72_2e6 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_2e6 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_72_2e6 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_72_2e6"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_69_cb6 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_69_cb6 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_cb6 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_c16 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_c16">
<style>.tdi_73_c16{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_73_c16{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_73_c16{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_c16{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_73_c16{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_74_e0d .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_74_e0d .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74_e0d">
<style>.tdi_75_45b{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_75_45b:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}.tdi_75_45b svg{fill:#233287;}.tdi_75_45b svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75_45b td-fix-index"></i>
<style>body .tdi_76_ebe .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_73_c16:hover .tdi_76_ebe .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_73_c16:hover .tdi_76_ebe .tdm-title{cursor:default;}.tdi_76_ebe .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_ebe .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_76_ebe .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_76_ebe"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_73_c16 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_73_c16 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_c16 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_40b tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_40b">
<style>.tdi_77_40b{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_77_40b{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_77_40b{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_40b{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_77_40b{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_78_ea5 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_78_ea5 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78_ea5">
<style>.tdi_79_444{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_79_444:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3dc6c2;}.tdi_79_444 svg{fill:#3dc6c2;}.tdi_79_444 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-court tdi_79_444 td-fix-index"></i>
<style>body .tdi_80_260 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_77_40b:hover .tdi_80_260 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_77_40b:hover .tdi_80_260 .tdm-title{cursor:default;}.tdi_80_260 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_260 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_80_260 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80_260"><h3 class="tdm-title tdm-title-sm">Giełda</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gielda-inwestycje" class="icon_box_url_wrap"> </a></div><style>.tdi_77_40b .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_77_40b .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_40b .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_81_5d4 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81_5d4">
<style>.tdi_81_5d4{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_81_5d4{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_81_5d4{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_81_5d4{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_81_5d4{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_82_050 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_82_050 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_82_050">
<style>.tdi_83_ee5{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_83_ee5:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3dc6c2;}.tdi_83_ee5 svg{fill:#3dc6c2;}.tdi_83_ee5 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_83_ee5 td-fix-index"></i>
<style>body .tdi_84_463 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_81_5d4:hover .tdi_84_463 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_81_5d4:hover .tdi_84_463 .tdm-title{cursor:default;}.tdi_84_463 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_84_463 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_84_463 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_84_463"><h3 class="tdm-title tdm-title-sm">Finanse</h3></div><p class="tdm-descr td-fix-index"></p><a href="/finanse" class="icon_box_url_wrap"> </a></div><style>.tdi_81_5d4 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_81_5d4 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_81_5d4 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_85_6eb tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_6eb">
<style>.tdi_85_6eb{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_85_6eb{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_85_6eb{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_85_6eb{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_85_6eb{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_86_e75 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_86_e75 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_86_e75">
<style>.tdi_87_8ee{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_87_8ee:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}.tdi_87_8ee svg{fill:#3a8c24;}.tdi_87_8ee svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-shopping-cart tdi_87_8ee td-fix-index"></i>
<style>body .tdi_88_06b .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_85_6eb:hover .tdi_88_06b .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_85_6eb:hover .tdi_88_06b .tdm-title{cursor:default;}.tdi_88_06b .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_88_06b .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_88_06b .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_88_06b"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_85_6eb .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_85_6eb .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_85_6eb .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_89_3e4" class="tdc-row"><div class="vc_row tdi_90_955 wpb_row td-pb-row">
<style scoped>.tdi_90_955, .tdi_90_955 .tdc-columns{min-height:0;}.tdi_90_955,
.tdi_90_955 .tdc-columns{display:block;}.tdi_90_955 .tdc-columns{width:100%;}</style><div class="vc_column tdi_92_600 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_92_600{vertical-align:baseline;}.tdi_92_600 > .wpb_wrapper,
.tdi_92_600 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_92_600 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_92_600 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_93_314 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93_314">
<style>.tdi_93_314{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_93_314" data-start="" data-timer=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ponad-polowa-firm-zrezygnowala-z-inwestycji-z-uwagi-na-pandemie-raport-ey-rok-z-covid-19-oczami-polskich-przedsiebiorcow-50976" rel="bookmark" title="Ponad połowa firm zrezygnowała z inwestycji z uwagi na pandemię. Raport EY: Rok z COVID-19 oczami polskich przedsiębiorców">Ponad połowa firm zrezygnowała z inwestycji z uwagi na pandemię. Raport EY: Rok z COVID-19 oczami polskich przedsiębiorców</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/deloitte-niemal-trzy-czwarte-pracujacych-w-biznesie-polek-obawia-sie-o-dalszy-rozwoj-kariery-92129" rel="bookmark" title="Deloitte: Niemal trzy czwarte pracujących w biznesie Polek obawia się o dalszy rozwój kariery">Deloitte: Niemal trzy czwarte pracujących w biznesie Polek obawia się o dalszy rozwój kariery</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/dla-polakow-najwazniejsza-w-zrownowazeniu-pracy-zdalnej-i-zycia-prywatnego-jest-elastycznosc-w-sposobie-wykonywania-obowiazkow-65361" rel="bookmark" title="Dla Polaków najważniejsza w zrównoważeniu pracy zdalnej i życia prywatnego jest elastyczność w sposobie wykonywania obowiązków">Dla Polaków najważniejsza w zrównoważeniu pracy zdalnej i życia prywatnego jest elastyczność w sposobie wykonywania obowiązków</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/odbudowa-i-rozwoj-gospodarczy-w-obliczu-podwyzszonej-niepewnosci-65142" rel="bookmark" title="Odbudowa i rozwój gospodarczy w obliczu podwyższonej niepewności">Odbudowa i rozwój gospodarczy w obliczu podwyższonej niepewności</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/niemcy-rollercoaster-wzrostu-gospodarczego-bedzie-trwac-w-2021-r-55463" rel="bookmark" title="Niemcy: Rollercoaster wzrostu gospodarczego będzie trwać w 2021 r.">Niemcy: Rollercoaster wzrostu gospodarczego będzie trwać w 2021 r.</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_93_314" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_93_314" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_94_5eb" class="tdc-zone"><div class="tdc_zone tdi_95_849 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_95_849{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_96_460" class="tdc-row"><div class="vc_row tdi_97_b01 wpb_row td-pb-row">
<style scoped>.tdi_97_b01, .tdi_97_b01 .tdc-columns{min-height:0;}.tdi_97_b01,
.tdi_97_b01 .tdc-columns{display:block;}.tdi_97_b01 .tdc-columns{width:100%;}</style><div class="vc_column tdi_99_d34 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_99_d34{vertical-align:baseline;}.tdi_99_d34 > .wpb_wrapper,
.tdi_99_d34 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_99_d34 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_99_d34 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości NIERUCHOMOŚCI" class="entry-crumb" href="https://ceo.com.pl/nieruchomosci">NIERUCHOMOŚCI</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Inwestorzy chętnie wybierają aktywa alternatywne. Perspektywy dla polskiego segmentu PRS</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-201038" class="post-201038 post type-post status-publish format-standard has-post-thumbnail category-nieruchomosci tag-aurec-capital tag-chorwacja tag-fundusz-mieszkan-na-wynajem tag-golub-gethouse tag-gus tag-knight-frank tag-krzysztof-cipiur tag-magdalena-czempinska tag-nbp tag-polska tag-rumunia tag-slowacja tag-szwajcaria tag-tag-immobilien tag-ue tag-wroclaw" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ceo.com.pl/nieruchomosci">NIERUCHOMOŚCI</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Inwestorzy chętnie wybierają aktywa alternatywne. Perspektywy dla polskiego segmentu PRS</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T22:15:18+02:00" >Mar 11, 2021</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Finwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Inwestorzy+ch%C4%99tnie+wybieraj%C4%85+aktywa+alternatywne.+Perspektywy+dla+polskiego+segmentu+PRS&url=https%3A%2F%2Fceo.com.pl%2Finwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Inwestorzy+ch%C4%99tnie+wybieraj%C4%85+aktywa+alternatywne.+Perspektywy+dla+polskiego+segmentu+PRS %0A%0A https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690&title=Inwestorzy+ch%C4%99tnie+wybieraj%C4%85+aktywa+alternatywne.+Perspektywy+dla+polskiego+segmentu+PRS">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1c5e2fbe9fff8e3fef6f5acefe44815f8e2e5e9acfbf5eee5e9feede64809acede7f8f5fbedacede0f8e9fee2edf8f5fbe2e9a2acdce9fefffce9e7f8f5fbf5ace8e0edacfce3e0ffe7e5e9ebe3acffe9ebe1e9e2f8f9acdcdedfaaeee3e8f5b1e4f8f8fcffb6a3a3efe9e3a2efe3e1a2fce0a3e5e2fbe9fff8e3fef6f5a1efe4e9f8e2e5e9a1fbf5eee5e9feede6eda1ede7f8f5fbeda1ede0f8e9fee2edf8f5fbe2e9a1bbbdbab5bc">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://ceo.com.pl/wp-content/uploads/2021/01/Krzysztof-Cipiur-Knight-Frank-scaled.jpg" data-caption="Krzysztof Cipiur, Dyrektor w Dziale Rynków Kapitałowych w Knight Frank"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://ceo.com.pl/wp-content/uploads/2021/01/Krzysztof-Cipiur-Knight-Frank-696x464.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2021/01/Krzysztof-Cipiur-Knight-Frank-696x464.jpg 696w, https://ceo.com.pl/wp-content/uploads/2021/01/Krzysztof-Cipiur-Knight-Frank-1392x928.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Krzysztof Cipiur Knight Frank" title="Krzysztof Cipiur Knight Frank"/></a><figcaption class="wp-caption-text">Krzysztof Cipiur, Dyrektor w Dziale Rynków Kapitałowych w Knight Frank</figcaption></figure></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_101_4e4 td_block_template_1">
<style>.tdi_101_4e4.td-a-rec{text-align:center;}.tdi_101_4e4 .td-element-style{z-index:-1;}.tdi_101_4e4.td-a-rec-img{text-align:left;}.tdi_101_4e4.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_101_4e4.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p><strong>Rynek mieszkań na wynajem wciąż jest dość nowym sektorem w Polsce, ale regularnie się rozwija. Z roku na rok jego aktywa i zainteresowanie kolejnych inwestorów rosną. Chociaż Polska nadal plasuje się znacznie poniżej średniej europejskiej pod względem przewagi najmu nad własnością w strukturze rynku mieszkaniowego, to zmiany w podejściu do życia ze strony pokolenia Y i Z przemawiają nad zmianą tego trendu.</strong></p>
<div id="ez-toc-container" class="ez-toc-v2_0_16 counter-hierarchy counter-decimal ez-toc-grey">
<div class="ez-toc-title-container"> <p class="ez-toc-title">Spis treści:</p> <span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Polacy_wola_na_swoim" title="Polacy wolą na swoim">Polacy wolą na swoim</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Mlodzi_stawiaja_na_niezaleznosc" title="Młodzi stawiają na niezależność">Młodzi stawiają na niezależność</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Rynek_PRS_w_Polsce" title="Rynek PRS w Polsce">Rynek PRS w Polsce</a></li></ul></nav></div><h2><span class="ez-toc-section" id="Polacy_wola_na_swoim"></span>Polacy wolą na swoim<span class="ez-toc-section-end"></span></h2>
<p>Według danych Eurostat średnio 1/3 mieszkańców Unii Europejskiej wynajmuje mieszkanie, a blisko 70% jest właścicielem zamieszkiwanych lokali. Polskie wyniki znacznie różnią się od tej średniej, bo aż 84,2% naszych rodaków jest w posiadaniu mieszkania na własność, a zaledwie 15,8% decyduje się na najem. Pod kątem przewagi w strukturze własności nad najmem wyprzedzają nas tylko trzy kraje: Chorwacja, Słowacja i Rumunia, ale jedynym krajem, w którym proporcja najmu nad własnością jest większa jest Szwajcaria (58,4% dla najmu i 41,6% dla własności).</p>
<p>„Silnie zaznaczona w strukturze własność jest uwarunkowana historycznie. Przywiązanie do pracy i jednego miejsca zamieszkania w Polsce wywodzi się jeszcze z poprzedniego ustroju, ale należy tutaj jednocześnie zaznaczyć, że to się systematycznie zmienia. Jak pokazują dane Eurostatu, od 2010 roku w UE obserwowany jest wzrost liczby wynajmujących mieszkania, co może wskazywać na powoli rosnącą otwartość społeczeństwa na najem,” – <strong>komentuje Magdalena Czempińska, Dyrektor w Dziale Badań Rynku w Knight Frank.</strong></p>
<h2><span class="ez-toc-section" id="Mlodzi_stawiaja_na_niezaleznosc"></span>Młodzi stawiają na niezależność<span class="ez-toc-section-end"></span></h2>
<p>Zmiany demograficzne w polskim społeczeństwie, głównie za sprawą przedstawicieli pokolenia Y i Z, mogą mieć istotny wpływ na rozwój rynku PRS. Młodzi ludzie pragną dzisiaj większej niezależności, stawiają na mobilność i unikają długoterminowych zobowiązań, jednak transformacja stylu życia odbywa się na płaszczyźnie wszystkich pokoleń.</p>
<p>„Jak pokazują dane GUS z roku na rok wzrasta poziom wykształcenia Polaków, a to przekłada się na lepsze wynagrodzenie. W konsekwencji tego rośnie poziom dochodu rozporządzalnego, co pozwala na zaspokojenie podstawowych potrzeb i skierowanie uwagi konsumentów na wzrost jakości życia. Daje to możliwości poprawy warunków mieszkaniowych, np. zmiany lokalu na większy bądź lepiej zlokalizowany. Jak pokazują dane NBP, relacja wysokości przeciętnego jednomiesięcznego czynszu za najem do raty kredytu hipotecznego wskazuje, że aktualnie są to kwoty obciążające budżet gospodarstwa domowego na porównywalnym poziomie. W rezultacie, decyzja o zakupie lub najmie coraz częściej nie jest podejmowana na podstawie wyłącznie czynników ekonomicznych, lecz zgodnie z indywidualnymi preferencjami konsumentów,” – <strong>wyjaśnia Magdalena Czempińska.</strong></p>
<h2><span class="ez-toc-section" id="Rynek_PRS_w_Polsce"></span>Rynek PRS w Polsce<span class="ez-toc-section-end"></span></h2>
<p>Sektor mieszkań na wynajem w Polsce skoncentrowany jest głównie w największych ośrodkach miejskich, w których na koniec 2020 roku 15 podmiotów operowało lub zabezpieczyło grunty pod budowę takich obiektów. Najwięksi gracze obecni lub wchodzący na polski rynek to: TAG Immobilien, Resi4Rent, Heimstaden, Golub GetHouse, Catella, Aurec Capital, Fundusz Mieszkań na Wynajem oraz Zeitgeist Asset Management. Aktualnie istnieje w Polsce niemal 30 inwestycji mieszkaniowych, oferujących łącznie ponad 4 500 mieszkań na wynajem, których właścicielami są podmioty instytucjonalne. Niemal połowa z nich (ponad 2 100) znajduje się w Warszawie, ale miasta regionalne również przyciągają uwagę inwestorów. Jak pokazują dane, w budowie jest już około 3 700 mieszkań, z których większość ma termin oddania w 2021 i 2022 roku. Najwięcej buduje się w Warszawie (około 50%), a spośród miast regionalnych liderem jest Wrocław, gdzie powstaje 600 lokali. Co ważne, inwestorzy informują o kolejnych działkach zabezpieczanych pod inwestycje mieszkaniowe, na których do końca 2025 roku planują oddać do użytku około 15 000 nowych mieszkań przeznaczonych na wynajem.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_100_451 td_block_template_1">
<style>.tdi_100_451.td-a-rec{text-align:center;}.tdi_100_451 .td-element-style{z-index:-1;}.tdi_100_451.td-a-rec-img{text-align:left;}.tdi_100_451.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_100_451.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="9878496086"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="9878496086"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="9878496086"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="9878496086"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>„Chociaż zainteresowanie sektorem PRS w Polsce rośnie od kilku lat, to ostatnie miesiące charakteryzowały się szczególnie dynamiczną aktywnością inwestorów wynikającą z negatywnego wpływu pandemii na sektor handlowy i hotelowy. Zagraniczne fundusze doskonale zdają sobie sprawę z potencjału jaki posiada sektor najmu instytucjonalnego, a atrakcyjne stopy zwrotu zachęcają inwestorów do wejścia w właśnie ten sektor,” – <strong>dodaje Krzysztof Cipiur, Dyrektor w Dziale Rynków Kapitałowych w Knight Frank.</strong></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_102_b17 td_block_template_1">
<style>.tdi_102_b17.td-a-rec{text-align:center;}.tdi_102_b17 .td-element-style{z-index:-1;}.tdi_102_b17.td-a-rec-img{text-align:left;}.tdi_102_b17.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_102_b17.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/aurec-capital">Aurec Capital</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/chorwacja">Chorwacja</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/fundusz-mieszkan-na-wynajem">Fundusz Mieszkań na Wynajem</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/golub-gethouse">Golub GetHouse</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/gus">GUS</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/knight-frank">Knight Frank</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/krzysztof-cipiur">Krzysztof Cipiur</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/magdalena-czempinska">Magdalena Czempińska</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/nbp">NBP</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/polska">Polska</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/rumunia">Rumunia</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/slowacja">Słowacja</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/szwajcaria">Szwajcaria</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/tag-immobilien">TAG Immobilien</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/ue">UE</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/wroclaw">Wrocław</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Finwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Inwestorzy+ch%C4%99tnie+wybieraj%C4%85+aktywa+alternatywne.+Perspektywy+dla+polskiego+segmentu+PRS&url=https%3A%2F%2Fceo.com.pl%2Finwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Inwestorzy+ch%C4%99tnie+wybieraj%C4%85+aktywa+alternatywne.+Perspektywy+dla+polskiego+segmentu+PRS %0A%0A https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690&title=Inwestorzy+ch%C4%99tnie+wybieraj%C4%85+aktywa+alternatywne.+Perspektywy+dla+polskiego+segmentu+PRS">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb9fb8a1b3a5a2b9a4acaff6b5be124fa2b8bfb3f6a1afb4bfb3a4b7bc1253f6b7bda2afa1b7f6b7baa2b3a4b8b7a2afa1b8b3f8f686b3a4a5a6b3bda2afa1aff6b2bab7f6a6b9baa5bdbfb3b1b9f6a5b3b1bbb3b8a2a3f6868485f0b4b9b2afebbea2a2a6a5ecf9f9b5b3b9f8b5b9bbf8a6baf9bfb8a1b3a5a2b9a4acaffbb5beb3a2b8bfb3fba1afb4bfb3a4b7bcb7fbb7bda2afa1b7fbb7baa2b3a4b8b7a2afa1b8b3fbe1e7e0efe6">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/inwestycja-w-nieruchomosci-pod-wynajem-co-dalej-72157">Inwestycja w nieruchomości pod wynajem &#8211; co dalej?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://ceo.com.pl/media-w-przyszlosci-57398">Po wirtualizacji nadszedł czas na konteneryzację &#8211; media w przyszłości nie będą już takie same</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/admin">Redakcja</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2021-03-11T22:15:18+02:00"><meta itemprop="dateModified" content="2021-03-11T22:15:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/inwestorzy-chetnie-wybieraja-aktywa-alternatywne-71690"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="Inwestorzy chętnie wybierają aktywa alternatywne. Perspektywy dla polskiego segmentu PRS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2021/01/Krzysztof-Cipiur-Knight-Frank-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_103_5bb td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103_5bb"><h4 class="td-related-title td-block-title"><a id="tdi_104_476" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_103_5bb" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_105_b06" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_103_5bb" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_103_5bb class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/gieldowy-indeks-produkcji-wzrosl-320" rel="bookmark" class="td-image-wrap" title="W lutym 2021 r. Giełdowy Indeks Produkcji wzrósł o 3,20%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="GPW" title="W lutym 2021 r. Giełdowy Indeks Produkcji wzrósł o 3,20%" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2021/01/GPW-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2021/01/GPW-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/gielda-inwestycje" class="td-post-category">GIEŁDA I INWESTYCJE</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/gieldowy-indeks-produkcji-wzrosl-320" rel="bookmark" title="W lutym 2021 r. Giełdowy Indeks Produkcji wzrósł o 3,20%">W lutym 2021 r. Giełdowy Indeks Produkcji wzrósł o 3,20%</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ile-domow-sprzedaje-sie-w-polsce-29279" rel="bookmark" class="td-image-wrap" title="Ile domów sprzedaje się w Polsce?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="dom nieruchomości" title="Ile domów sprzedaje się w Polsce?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/dom-nieruchomosci-1-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/dom-nieruchomosci-1-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ile-domow-sprzedaje-sie-w-polsce-29279" rel="bookmark" title="Ile domów sprzedaje się w Polsce?">Ile domów sprzedaje się w Polsce?</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/male-i-srednie-firmy-chca-sie-szczepic-aby-szybko-wrocic-do-pracy-97412" rel="bookmark" class="td-image-wrap" title="Małe i średnie firmy chcą się szczepić, aby szybko wrócić do pracy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Adam Łącki, prezes zarządu Krajowego Rejestru Długów Biura Informacji Gospodarczej" title="Małe i średnie firmy chcą się szczepić, aby szybko wrócić do pracy" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/Adam-Lacki-prezes-zarzadu-Krajowego-Rejestru-Dlugow-Biura-Informacji-Gospodarczej-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/Adam-Lacki-prezes-zarzadu-Krajowego-Rejestru-Dlugow-Biura-Informacji-Gospodarczej-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/male-i-srednie-firmy-chca-sie-szczepic-aby-szybko-wrocic-do-pracy-97412" rel="bookmark" title="Małe i średnie firmy chcą się szczepić, aby szybko wrócić do pracy">Małe i średnie firmy chcą się szczepić, aby szybko wrócić do pracy</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/branza-piekarnicza-czeka-na-odbicie-w-horeca-22049" rel="bookmark" class="td-image-wrap" title="Branża piekarnicza czeka na odbicie w HoReCa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="chleb żywność" title="Branża piekarnicza czeka na odbicie w HoReCa" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2013/12/chleb-żywność-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2013/12/chleb-żywność.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/branza-piekarnicza-czeka-na-odbicie-w-horeca-22049" rel="bookmark" title="Branża piekarnicza czeka na odbicie w HoReCa">Branża piekarnicza czeka na odbicie w HoReCa</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/gus-w-2020-roku-o-ponad-8-zmniejszyla-sie-liczba-nowych-biur-63649" rel="bookmark" class="td-image-wrap" title="GUS: W 2020 roku o ponad 8% zmniejszyła się liczba nowych biur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="biuro chmura" title="GUS: W 2020 roku o ponad 8% zmniejszyła się liczba nowych biur" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/biuro-chmura-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/biuro-chmura-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/gus-w-2020-roku-o-ponad-8-zmniejszyla-sie-liczba-nowych-biur-63649" rel="bookmark" title="GUS: W 2020 roku o ponad 8% zmniejszyła się liczba nowych biur">GUS: W 2020 roku o ponad 8% zmniejszyła się liczba nowych biur</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/komentarz-zpp-ws-sytuacji-na-rynku-pracy-76204" rel="bookmark" class="td-image-wrap" title="Komentarz ZPP ws. sytuacji na rynku pracy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="praca pracownik" title="Komentarz ZPP ws. sytuacji na rynku pracy" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/praca-pracownik-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/praca-pracownik-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/praca-i-kariera/bezrobocie" class="td-post-category">BEZROBOCIE</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/komentarz-zpp-ws-sytuacji-na-rynku-pracy-76204" rel="bookmark" title="Komentarz ZPP ws. sytuacji na rynku pracy">Komentarz ZPP ws. sytuacji na rynku pracy</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_103_5bb" data-td_block_id="tdi_103_5bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_103_5bb" data-td_block_id="tdi_103_5bb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_106_406 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_106_406">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_106_406 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ponad-polowa-firm-zrezygnowala-z-inwestycji-z-uwagi-na-pandemie-raport-ey-rok-z-covid-19-oczami-polskich-przedsiebiorcow-50976" rel="bookmark" class="td-image-wrap" title="Ponad połowa firm zrezygnowała z inwestycji z uwagi na pandemię. Raport EY: Rok z COVID-19 oczami polskich przedsiębiorców"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="zamknięte koronawirus" title="Ponad połowa firm zrezygnowała z inwestycji z uwagi na pandemię. Raport EY: Rok z COVID-19 oczami polskich przedsiębiorców"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ponad-polowa-firm-zrezygnowala-z-inwestycji-z-uwagi-na-pandemie-raport-ey-rok-z-covid-19-oczami-polskich-przedsiebiorcow-50976" rel="bookmark" title="Ponad połowa firm zrezygnowała z inwestycji z uwagi na pandemię. Raport EY: Rok z COVID-19 oczami polskich przedsiębiorców">Ponad połowa firm zrezygnowała z inwestycji z uwagi na pandemię. Raport...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T12:40:38+02:00" >Mar 3, 2021</time></span></div><div class="td-excerpt"> Po roku od wprowadzenia pierwszego lockdownu gospodarki polscy przedsiębiorcy są podzieleni w kwestii oceny sytuacji swoich firm. Choć większość z nich postrzega swoją sytuację...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_107_6b4 td_block_template_1">
<style>.tdi_107_6b4.td-a-rec{text-align:center;}.tdi_107_6b4 .td-element-style{z-index:-1;}.tdi_107_6b4.td-a-rec-img{text-align:left;}.tdi_107_6b4.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_107_6b4.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_106_444 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_106_444">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_106_444 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/czekajac-na-posiedzenie-ebc-65966" rel="bookmark" class="td-image-wrap" title="Czekając na posiedzenie EBC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Maciej Przygórzewski, główny analityk Walutomat i Internetowykantor.pl" title="Czekając na posiedzenie EBC" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2018/05/Maciej-Przygórzewski-główny-analityk-Walutomat-i-Internetowykantor.pl_-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2018/05/Maciej-Przygórzewski-główny-analityk-Walutomat-i-Internetowykantor.pl_.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czekajac-na-posiedzenie-ebc-65966" rel="bookmark" title="Czekając na posiedzenie EBC">Czekając na posiedzenie EBC</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T12:17:32+02:00" >Mar 11, 2021</time></span></div><div class="td-excerpt"> Dolar stabilizuje się tuż poniżej poziomu dolara i dwudziestu centów za euro. Z tego miejsca może go jednak wyrzucić dzisiejsze posiedzenie EBC, jeżeli nie...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_109_0b5 td_block_template_1">
<style>.tdi_109_0b5.td-a-rec{text-align:center;}.tdi_109_0b5 .td-element-style{z-index:-1;}.tdi_109_0b5.td-a-rec-img{text-align:left;}.tdi_109_0b5.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_109_0b5.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_110_865 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_110_865">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_110_865 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/opodatkowanie-suszu-tytoniowego-35546" rel="bookmark" class="td-image-wrap" title="Opodatkowanie suszu tytoniowego"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="podatki" title="Opodatkowanie suszu tytoniowego" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/05/podatki-324x235.jpeg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/05/podatki-648x470.jpeg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/opodatkowanie-suszu-tytoniowego-35546" rel="bookmark" title="Opodatkowanie suszu tytoniowego">Opodatkowanie suszu tytoniowego</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T13:27:51+02:00" >Mar 12, 2021</time></span></div><div class="td-excerpt"> Opodatkowanie suszu tytoniowego podatkiem akcyzowym nastąpiło w związku z rozwojem szarej strefy w tym zakresie. Susz tytoniowy, będąc wcześniej wyrobem nieobjętym akcyzą, stanowił tańszą...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_111_466 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_111_466">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_111_466 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/kondycja-msp-po-roku-pandemii-76073" rel="bookmark" class="td-image-wrap" title="Kondycja MŚP po roku pandemii. Narasta zniecierpliwienie, choć z kondycją nie jest najgorzej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Sławomir Grzelczak, prezes BIG InfoMonitor" title="Kondycja MŚP po roku pandemii. Narasta zniecierpliwienie, choć z kondycją nie jest najgorzej" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/kondycja-msp-po-roku-pandemii-76073" rel="bookmark" title="Kondycja MŚP po roku pandemii. Narasta zniecierpliwienie, choć z kondycją nie jest najgorzej">Kondycja MŚP po roku pandemii. Narasta zniecierpliwienie, choć z kondycją nie...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T08:19:16+02:00" >Mar 12, 2021</time></span></div><div class="td-excerpt"> W rok od ogłoszenia przez WHO stanu pandemii i wprowadzenia przez polski rząd pierwszego lockdownu przedsiębiorcy są już mocno zniecierpliwieni sytuacją. Choć mniejszość firm,...</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_112_400 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_112_400">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_112_400 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/kondycja-msp-po-roku-pandemii-76073" rel="bookmark" class="td-image-wrap" title="Kondycja MŚP po roku pandemii. Narasta zniecierpliwienie, choć z kondycją nie jest najgorzej"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-324x160.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Sławomir Grzelczak, prezes BIG InfoMonitor" title="Kondycja MŚP po roku pandemii. Narasta zniecierpliwienie, choć z kondycją nie jest najgorzej"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/kondycja-msp-po-roku-pandemii-76073" rel="bookmark" title="Kondycja MŚP po roku pandemii. Narasta zniecierpliwienie, choć z kondycją nie jest najgorzej">Kondycja MŚP po roku pandemii. Narasta zniecierpliwienie, choć z kondycją nie...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T08:19:16+02:00" >Mar 12, 2021</time></span></div><div class="td-excerpt"> W rok od ogłoszenia przez WHO stanu pandemii i wprowadzenia przez polski rząd pierwszego lockdownu przedsiębiorcy są już mocno zniecierpliwieni sytuacją. Choć mniejszość firm,...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_112_400" data-td_block_id="tdi_112_400"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_112_400" data-td_block_id="tdi_112_400"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_113_02c td_block_template_1">
<style>.tdi_113_02c.td-a-rec{text-align:center;}.tdi_113_02c .td-element-style{z-index:-1;}.tdi_113_02c.td-a-rec-img{text-align:left;}.tdi_113_02c.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_113_02c.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap">
<div id="tdi_107_050" class="tdc-zone"><div class="tdc_zone tdi_108_065 wpb_row td-pb-row">
<style scoped>.tdi_108_065{min-height:0;}</style><div id="tdi_109_a39" class="tdc-row stretch_row"><div class="vc_row tdi_110_445 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_110_445, .tdi_110_445 .tdc-columns{min-height:0;}.tdi_110_445,
.tdi_110_445 .tdc-columns{display:block;}.tdi_110_445 .tdc-columns{width:100%;}
.tdi_110_445{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_110_445 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_110_445{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_110_445{padding-top:44px !important;}
}</style>
<div class="tdi_109_a39_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_109_a39_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_109_a39_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_112_b45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_112_b45{vertical-align:baseline;}.tdi_112_b45 > .wpb_wrapper,
.tdi_112_b45 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_112_b45 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_112_b45 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_114_a1a vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_114_a1a{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_114_a1a,
.tdi_114_a1a .tdc-inner-columns{display:block;}.tdi_114_a1a .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_116_508 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_116_508{vertical-align:baseline;}.tdi_116_508 .vc_column-inner > .wpb_wrapper,
.tdi_116_508 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_116_508 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_117_b66 td-pb-border-top td_block_template_2 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_117_b66">
<style>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</style>
<style>.tdi_117_b66 .td-image-wrap{padding-bottom:70%;}.tdi_117_b66 .entry-thumb{background-position:center 50%;}.tdi_117_b66 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_117_b66 .td-image-container,
.ie11 .tdi_117_b66 .td-image-container{flex:0 0 auto;}.tdi_117_b66 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_117_b66 .td-module-meta-info,
.ie11 .tdi_117_b66 .td-module-meta-info{flex:1;}.tdi_117_b66 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_117_b66 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_117_b66 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_117_b66 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_117_b66 .td-video-play-ico{width:24px;height:24px;font-size:24px;}.tdi_117_b66 .td-post-vid-time{display:block;}.tdi_117_b66 .td-post-category{display:none;}.tdi_117_b66 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_117_b66 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_117_b66 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_117_b66 .td-read-more{display:none;}.tdi_117_b66 .td-post-author-name{display:none;}.tdi_117_b66 .entry-review-stars{display:inline-block;color:#ffffff;}.tdi_117_b66 .td-icon-star,
.tdi_117_b66 .td-icon-star-empty, .tdi_117_b66 .td-icon-star-half{font-size:15px;}.tdi_117_b66 .td-module-comments{display:none;}.tdi_117_b66 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_117_b66 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_117_b66 .td-module-title a{color:#ffffff;}.tdi_117_b66 .td_module_wrap:hover .td-module-title a{color:#4db2ec !important;}.tdi_117_b66 .td-block-title a,
.tdi_117_b66 .td-block-title span{font-size:18px !important;}.tdi_117_b66 .entry-title{font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_117_b66 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_117_b66 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_117_b66 .td-module-container:before{bottom:-13px;}.tdi_117_b66 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_117_b66 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_117_b66 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_117_b66 .td-module-meta-info{padding:0 0 0 13px;}.tdi_117_b66 .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important;}.tdi_117_b66 .td_block_inner{margin-left:-10px;margin-right:-10px;}.tdi_117_b66 .td-module-container:before{bottom:-10px;}.tdi_117_b66 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_117_b66 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_117_b66 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_117_b66 .entry-title{font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_117_b66 .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_117_b66 .td-module-container:before{bottom:-13px;}.tdi_117_b66 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_117_b66 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_117_b66 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NAJCZĘŚCIEJ CZYTANE</span></h4></div><div id=tdi_117_b66 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/co-5-polak-skorzystalby-z-falszywej-oferty-inwestycyjnej-61861" rel="bookmark" class="td-image-wrap" title="Co 5. Polak skorzystałby z fałszywej oferty inwestycyjnej">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_118_06e{background-image:url("https://ceo.com.pl/wp-content/uploads/2020/03/dolar-pieniądze-436x300.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_118_06e" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2020/03/dolar-pieniądze-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/co-5-polak-skorzystalby-z-falszywej-oferty-inwestycyjnej-61861" rel="bookmark" title="Co 5. Polak skorzystałby z fałszywej oferty inwestycyjnej">Co 5. Polak skorzystałby z fałszywej oferty inwestycyjnej</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T11:18:02+02:00" >Mar 11, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/algorytm-podpowie-jak-sprzedac-odpady-poprodukcyjne-szybko-i-korzystnie-89094" rel="bookmark" class="td-image-wrap" title="Algorytm podpowie, jak sprzedać odpady poprodukcyjne szybko i korzystnie">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_119_b54{background-image:url("https://ceo.com.pl/wp-content/uploads/2021/01/Krzysztof-Kowalski-–-pomyslodawca-i-wspoltworca-aplikacji-Waste-Master-436x300.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_119_b54" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2021/01/Krzysztof-Kowalski-–-pomyslodawca-i-wspoltworca-aplikacji-Waste-Master-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/algorytm-podpowie-jak-sprzedac-odpady-poprodukcyjne-szybko-i-korzystnie-89094" rel="bookmark" title="Algorytm podpowie, jak sprzedać odpady poprodukcyjne szybko i korzystnie">Algorytm podpowie, jak sprzedać odpady poprodukcyjne szybko i korzystnie</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T08:49:19+02:00" >Mar 11, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/dzien-korekt-na-rynku-kryptowaluty-znow-w-gore-60364" rel="bookmark" class="td-image-wrap" title="Dzień korekt na rynku. Kryptowaluty znów w górę">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_120_65e{background-image:url("https://ceo.com.pl/wp-content/uploads/2018/05/Maciej-Przygórzewski-główny-analityk-Walutomat-i-Internetowykantor.pl_.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_120_65e" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2018/05/Maciej-Przygórzewski-główny-analityk-Walutomat-i-Internetowykantor.pl_-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/dzien-korekt-na-rynku-kryptowaluty-znow-w-gore-60364" rel="bookmark" title="Dzień korekt na rynku. Kryptowaluty znów w górę">Dzień korekt na rynku. Kryptowaluty znów w górę</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T14:56:11+02:00" >Mar 9, 2021</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_122_b04 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_122_b04{vertical-align:baseline;}.tdi_122_b04 .vc_column-inner > .wpb_wrapper,
.tdi_122_b04 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_122_b04 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_123_600 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_123_600">
<style>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</style>
<style>.tdi_123_600 .td-image-wrap{padding-bottom:70%;}.tdi_123_600 .entry-thumb{background-position:center 50%;}.tdi_123_600 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_123_600 .td-image-container,
.ie11 .tdi_123_600 .td-image-container{flex:0 0 auto;}.tdi_123_600 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_123_600 .td-module-meta-info,
.ie11 .tdi_123_600 .td-module-meta-info{flex:1;}.tdi_123_600 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_123_600 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_123_600 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_123_600 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_123_600 .td-video-play-ico{width:24px;height:24px;font-size:24px;}.tdi_123_600 .td-post-vid-time{display:block;}.tdi_123_600 .td-post-category{display:none;}.tdi_123_600 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_123_600 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_123_600 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_123_600 .td-read-more{display:none;}.tdi_123_600 .td-post-author-name{display:none;}.tdi_123_600 .entry-review-stars{display:inline-block;color:#ffffff;}.tdi_123_600 .td-icon-star,
.tdi_123_600 .td-icon-star-empty, .tdi_123_600 .td-icon-star-half{font-size:15px;}.tdi_123_600 .td-module-comments{display:none;}.tdi_123_600 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_123_600 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_123_600 .td-module-title a{color:#ffffff;}.tdi_123_600 .td_module_wrap:hover .td-module-title a{color:#4db2ec !important;}.tdi_123_600 .td-block-title a,
.tdi_123_600 .td-block-title span{font-size:18px !important;}.tdi_123_600 .entry-title{font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_123_600 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_123_600 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_123_600 .td-module-container:before{bottom:-13px;}.tdi_123_600 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_123_600 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_123_600 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_123_600 .td-module-meta-info{padding:0 0 0 13px;}.tdi_123_600 .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important;}.tdi_123_600 .td_block_inner{margin-left:-10px;margin-right:-10px;}.tdi_123_600 .td-module-container:before{bottom:-10px;}.tdi_123_600 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_123_600 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_123_600 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_123_600 .entry-title{font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_123_600 .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_123_600 .td-module-container:before{bottom:-13px;}.tdi_123_600 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_123_600 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_123_600 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">REDAKCJA POLECA</span></h4></div><div id=tdi_123_600 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ponad-polowa-firm-zrezygnowala-z-inwestycji-z-uwagi-na-pandemie-raport-ey-rok-z-covid-19-oczami-polskich-przedsiebiorcow-50976" rel="bookmark" class="td-image-wrap" title="Ponad połowa firm zrezygnowała z inwestycji z uwagi na pandemię. Raport EY: Rok z COVID-19 oczami polskich przedsiębiorców"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus-436x300.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ponad-polowa-firm-zrezygnowala-z-inwestycji-z-uwagi-na-pandemie-raport-ey-rok-z-covid-19-oczami-polskich-przedsiebiorcow-50976" rel="bookmark" title="Ponad połowa firm zrezygnowała z inwestycji z uwagi na pandemię. Raport EY: Rok z COVID-19 oczami polskich przedsiębiorców">Ponad połowa firm zrezygnowała z inwestycji z uwagi na pandemię. Raport EY: Rok z COVID-19 oczami polskich przedsiębiorców</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T12:40:38+02:00" >Mar 3, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/deloitte-niemal-trzy-czwarte-pracujacych-w-biznesie-polek-obawia-sie-o-dalszy-rozwoj-kariery-92129" rel="bookmark" class="td-image-wrap" title="Deloitte: Niemal trzy czwarte pracujących w biznesie Polek obawia się o dalszy rozwój kariery"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/kobieta-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/kobieta-436x300.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/deloitte-niemal-trzy-czwarte-pracujacych-w-biznesie-polek-obawia-sie-o-dalszy-rozwoj-kariery-92129" rel="bookmark" title="Deloitte: Niemal trzy czwarte pracujących w biznesie Polek obawia się o dalszy rozwój kariery">Deloitte: Niemal trzy czwarte pracujących w biznesie Polek obawia się o dalszy rozwój kariery</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T11:45:00+02:00" >Mar 3, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/dla-polakow-najwazniejsza-w-zrownowazeniu-pracy-zdalnej-i-zycia-prywatnego-jest-elastycznosc-w-sposobie-wykonywania-obowiazkow-65361" rel="bookmark" class="td-image-wrap" title="Dla Polaków najważniejsza w zrównoważeniu pracy zdalnej i życia prywatnego jest elastyczność w sposobie wykonywania obowiązków"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2017/09/prezes-szef-pracownik-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2017/09/prezes-szef-pracownik.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/dla-polakow-najwazniejsza-w-zrownowazeniu-pracy-zdalnej-i-zycia-prywatnego-jest-elastycznosc-w-sposobie-wykonywania-obowiazkow-65361" rel="bookmark" title="Dla Polaków najważniejsza w zrównoważeniu pracy zdalnej i życia prywatnego jest elastyczność w sposobie wykonywania obowiązków">Dla Polaków najważniejsza w zrównoważeniu pracy zdalnej i życia prywatnego jest elastyczność w sposobie wykonywania obowiązków</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T11:58:55+02:00" >Mar 2, 2021</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_125_669 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_125_669{vertical-align:baseline;}.tdi_125_669 .vc_column-inner > .wpb_wrapper,
.tdi_125_669 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_125_669 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_126_fd4 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_126_fd4">
<style>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</style>
<style>.tdi_126_fd4 .td-cat-name{color:#ffffff;}.tdi_126_fd4 .td-cat-no{color:#ffffff;}.tdi_126_fd4 li:hover .td-cat-name{color:#4db2ec;}.tdi_126_fd4 li:hover .td-cat-no{color:#4db2ec;}.tdi_126_fd4 .td-block-title a,
.tdi_126_fd4 .td-block-title span{font-size:18px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_126_fd4 li{font-size:13px !important;line-height:26px !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">5904</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">4868</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">4796</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">4701</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">4364</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3454</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">3234</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">3046</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_128_161 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_128_161{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_128_161,
.tdi_128_161 .tdc-inner-columns{display:block;}.tdi_128_161 .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_130_e04 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_130_e04{vertical-align:baseline;}.tdi_130_e04 .vc_column-inner > .wpb_wrapper,
.tdi_130_e04 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_130_e04 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
@media(min-width:768px) and (max-width:1018px){
.tdi_130_e04{margin-bottom:0px !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_b41 td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>@media(min-width:768px) and (max-width:1018px){
.tdi_132_b41{margin-bottom:20px !important;}
}</style></div></div></div></div></div><div class="vc_row_inner tdi_134_e71 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_134_e71{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_134_e71,
.tdi_134_e71 .tdc-inner-columns{display:block;}.tdi_134_e71 .tdc-inner-columns{width:100%;}
.tdi_134_e71{padding-bottom:30px !important;}
.tdi_134_e71 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_134_e71{padding-bottom:20px !important;}
}</style><div class="vc_column_inner tdi_136_416 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_136_416{vertical-align:baseline;}.tdi_136_416 .vc_column-inner > .wpb_wrapper,
.tdi_136_416 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_136_416 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
.tdi_136_416{width:25% !important;}
@media(max-width:767px){
.tdi_136_416{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_137_285 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_137_285">
<style>.tdi_137_285{margin-top:37px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_137_285{margin-top:44px !important;}
}
@media(max-width:767px){
.tdi_137_285{margin-top:0px !important;}
}</style>
<style>.tdi_137_285 .tdb-logo-a, .tdi_137_285 h1{flex-direction:row;align-items:flex-start;justify-content:center;}.tdi_137_285 .tdb-logo-svg-wrap{display:block;}.tdi_137_285 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_137_285 .tdb-logo-img-wrap{display:block;}.tdi_137_285 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;}.tdi_137_285 .tdb-logo-text-title{display:none;}.tdi_137_285 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start;}.tdi_137_285 .tdb-logo-icon{top:0px;display:block;}
@media(max-width:767px){
.tdi_137_285 .tdb-logo-img{max-width:272px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-img-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceoretina.png" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2017/08/ceo-magazyn-logo-amp-white.png" alt="Biznes i Gospodarka" title="CEO Magazyn" width="190"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CEO MAGAZYN POLSKA</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_139_11e wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_139_11e{vertical-align:baseline;}.tdi_139_11e .vc_column-inner > .wpb_wrapper,
.tdi_139_11e .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_139_11e .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
.tdi_139_11e{width:41.66666667% !important;}
@media(max-width:767px){
.tdi_139_11e{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_140_854 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_140_854">
<style>@media(max-width:767px){
.tdi_140_854{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_140_854 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:1.6 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_140_854 .tdm-descr{font-size:13px !important;line-height:1.6 !important;}
}</style><p class="tdm-descr">CEO Magazyn Polska to portal skierowany do przedsiębiorców, inwestorów, menedżerów, właścicieli firm, prezesów i kadry zarządzającej. Serwis dostarcza praktyczne wskazówki, informacje i analizy branżowe opracowane przez ekspertów.</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_142_744 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_142_744{margin-bottom:0px !important;}</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_143_406 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_143_406">
<style>@media(max-width:767px){
.tdi_143_406{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_143_406 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:1.6 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_143_406 .tdm-descr{font-size:13px !important;line-height:1.6 !important;}
}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_145_eb4 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_145_eb4{vertical-align:baseline;}.tdi_145_eb4 .vc_column-inner > .wpb_wrapper,
.tdi_145_eb4 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_145_eb4 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
@media(max-width:767px){
.tdi_145_eb4{justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_146_1eb tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146_1eb">
<style>@media(max-width:767px){
.tdi_146_1eb{justify-content:center !important;text-align:center !important;}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_147_7ee .tdm-title{color:#ffffff;}.tdi_147_7ee .tdm-title{font-size:18px !important;line-height:1 !important;font-weight:700 !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_147_7ee"><h3 class="tdm-title tdm-title-md">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_148_667 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_148_667">
<style>@media(max-width:767px){
.tdi_148_667{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_149_e61 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_149_e61 .tdm-social-item i.td-icon-twitter,
.tdi_149_e61 .tdm-social-item i.td-icon-linkedin, .tdi_149_e61 .tdm-social-item i.td-icon-pinterest, .tdi_149_e61 .tdm-social-item i.td-icon-blogger, .tdi_149_e61 .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_149_e61 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_149_e61 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_149_e61 .tdm-social-item i,
.tds-team-member2 .tdi_149_e61.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_149_e61 .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_149_e61.tds-social4 .tdm-social-item-wrap:hover i{color:#4db2ec;}body .tdi_149_e61 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_149_e61 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_149_e61 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_149_e61 .tdm-social-item{width:35px;height:35px;}.tdi_149_e61 .tdm-social-item i{line-height:35px;}body .tdi_149_e61 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_149_e61 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_149_e61"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" target="_blank" rel="nofollow" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://soundcloud.com/ceomagazyn" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://soundcloud.com/ceomagazyn" target="_blank" rel="nofollow" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_block_list_menu tdi_150_344 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_150_344">
<style>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</style>
<style>.tdi_150_344 ul{margin:0px;text-align:left;justify-content:flex-start;}.tdi_150_344 ul li{margin-bottom:4px;}.tdi_150_344 ul li:last-child{margin-bottom:0;}.tdi_150_344 a{color:#cccccc;}.tdi_150_344 a:hover{color:#1aa4ce;}.tdi_150_344 .td-block-title a,
.tdi_150_344 .td-block-title span{font-weight:600 !important;}.tdi_150_344 li{font-size:12px !important;line-height:21px !important;font-weight:600 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REKLAMA I PROMOCJA</span></h4></div><div id=tdi_150_344 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-189376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189376"><a title="artykuł sponsorowany wspomagający pozycjonowanie" href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-189374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189374"><a title="Reklama" href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> <li id="menu-item-189373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189373"><a title="Szukamy ekspertów do współpracy redakcyjnej" href="https://ceo.com.pl/szukamy-ekspertow">WSPÓŁPRACA REDAKCYJNA</a></li> <li id="menu-item-189375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189375"><a title="Kontakt z Redakcją" href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_151_44a" class="tdc-row stretch_row"><div class="vc_row tdi_152_b66 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_152_b66, .tdi_152_b66 .tdc-columns{min-height:0;}.tdi_152_b66,
.tdi_152_b66 .tdc-columns{display:block;}.tdi_152_b66 .tdc-columns{width:100%;}
.tdi_152_b66{position:relative;}
.tdi_152_b66 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_152_b66{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_151_44a_rand_style td-element-style"><style>.tdi_151_44a_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_154_6ed wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_154_6ed{vertical-align:baseline;}.tdi_154_6ed > .wpb_wrapper,
.tdi_154_6ed > .wpb_wrapper > .tdc-elements{display:block;}.tdi_154_6ed > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_154_6ed > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155_469 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_155_469">
<style>.tdi_155_469{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_155_469{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_155_469 .tdm-descr{color:#cccccc;font-size:11px !important;line-height:21px !important;}</style><p class="tdm-descr">&copy; CEO MAGAZYN POLSKA  - Wszelkie prawa zastrzeżone<br>Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.
Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pge-i-orsted-uzyskaly-zgode-uokik-na-koncentracje-53035" rel="bookmark" class="td-image-wrap" title="PGE i Ørsted uzyskały zgodę UOKiK na koncentrację"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Wojciech Dąbrowski, prezes Zarządu PGE Polskiej Grupy Energetycznej / foto Zbyszek Kaczmarek" title="PGE i Ørsted uzyskały zgodę UOKiK na koncentrację" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/Wojciech-Dąbrowski-prezes-Zarządu-PGE-Polskiej-Grupy-Energetycznej-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/Wojciech-Dąbrowski-prezes-Zarządu-PGE-Polskiej-Grupy-Energetycznej-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pge-i-orsted-uzyskaly-zgode-uokik-na-koncentracje-53035" rel="bookmark" title="PGE i Ørsted uzyskały zgodę UOKiK na koncentrację">PGE i Ørsted uzyskały zgodę UOKiK na koncentrację</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T17:22:41+02:00" >Mar 12, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/biomaxima-rejestruje-test-do-wykrywania-przeciwcial-neutralizujacych-przeciwko-sars-cov-2-48762" rel="bookmark" class="td-image-wrap" title="BioMaxima rejestruje test do wykrywania przeciwciał neutralizujących przeciwko SARS-CoV-2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Łukasz Urban Biomaxima" title="BioMaxima rejestruje test do wykrywania przeciwciał neutralizujących przeciwko SARS-CoV-2" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/Łukasz-Urban-Biomaxima-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/Łukasz-Urban-Biomaxima-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/biomaxima-rejestruje-test-do-wykrywania-przeciwcial-neutralizujacych-przeciwko-sars-cov-2-48762" rel="bookmark" title="BioMaxima rejestruje test do wykrywania przeciwciał neutralizujących przeciwko SARS-CoV-2">BioMaxima rejestruje test do wykrywania przeciwciał neutralizujących przeciwko SARS-CoV-2</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T15:38:46+02:00" >Mar 12, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/raty-w-sklepach-stacjonarnych-jeszcze-prosciej-to-mozliwe-31105" rel="bookmark" class="td-image-wrap" title="Raty w sklepach stacjonarnych jeszcze prościej? To możliwe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Monika Krukowska, Project Manager w Provema" title="Raty w sklepach stacjonarnych jeszcze prościej? To możliwe" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2021/01/Monika-Krukowska-Project-Manager-w-Provema-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2021/01/Monika-Krukowska-Project-Manager-w-Provema-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/raty-w-sklepach-stacjonarnych-jeszcze-prosciej-to-mozliwe-31105" rel="bookmark" title="Raty w sklepach stacjonarnych jeszcze prościej? To możliwe">Raty w sklepach stacjonarnych jeszcze prościej? To możliwe</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T15:36:08+02:00" >Mar 12, 2021</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script id='ez-toc-js-js-extra'>var ezTOC={"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/fhkph5ex/hudpn.js'></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ceo.com.pl"]});
gtag('js', new Date());
gtag('config', 'UA-46538126-1');</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"37a3e0411b","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"37a3e0411b","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="facb20bd9f";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token":"42a47bdbc5a644739d528980d7dba987"}'></script>
<script>var block_tdi_93_314=new tdBlock();
block_tdi_93_314.id="tdi_93_314";
block_tdi_93_314.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","block_type":"td_block_trending_now","custom_title":"","title_padding":"","navigation":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_93_314","tdc_css_class":"tdi_93_314","tdc_css_class_style":"tdi_93_314_rand_style"}';
block_tdi_93_314.td_column_number="3";
block_tdi_93_314.block_type="td_block_trending_now";
block_tdi_93_314.post_count="5";
block_tdi_93_314.found_posts="940";
block_tdi_93_314.header_color="";
block_tdi_93_314.ajax_pagination_infinite_stop="";
block_tdi_93_314.max_num_pages="188";
tdBlocksArray.push(block_tdi_93_314);</script>
<script>var block_tdi_103_5bb=new tdBlock();
block_tdi_103_5bb.id="tdi_103_5bb";
block_tdi_103_5bb.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_103_5bb","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":201038,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_103_5bb","tdc_css_class_style":"tdi_103_5bb_rand_style"}';
block_tdi_103_5bb.td_column_number="3";
block_tdi_103_5bb.block_type="td_block_related_posts";
block_tdi_103_5bb.post_count="6";
block_tdi_103_5bb.found_posts="2623";
block_tdi_103_5bb.header_color="";
block_tdi_103_5bb.ajax_pagination_infinite_stop="";
block_tdi_103_5bb.max_num_pages="438";
tdBlocksArray.push(block_tdi_103_5bb);</script>
<script>var block_tdi_106_406=new tdBlock();
block_tdi_106_406.id="tdi_106_406";
block_tdi_106_406.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_106_406","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_106_406","tdc_css_class_style":"tdi_106_406_rand_style"}';
block_tdi_106_406.td_column_number="1";
block_tdi_106_406.block_type="td_block_1";
block_tdi_106_406.post_count="1";
block_tdi_106_406.found_posts="940";
block_tdi_106_406.header_color="#e87319";
block_tdi_106_406.ajax_pagination_infinite_stop="";
block_tdi_106_406.max_num_pages="940";
tdBlocksArray.push(block_tdi_106_406);</script>
<script>var block_tdi_106_444=new tdBlock();
block_tdi_106_444.id="tdi_106_444";
block_tdi_106_444.atts='{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_106_444","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_106_444","tdc_css_class_style":"tdi_106_444_rand_style"}';
block_tdi_106_444.td_column_number="1";
block_tdi_106_444.block_type="td_block_1";
block_tdi_106_444.post_count="1";
block_tdi_106_444.found_posts="3046";
block_tdi_106_444.header_color="#";
block_tdi_106_444.ajax_pagination_infinite_stop="";
block_tdi_106_444.max_num_pages="3045";
tdBlocksArray.push(block_tdi_106_444);</script>
<script>var block_tdi_110_865=new tdBlock();
block_tdi_110_865.id="tdi_110_865";
block_tdi_110_865.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_110_865","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_110_865","tdc_css_class_style":"tdi_110_865_rand_style"}';
block_tdi_110_865.td_column_number="1";
block_tdi_110_865.block_type="td_block_1";
block_tdi_110_865.post_count="1";
block_tdi_110_865.found_posts="1747";
block_tdi_110_865.header_color="#";
block_tdi_110_865.ajax_pagination_infinite_stop="";
block_tdi_110_865.max_num_pages="1747";
tdBlocksArray.push(block_tdi_110_865);</script>
<script>var block_tdi_111_466=new tdBlock();
block_tdi_111_466.id="tdi_111_466";
block_tdi_111_466.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_111_466","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_111_466","tdc_css_class_style":"tdi_111_466_rand_style"}';
block_tdi_111_466.td_column_number="1";
block_tdi_111_466.block_type="td_block_1";
block_tdi_111_466.post_count="1";
block_tdi_111_466.found_posts="2707";
block_tdi_111_466.header_color="#";
block_tdi_111_466.ajax_pagination_infinite_stop="";
block_tdi_111_466.max_num_pages="2706";
tdBlocksArray.push(block_tdi_111_466);</script>
<script>var block_tdi_112_400=new tdBlock();
block_tdi_112_400.id="tdi_112_400";
block_tdi_112_400.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_112_400","block_type":"td_block_4","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_112_400","tdc_css_class_style":"tdi_112_400_rand_style"}';
block_tdi_112_400.td_column_number="1";
block_tdi_112_400.block_type="td_block_4";
block_tdi_112_400.post_count="1";
block_tdi_112_400.found_posts="6450";
block_tdi_112_400.header_color="#";
block_tdi_112_400.ajax_pagination_infinite_stop="";
block_tdi_112_400.max_num_pages="6449";
tdBlocksArray.push(block_tdi_112_400);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
}});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/9ldpgq3f/hudq6.js'></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.8154561519623 seconds, on 14-03-21 19:01:16 --><!-- via php -->