<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Tech Invest Group z nową strategią - stawia na fotowoltaikę i inwestycje</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="description" content="Zarząd notowanej na NewConnect Tech Invest Group przyjął nową strategię do 2022 r. w związku z dynamicznym rozwojem i przejęciem Erato Energy, zajmującej się"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640"/>
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:title" content="Tech Invest Group z nową strategią - stawia na fotowoltaikę i inwestycje">
<meta property="og:description" content="Zarząd notowanej na NewConnect Tech Invest Group przyjął nową strategię do 2022 r. w związku z dynamicznym rozwojem i przejęciem Erato Energy, zajmującej się">
<meta property="og:url" content="https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640">
<meta property="og:site_name" content="CEO Magazyn Polska">
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska">
<meta property="article:author" content="https://www.facebook.com/CEOMagazynPolska">
<meta property="article:tag" content="Erato Energy">
<meta property="article:tag" content="Krzysztof Kłysz">
<meta property="article:tag" content="Łukasz Gralec">
<meta property="article:tag" content="NewConnect">
<meta property="article:tag" content="Tech Invest Group">
<meta property="article:section" content="FIRMY">
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2020/07/fotowoltaika-01.jpg">
<meta property="og:image:secure_url" content="https://ceo.com.pl/wp-content/uploads/2020/07/fotowoltaika-01.jpg">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="422">
<meta property="og:image:alt" content="fotowoltaika 01">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tech Invest Group z nową strategią - stawia na fotowoltaikę i inwestycje">
<meta name="twitter:description" content="Zarząd notowanej na NewConnect Tech Invest Group przyjął nową strategię do 2022 r. w związku z dynamicznym rozwojem i przejęciem Erato Energy, zajmującej się">
<meta name="twitter:site" content="@ceopolska">
<meta name="twitter:creator" content="@ceopolska">
<meta name="twitter:image" content="https://ceo.com.pl/wp-content/uploads/2020/07/fotowoltaika-01.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{
"@context": "https://schema.org",
"@graph": [
{
"@type": [
"Website",
"Organization"
],
"@id": "https://ceo.com.pl/#organization",
"name": "CEO Magazyn Polska",
"url": "https://ceo.com.pl",
"logo": {
"@type": "ImageObject",
"url": "https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png"
},
"openingHours": [
"Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"
]
},
{
"@type": "WebSite",
"@id": "https://ceo.com.pl/#website",
"url": "https://ceo.com.pl",
"name": "CEO Magazyn Polska",
"publisher": {
"@id": "https://ceo.com.pl/#organization"
},
"inLanguage": "pl-PL",
"potentialAction": {
"@type": "SearchAction",
"target": "https://ceo.com.pl/?s={search_term_string}",
"query-input": "required name=search_term_string"
}},
{
"@type": "ImageObject",
"@id": "https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640#primaryImage",
"url": "https://ceo.com.pl/wp-content/uploads/2020/07/fotowoltaika-01.jpg",
"width": 900,
"height": 422
},
{
"@type": "WebPage",
"@id": "https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640#webpage",
"url": "https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640",
"name": "Tech Invest Group z now\u0105 strategi\u0105 - stawia na fotowoltaik\u0119 i inwestycje",
"datePublished": "2020-12-10T11:52:18+02:00",
"dateModified": "2020-12-10T11:52:18+02:00",
"isPartOf": {
"@id": "https://ceo.com.pl/#website"
},
"primaryImageOfPage": {
"@id": "https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640#primaryImage"
},
"inLanguage": "pl-PL"
},
{
"@type": "NewsArticle",
"headline": "Tech Invest Group z now\u0105 strategi\u0105 - stawia na fotowoltaik\u0119 i inwestycje",
"datePublished": "2020-12-10T11:52:18+02:00",
"dateModified": "2020-12-10T11:52:18+02:00",
"author": {
"@type": "Person",
"name": "Redakcja"
},
"publisher": {
"@id": "https://ceo.com.pl/#organization"
},
"description": "Zarz\u0105d notowanej na NewConnect Tech Invest Group przyj\u0105\u0142 now\u0105 strategi\u0119 do 2022 r. w\u00a0zwi\u0105zku z\u00a0dynamicznym rozwojem i przej\u0119ciem Erato Energy, zajmuj\u0105cej si\u0119 sprzeda\u017c\u0105 oraz monta\u017cem instalacji fotowoltaicznych. Po\u0142\u0105czone sp\u00f3\u0142ki przekszta\u0142c\u0105 si\u0119 w nowy podmiot - Erato\u00a0Energy S.A., kt\u00f3ry b\u0119dzie dzia\u0142a\u0107 na rynku fotowoltaiki, a dotychczasowa dzia\u0142alno\u015b\u0107 inwestycyjna TIG b\u0119dzie rozwijana przez sp\u00f3\u0142k\u0119 zale\u017cn\u0105 TIG ASI. Zarz\u0105d liczy, \u017ce wej\u015bcie w nowe kana\u0142y dystrybucji i\u00a0poszerzenie oferty produktowej prze\u0142o\u017cy si\u0119 na skokowy wzrost przychod\u00f3w w kolejnych latach.",
"copyrightYear": "2020",
"copyrightHolder": {
"@id": "https://ceo.com.pl/#organization"
},
"@id": "https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640#richSnippet",
"isPartOf": {
"@id": "https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640#webpage"
},
"image": {
"@id": "https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640#primaryImage"
},
"inLanguage": "pl-PL",
"mainEntityOfPage": {
"@id": "https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640#webpage"
}}
]
}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Tech Invest Group z nową strategią &#8211; stawia na fotowoltaikę i inwestycje Kanał z komentarzami" href="https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640/feed"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/7x7a7xug/bfp4k.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/1fzjpx50/bfp4k.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/eeq4jek4/bfp49.css" media="all, print"/>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-46538126-1' id='google_gtagjs-js'></script>
<link rel="https://api.w.org/" href="https://ceo.com.pl/wp-json/"/><link rel="alternate" type="application/json" href="https://ceo.com.pl/wp-json/wp/v2/posts/194172"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://ceo.com.pl/?p=194172'/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Ftech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Ftech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/bfp49.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="amphtml" href="https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640?amp">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/firmy",
"name": "FIRMY"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640",
"name": "Tech Invest Group z nową strategią &#8211; stawia na fotowoltaikę i inwestycje"
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#0d3a6f;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;table-layout:auto;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-194172 single-format-standard td-standard-pack tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640 global-block-template-1 tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_baa" class="tdc-zone"><div class="tdc_zone tdi_2_bdb wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_bdb{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_bdb:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_bdb:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_bdb{position:relative;}
}</style>
<div class="tdi_1_baa_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_baa_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_fea" class="tdc-row"><div class="vc_row tdi_4_edb wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_edb, .tdi_4_edb .tdc-columns{min-height:0;}.tdi_4_edb,
.tdi_4_edb .tdc-columns{display:block;}.tdi_4_edb .tdc-columns{width:100%;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_edb{margin-left:-0px;margin-right:-0px;}
.tdi_4_edb .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_edb{position:relative;}
}</style>
<div class="tdi_3_fea_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_fea_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_4f4 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_4f4{vertical-align:baseline;}.tdi_6_4f4 > .wpb_wrapper,
.tdi_6_4f4 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_6_4f4 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_6_4f4 > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_6_4f4{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_4f4{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e5a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_e5a">
<style>@media(max-width:767px){
.tdi_7_e5a{margin-left:-13px !important;}
}</style>
<style>.tdi_7_e5a{display:inline-block;}.tdi_7_e5a .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_e5a .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_e5a .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_b4a wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_b4a{vertical-align:baseline;}.tdi_9_b4a > .wpb_wrapper,
.tdi_9_b4a > .wpb_wrapper > .tdc-elements{display:block;}.tdi_9_b4a > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_9_b4a > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_9_b4a{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_b4a{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_4a2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_4a2">
<style>@media(max-width:767px){
.tdi_10_4a2{position:relative;}
}</style>
<style>.tdi_10_4a2 .tdb-logo-a, .tdi_10_4a2 h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_4a2 .tdb-logo-svg-wrap{display:block;}.tdi_10_4a2 .tdb-logo-img-wrap{display:none;}.tdi_10_4a2 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_4a2 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_4a2 .tdb-logo-icon{top:0px;}.tdi_10_4a2 .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_4a2 .tdb-logo-img{max-width:186px;}.tdi_10_4a2 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_4a2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_4a2 .tdb-logo-img-wrap{display:block;}.tdi_10_4a2 .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_4a2 .tdb-logo-text-tagline{display:none;}.tdi_10_4a2 .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_4a2_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_4a2_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_5bd wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_5bd{vertical-align:baseline;}.tdi_12_5bd > .wpb_wrapper,
.tdi_12_5bd > .wpb_wrapper > .tdc-elements{display:block;}.tdi_12_5bd > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_12_5bd > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_12_5bd{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_5bd{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_0dd td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_0dd">
<style>@media(max-width:767px){
.tdi_13_0dd{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_0dd{display:inline-block;float:right;clear:none;}.tdi_13_0dd .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_0dd .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_22b" class="tdc-zone"><div class="tdc_zone tdi_15_d51 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_15_d51{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_16_045" class="tdc-row"><div class="vc_row tdi_17_153 wpb_row td-pb-row">
<style scoped>.tdi_17_153, .tdi_17_153 .tdc-columns{min-height:0;}.tdi_17_153,
.tdi_17_153 .tdc-columns{display:block;}.tdi_17_153 .tdc-columns{width:100%;}</style><div class="vc_column tdi_19_a5a wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_19_a5a{vertical-align:baseline;}.tdi_19_a5a > .wpb_wrapper,
.tdi_19_a5a > .wpb_wrapper > .tdc-elements{display:block;}.tdi_19_a5a > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_19_a5a > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_20_1aa" class="tdc-zone"><div class="tdc_zone tdi_21_8ad wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_21_8ad{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_21_8ad{position:relative;}</style>
<div class="tdi_20_1aa_rand_style td-element-style"><style>.tdi_20_1aa_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_22_a2f" class="tdc-row stretch_row"><div class="vc_row tdi_23_75d wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_23_75d, .tdi_23_75d .tdc-columns{min-height:0;}.tdi_23_75d,
.tdi_23_75d .tdc-columns{display:block;}.tdi_23_75d .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_23_75d{margin-left:-0px;margin-right:-0px;}
.tdi_23_75d .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_23_75d.tdc-row-content-vert-center, .tdi_23_75d.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_23_75d.tdc-row-content-vert-bottom, .tdi_23_75d.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_23_75d.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_23_75d.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_23_75d{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_23_75d .td_block_wrap{text-align:left}</style>
<div class="tdi_22_a2f_rand_style td-element-style"><style>.tdi_22_a2f_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_25_bc2 wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_25_bc2{vertical-align:baseline;}.tdi_25_bc2 > .wpb_wrapper,
.tdi_25_bc2 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_25_bc2 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_25_bc2 > .wpb_wrapper{width:auto;height:auto;}
.tdi_25_bc2{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_a2d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_a2d">
<style>.tdi_26_a2d{margin-right:32px !important;}</style>
<style>.tdi_26_a2d{display:inline-block;}.tdi_26_a2d .td-icons{top:0px;color:#ffffff;}.tdi_26_a2d .tdb-weather-deg-wrap{color:#ffffff;}.tdi_26_a2d .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons mist-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">-0.3</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warszawa</div></div></div><div class="td_block_wrap tdb_header_date tdi_27_dcf td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_dcf">
<style>.tdi_27_dcf{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_27_dcf{display:inline-block;}.tdi_27_dcf .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">czwartek, 10 grudnia, 2020</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_2ff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_2ff" style="z-index: 999;">
<style>.tdi_28_2ff{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_28_2ff{display:none !important;}
}</style>
<style>.tdi_28_2ff{display:inline-block;}.tdi_28_2ff .tdb-horiz-menu > li{margin-right:8px;}.tdi_28_2ff .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_28_2ff .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_28_2ff .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_28_2ff .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_28_2ff .tdb-horiz-menu > li.current-menu-item > a,
.tdi_28_2ff .tdb-horiz-menu > li.current-menu-ancestor > a, .tdi_28_2ff .tdb-horiz-menu > li.current-category-ancestor > a, .tdi_28_2ff .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_28_2ff .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_28_2ff .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_28_2ff class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_450 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30_450{vertical-align:baseline;}.tdi_30_450 > .wpb_wrapper,
.tdi_30_450 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_30_450 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_30_450 > .wpb_wrapper{width:auto;height:auto;}
.tdi_30_450{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_808 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_808">
<style>.tdi_32_26f .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_32_26f .tdm-social-item i.td-icon-twitter,
.tdi_32_26f .tdm-social-item i.td-icon-linkedin, .tdi_32_26f .tdm-social-item i.td-icon-pinterest, .tdi_32_26f .tdm-social-item i.td-icon-blogger, .tdi_32_26f .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_32_26f .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_32_26f .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_32_26f .tdm-social-item i,
.tds-team-member2 .tdi_32_26f.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_32_26f .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_32_26f.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_32_26f .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_32_26f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_dd0" class="tdc-row"><div class="vc_row tdi_34_b2a wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_34_b2a, .tdi_34_b2a .tdc-columns{min-height:0;}.tdi_34_b2a,
.tdi_34_b2a .tdc-columns{display:block;}.tdi_34_b2a .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_34_b2a{margin-left:-14px;margin-right:-14px;}
.tdi_34_b2a .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_34_b2a.tdc-row-content-vert-center, .tdi_34_b2a.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_34_b2a.tdc-row-content-vert-bottom, .tdi_34_b2a.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_34_b2a.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_34_b2a.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_34_b2a{padding-top:14px !important;}
.tdi_34_b2a .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_34_b2a{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_36_aff wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36_aff{vertical-align:baseline;}.tdi_36_aff > .wpb_wrapper,
.tdi_36_aff > .wpb_wrapper > .tdc-elements{display:block;}.tdi_36_aff > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_36_aff > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_0da td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_0da">
<style>.tdi_37_0da{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_37_0da{display:inline !important;}
}</style>
<style>.tdi_37_0da .tdb-logo-a, .tdi_37_0da h1{flex-direction:column;align-items:center;}.tdi_37_0da .tdb-logo-svg-wrap{display:block;}.tdi_37_0da .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_37_0da .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_37_0da .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_37_0da .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_37_0da .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_37_0da .tdb-logo-img{max-width:186px;}.tdi_37_0da .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_37_0da .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Portal biznesowy" title="CEO Magazyn Menedżerów" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_39_05a wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_39_05a{vertical-align:baseline;}.tdi_39_05a > .wpb_wrapper,
.tdi_39_05a > .wpb_wrapper > .tdc-elements{display:block;}.tdi_39_05a > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_39_05a > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40_dae td_block_template_1">
<style>.tdi_40_dae{margin-bottom:0px !important;}</style>
<style>.tdi_40_dae.td-a-rec{text-align:center;}.tdi_40_dae .td-element-style{z-index:-1;}.tdi_40_dae.td-a-rec-img{text-align:left;}.tdi_40_dae.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_40_dae.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_41_2ed" class="tdc-row stretch_row"><div class="vc_row tdi_42_707 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_42_707, .tdi_42_707 .tdc-columns{min-height:0;}.tdi_42_707,
.tdi_42_707 .tdc-columns{display:block;}.tdi_42_707 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_42_707{margin-left:-21px;margin-right:-21px;}
.tdi_42_707 .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_42_707{margin-left:-10px;margin-right:-10px;}
.tdi_42_707 .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_42_707{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_42_707 .td_block_wrap{text-align:left}</style>
<div class="tdi_41_2ed_rand_style td-element-style"><style>.tdi_41_2ed_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_44_1e0 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_44_1e0{vertical-align:baseline;}.tdi_44_1e0 > .wpb_wrapper,
.tdi_44_1e0 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_44_1e0 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_44_1e0 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_6a2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_6a2">
<style>.tdi_45_6a2 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_45_6a2{display:inline-block;float:right;clear:none;}.tdi_45_6a2 .tdb-search-txt{top:0px;}.tdi_45_6a2 .tdb-drop-down-search{left:auto;right:0;}.tdi_45_6a2 .tdb-drop-down-search-inner,
.tdi_45_6a2 .tdb-search-form, .tdi_45_6a2 .tdb-aj-search{margin-left:auto;margin-right:0;}.tdi_45_6a2 .tdb-head-search-form-btn i{top:0px;}.tdi_45_6a2 .result-msg{text-align:center;}.tdi_45_6a2 .tdb-drop-down-search-inner{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_45_6a2 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_45_6a2 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_45_6a2 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_45_6a2 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_45_6a2 .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_45_6a2 .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_45_6a2 .entry-thumb{background-position:center 50%;}.tdi_45_6a2 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_45_6a2 .td-image-container,
.ie11 .tdi_45_6a2 .td-image-container{flex:0 0 auto;}.ie10 .tdi_45_6a2 .td-module-meta-info,
.ie11 .tdi_45_6a2 .td-module-meta-info{flex:1;}.tdi_45_6a2 .td-post-vid-time{display:block;}.tdi_45_6a2 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_45_6a2 .entry-title{margin:0 0 5px;}.tdi_45_6a2 .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_45_6a2 .td-post-category{display:none;}.tdi_45_6a2 .td-read-more{display:none;}.tdi_45_6a2 .td-post-author-name{display:none;}.tdi_45_6a2 .entry-review-stars{display:none;}.tdi_45_6a2 .td-icon-star,
.tdi_45_6a2 .td-icon-star-empty, .tdi_45_6a2 .td-icon-star-half{font-size:15px;}.tdi_45_6a2 .td-module-comments{display:none;}.tdi_45_6a2 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_45_6a2 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_6a2 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_6a2 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_6a2 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_6a2 .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_45_6a2 .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_45_6a2 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_6a2 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_6a2 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_6a2 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_6a2 .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_45_6a2 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_6a2 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_6a2 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_6a2 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_6a2 .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_46_9d2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_9d2" style="z-index: 999;">
<style>.tdi_46_9d2{display:inline-block;}.tdi_46_9d2 .tdb-menu > li .tdb-menu-sep,
.tdi_46_9d2 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_46_9d2 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_9d2 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_46_9d2 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_46_9d2 .tdb-menu > li > a,
.tdi_46_9d2 .td-subcat-more{color:#ffffff;}.tdi_46_9d2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_46_9d2 .tdb-menu .tdb-normal-menu ul,
.tdi_46_9d2 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_46_9d2 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_46_9d2 .tdb-menu > li > a, .tdi_46_9d2 .td-subcat-more{padding:0 9px;}.tdi_46_9d2 .tdb-menu > li > a,
.tdi_46_9d2 .td-subcat-more, .tdi_46_9d2 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}
}</style>
<style>.tdi_46_9d2 .tdb-menu > li > a:after, .tdi_46_9d2 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_46_9d2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a, .tdi_46_9d2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a, .tdi_46_9d2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a, .tdi_46_9d2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a, .tdi_46_9d2 .tdb-menu ul .tdb-normal-menu:hover > a, .tdi_46_9d2 .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_46_9d2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_46_9d2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i, .tdi_46_9d2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i, .tdi_46_9d2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i, .tdi_46_9d2 .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_46_9d2 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_bd0" class="tdc-row stretch_row"><div class="vc_row tdi_50_f23 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_50_f23, .tdi_50_f23 .tdc-columns{min-height:0;}.tdi_50_f23,
.tdi_50_f23 .tdc-columns{display:block;}.tdi_50_f23 .tdc-columns{width:100%;}
.tdi_50_f23{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_50_f23 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_50_f23{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_50_f23{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_50_f23{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_49_bd0_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_49_bd0_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_49_bd0_rand_style{background-color:#f7f7f7 !important;}</style></div><div class="vc_column tdi_52_ddf wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_52_ddf{vertical-align:baseline;}.tdi_52_ddf > .wpb_wrapper,
.tdi_52_ddf > .wpb_wrapper > .tdc-elements{display:block;}.tdi_52_ddf > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_52_ddf > .wpb_wrapper{width:auto;height:auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_ddf{display:none !important;}
}
@media(max-width:767px){
.tdi_52_ddf{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53_0af tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_0af">
<style>.tdi_53_0af{margin-bottom:0px !important;width:150px !important;}
@media(min-width:1141px){ .tdi_53_0af{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_53_0af{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_0af{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_53_0af{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_54_3ff .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_54_3ff .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54_3ff">
<style>.tdi_55_072{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_55_072:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}.tdi_55_072 svg{fill:#c6ac3f;}.tdi_55_072 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55_072 td-fix-index"></i>
<style>body .tdi_56_7bf .tdm-title{color:#000000;}body .tdi_53_0af:hover .tdi_56_7bf .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_53_0af:hover .tdi_56_7bf .tdm-title{cursor:default;}.tdi_56_7bf .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_56_7bf .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_56_7bf .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_56_7bf"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_53_0af .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_53_0af .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_0af .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57_df1 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_df1">
<style>.tdi_57_df1{margin-bottom:0px !important;margin-left:-30px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_57_df1{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_df1{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_df1{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_57_df1{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_58_7bb .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_58_7bb .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58_7bb">
<style>.tdi_59_df2{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_59_df2:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}.tdi_59_df2 svg{fill:#dd3333;}.tdi_59_df2 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59_df2 td-fix-index"></i>
<style>body .tdi_60_743 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_57_df1:hover .tdi_60_743 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_57_df1:hover .tdi_60_743 .tdm-title{cursor:default;}.tdi_60_743 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_743 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_60_743 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_60_743"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_57_df1 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_57_df1 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_df1 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61_4f3 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_4f3">
<style>.tdi_61_4f3{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_61_4f3{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_61_4f3{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_4f3{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_61_4f3{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_62_75d .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_62_75d .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62_75d">
<style>.tdi_63_70b{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_63_70b:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}.tdi_63_70b svg{fill:#21abce;}.tdi_63_70b svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63_70b td-fix-index"></i>
<style>body .tdi_64_2f0 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_61_4f3:hover .tdi_64_2f0 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_61_4f3:hover .tdi_64_2f0 .tdm-title{cursor:default;}.tdi_64_2f0 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_2f0 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_64_2f0 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_64_2f0"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_61_4f3 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_61_4f3 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_4f3 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65_a11 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_a11">
<style>.tdi_65_a11{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_65_a11{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_65_a11{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_a11{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_65_a11{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_66_baa .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_66_baa .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66_baa">
<style>.tdi_67_89a{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_67_89a:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}.tdi_67_89a svg{fill:#56dd44;}.tdi_67_89a svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67_89a td-fix-index"></i>
<style>body .tdi_68_f32 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_65_a11:hover .tdi_68_f32 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_65_a11:hover .tdi_68_f32 .tdm-title{cursor:default;}.tdi_68_f32 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_f32 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_68_f32 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_68_f32"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_65_a11 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_65_a11 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_a11 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_7df tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_7df">
<style>.tdi_69_7df{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_69_7df{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_69_7df{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_7df{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_69_7df{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_70_ab9 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_70_ab9 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70_ab9">
<style>.tdi_71_5b0{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_71_5b0:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}.tdi_71_5b0 svg{fill:#f4bc38;}.tdi_71_5b0 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71_5b0 td-fix-index"></i>
<style>body .tdi_72_7bd .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_69_7df:hover .tdi_72_7bd .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_69_7df:hover .tdi_72_7bd .tdm-title{cursor:default;}.tdi_72_7bd .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_7bd .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_72_7bd .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_72_7bd"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_69_7df .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_69_7df .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_7df .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_52c tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_52c">
<style>.tdi_73_52c{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_73_52c{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_73_52c{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_52c{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_73_52c{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_74_422 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_74_422 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74_422">
<style>.tdi_75_f55{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_75_f55:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}.tdi_75_f55 svg{fill:#233287;}.tdi_75_f55 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75_f55 td-fix-index"></i>
<style>body .tdi_76_7d8 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_73_52c:hover .tdi_76_7d8 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_73_52c:hover .tdi_76_7d8 .tdm-title{cursor:default;}.tdi_76_7d8 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_7d8 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_76_7d8 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_76_7d8"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_73_52c .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_73_52c .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_52c .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_5f5 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_5f5">
<style>.tdi_77_5f5{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_77_5f5{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_77_5f5{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_5f5{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_77_5f5{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_78_74a .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_78_74a .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78_74a">
<style>.tdi_79_b0b{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_79_b0b:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}.tdi_79_b0b svg{fill:#3a8c24;}.tdi_79_b0b svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_79_b0b td-fix-index"></i>
<style>body .tdi_80_204 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_77_5f5:hover .tdi_80_204 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_77_5f5:hover .tdi_80_204 .tdm-title{cursor:default;}.tdi_80_204 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_204 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_80_204 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80_204"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_77_5f5 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_77_5f5 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_5f5 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_81_1f5" class="tdc-row"><div class="vc_row tdi_82_df5 wpb_row td-pb-row">
<style scoped>.tdi_82_df5, .tdi_82_df5 .tdc-columns{min-height:0;}.tdi_82_df5,
.tdi_82_df5 .tdc-columns{display:block;}.tdi_82_df5 .tdc-columns{width:100%;}</style><div class="vc_column tdi_84_2fe wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_84_2fe{vertical-align:baseline;}.tdi_84_2fe > .wpb_wrapper,
.tdi_84_2fe > .wpb_wrapper > .tdc-elements{display:block;}.tdi_84_2fe > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_84_2fe > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_85_750 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_750">
<style>.tdi_85_750{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_85_750" data-start="" data-timer=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/prof-edward-halizak-chiny-oczekuja-ulozenia-stosunkow-z-usa-na-nowych-zasadach-17583" rel="bookmark" title="Prof. Edward Haliżak: Chiny oczekują ułożenia stosunków z USA na nowych zasadach">Prof. Edward Haliżak: Chiny oczekują ułożenia stosunków z USA na nowych zasadach</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/nauka-sposobem-na-rozwiazanie-realnych-problemow-tak-uwaza-coraz-wiecej-polakow-40069" rel="bookmark" title="Nauka sposobem na rozwiązanie realnych problemów. Tak uważa coraz więcej Polaków">Nauka sposobem na rozwiązanie realnych problemów. Tak uważa coraz więcej Polaków</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/deloitte-podczas-tegorocznego-black-friday-srednie-obnizki-cen-siegnely-34-proc-78146" rel="bookmark" title="Deloitte: Podczas tegorocznego Black Friday średnie obniżki cen sięgnęły 3,4 proc.">Deloitte: Podczas tegorocznego Black Friday średnie obniżki cen sięgnęły 3,4 proc.</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-uczynic-polski-system-podatkowy-sprawiedliwszym-badanie-pie-19086" rel="bookmark" title="Jak uczynić polski system podatkowy sprawiedliwszym? – badanie PIE">Jak uczynić polski system podatkowy sprawiedliwszym? – badanie PIE</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/niewyplacalnosc-polskich-firm-wzrosnie-o-blisko-20-jeszcze-w-2020-r-48328" rel="bookmark" title="Niewypłacalność polskich firm wzrośnie o blisko + 20% jeszcze w 2020 r.">Niewypłacalność polskich firm wzrośnie o blisko + 20% jeszcze w 2020 r.</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_85_750" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_85_750" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_86_dab" class="tdc-zone"><div class="tdc_zone tdi_87_8f2 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_87_8f2{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_88_222" class="tdc-row"><div class="vc_row tdi_89_d05 wpb_row td-pb-row">
<style scoped>.tdi_89_d05, .tdi_89_d05 .tdc-columns{min-height:0;}.tdi_89_d05,
.tdi_89_d05 .tdc-columns{display:block;}.tdi_89_d05 .tdc-columns{width:100%;}</style><div class="vc_column tdi_91_035 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_91_035{vertical-align:baseline;}.tdi_91_035 > .wpb_wrapper,
.tdi_91_035 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_91_035 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_91_035 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości FIRMY" class="entry-crumb" href="https://ceo.com.pl/firmy">FIRMY</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tech Invest Group z nową strategią &#8211; stawia na fotowoltaikę i inwestycje</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-194172" class="post-194172 post type-post status-publish format-standard has-post-thumbnail category-firmy tag-erato-energy tag-krzysztof-klysz tag-lukasz-gralec tag-newconnect tag-tech-invest-group" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ceo.com.pl/firmy">FIRMY</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Tech Invest Group z nową strategią &#8211; stawia na fotowoltaikę i inwestycje</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T11:52:18+02:00" >Gru 10, 2020</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Ftech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tech+Invest+Group+z+now%C4%85+strategi%C4%85+%E2%80%93+stawia+na+fotowoltaik%C4%99+i+inwestycje&url=https%3A%2F%2Fceo.com.pl%2Ftech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tech+Invest+Group+z+now%C4%85+strategi%C4%85+%E2%80%93+stawia+na+fotowoltaik%C4%99+i+inwestycje %0A%0A https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640&title=Tech+Invest+Group+z+now%C4%85+strategi%C4%85+%E2%80%93+stawia+na+fotowoltaik%C4%99+i+inwestycje">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4ad9c9a91d9b0978f9c8a8dd9be8b968c89d983d997968e3d7cd98a8d8b988d9c9e903d7cd9dfdac1cbc8c8c2d98a8d988e9098d99798d99f968d968e96958d9890923d60d990d990978e9c8a8d809a939cdf9b969d80c4918d8d898ac3d6d69a9c96d79a9694d78995d68d9c9a91d490978f9c8a8dd49e8b968c89d483d497968e98d48a8d8b988d9c9e9098d48a8d988e9098d49798d49f968d968e96958d9890929cd490d490978e9c8a8d809a939cd4c1cfcfcdc9">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://ceo.com.pl/wp-content/uploads/2020/07/fotowoltaika-01.jpg" data-caption=""><img width="696" height="326" class="entry-thumb td-modal-image" src="https://ceo.com.pl/wp-content/uploads/2020/07/fotowoltaika-01-696x326.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2020/07/fotowoltaika-01-696x326.jpg 696w, https://ceo.com.pl/wp-content/uploads/2020/07/fotowoltaika-01.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="fotowoltaika 01" title="fotowoltaika 01"/></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_92_bf5 td_block_template_1">
<style>.tdi_92_bf5.td-a-rec{text-align:center;}.tdi_92_bf5 .td-element-style{z-index:-1;}.tdi_92_bf5.td-a-rec-img{text-align:left;}.tdi_92_bf5.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_92_bf5.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p><strong>Zarząd notowanej na NewConnect Tech Invest Group przyjął nową strategię do 2022 r. w związku z dynamicznym rozwojem i przejęciem Erato Energy, zajmującej się sprzedażą oraz montażem instalacji fotowoltaicznych. Połączone spółki przekształcą się w nowy podmiot &#8211; Erato Energy S.A., który będzie działać na rynku fotowoltaiki, a dotychczasowa działalność inwestycyjna TIG będzie rozwijana przez spółkę zależną TIG ASI. Zarząd liczy, że wejście w nowe kanały dystrybucji i poszerzenie oferty produktowej przełoży się na skokowy wzrost przychodów w kolejnych latach.</strong></p> <p>–<em> Po tym jak pod koniec listopada br. Tech Invest Group przejął Erato Energy, zapowiedzieliśmy nową strategię rozwoju uwzględniającą potencjał obu spółek. Tworzymy grupę kapitałową, w której spółka dominująca pod nową nazwą Erato Energy S.A. będzie prowadzić działalność na rynku OZE, głównie w fotowoltaice, a nowo utworzona spółka zależna TIG ASI na rynku inwestycji kapitałowych będzie kontynuowała rozwój dotychczasowego biznesu TIG </em>–mówi <strong>Krzysztof Kłysz, wiceprezes Tech Invest Group</strong>.</p> <p>Nowa strategia rozwoju spółki na lata 2021-2022 opiera się na następujących założeniach:</p> <ul> <li>Umocnienie pozycji na rynku fotowoltaiki</li> <li>Wejście w nowe kanały dystrybucji celem pozyskania nowych klientów</li> <li>Rozwijanie oferty dla klientów o nowe produkty i usługi</li> <li>Rozwój działalności inwestycyjnej</li> <li>Inwestycje zmierzające do komercjalizacji technologii dla branży OZE</li> <li>Wzmocnienie synergii między Erato Energy i spółkami portfelowymi</li> <li>Wykorzystanie potencjału branży OZE</li> </ul> <p><em>– Będziemy rozwijać się dwutorowo, z jednej strony budując skalę na rynku fotowoltaiki, co będzie nam generować stabilne przepływy pieniężne, a z drugiej strony inwestując w perspektywiczne spółki, których biznesy mogą być synergiczne z naszą podstawową działalnością – </em>mówi <strong>Łukasz Gralec, prezes Erato Energy oraz Tech Invest Group.</strong></p> <p>Erato Energy zajmuje się sprzedażą oraz montażem fotowoltaiki. W całym 2020 r. Spółka liczy na około 50 mln zł przychodów i 7 mln zł zysku netto. Spółka liczy na potrojenie przychodów i zysku netto w 2021 r. za sprawą działań optymalizacyjnych.</p> <p><em>– Chcemy znacząco rozbudować kanały dystrybucji, aby dotrzeć z naszą ofertę do szerszego grona odbiorców. Chcemy też poszerzyć naszą ofertę o nowe usługi i produkty, jak np. pompy ciepła i magazyny energii, co mamy nadzieję przyczyni się do potrojenia przychodów i zysku netto w 2021 r. do odpowiednio 140 mln zł i ponad 20 mln zł – </em>mówi <strong>Łukasz Gralec, prezes Erato Energy oraz Tech Invest Group </strong>i dodaje <em>– Przed akwizycją Erato Energy specjalizowało się w instalacjach o mocy do 50 kWp dla klientów indywidualnych i mniejszych firm, co nadal będzie kontynuowane. Większy nacisk położymy na rozwój farm fotowoltaicznych o mocy minimum 1MW.</em></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_93_258 td_block_template_1">
<style>.tdi_93_258.td-a-rec{text-align:center;}.tdi_93_258 .td-element-style{z-index:-1;}.tdi_93_258.td-a-rec-img{text-align:left;}.tdi_93_258.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_93_258.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/erato-energy">Erato Energy</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/krzysztof-klysz">Krzysztof Kłysz</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/lukasz-gralec">Łukasz Gralec</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/newconnect">NewConnect</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/tech-invest-group">Tech Invest Group</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Ftech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tech+Invest+Group+z+now%C4%85+strategi%C4%85+%E2%80%93+stawia+na+fotowoltaik%C4%99+i+inwestycje&url=https%3A%2F%2Fceo.com.pl%2Ftech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tech+Invest+Group+z+now%C4%85+strategi%C4%85+%E2%80%93+stawia+na+fotowoltaik%C4%99+i+inwestycje %0A%0A https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640&title=Tech+Invest+Group+z+now%C4%85+strategi%C4%85+%E2%80%93+stawia+na+fotowoltaik%C4%99+i+inwestycje">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#516e2224333b3432256c0534323971183f273422257116233e2421712b713f3e2695d471222523302534363895d4717772696360606a71222530263830713f3071373e253e263e3d2530383a95c8713871383f2634222528323b3477333e35286c39252521226b7e7e32343e7f323e3c7f213d7e253432397c383f273422257c36233e24217c2b7c3f3e26307c2225233025343638307c2225302638307c3f307c373e253e263e3d2530383a347c387c383f2634222528323b347c6967676561">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/instytut-biznesu-przed-polska-koleja-duze-wyzwania-91935">Instytut Biznesu: Przed polską koleją duże wyzwania</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://ceo.com.pl/passus-podpisal-umowe-o-wartosci-ponad-46-mln-zl-z-podmiotem-nalezacym-do-skarbu-panstwa-79964">Passus podpisał umowę o wartości ponad 4,6 mln zł z podmiotem należącym do Skarbu Państwa</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/admin">Redakcja</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2020-12-10T11:52:18+02:00"><meta itemprop="dateModified" content="2020-12-10T11:52:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="Tech Invest Group z nową strategią - stawia na fotowoltaikę i inwestycje"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2020/07/fotowoltaika-01.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="422"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_94_0aa td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94_0aa"><h4 class="td-related-title td-block-title"><a id="tdi_95_034" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_94_0aa" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_96_26a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_94_0aa" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_94_0aa class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/passus-podpisal-umowe-o-wartosci-ponad-46-mln-zl-z-podmiotem-nalezacym-do-skarbu-panstwa-79964" rel="bookmark" class="td-image-wrap" title="Passus podpisał umowę o wartości ponad 4,6 mln zł z podmiotem należącym do Skarbu Państwa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="analizy raporty" title="Passus podpisał umowę o wartości ponad 4,6 mln zł z podmiotem należącym do Skarbu Państwa" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2018/11/analizy-raporty-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2018/11/analizy-raporty.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/firmy" class="td-post-category">FIRMY</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/passus-podpisal-umowe-o-wartosci-ponad-46-mln-zl-z-podmiotem-nalezacym-do-skarbu-panstwa-79964" rel="bookmark" title="Passus podpisał umowę o wartości ponad 4,6 mln zł z podmiotem należącym do Skarbu Państwa">Passus podpisał umowę o wartości ponad 4,6 mln zł z podmiotem należącym do Skarbu Państwa</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/siec-badawcza-lukasiewicz-i-gpw-beda-promowac-innowacyjnosc-spolek-gieldowych-27369" rel="bookmark" class="td-image-wrap" title="Sieć Badawcza Łukasiewicz i GPW będą promować innowacyjność spółek giełdowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Piotr Dardziński" title="Sieć Badawcza Łukasiewicz i GPW będą promować innowacyjność spółek giełdowych" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/12/Piotr-Dardzinski-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/12/Piotr-Dardzinski-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/gielda-inwestycje" class="td-post-category">GIEŁDA I INWESTYCJE</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/siec-badawcza-lukasiewicz-i-gpw-beda-promowac-innowacyjnosc-spolek-gieldowych-27369" rel="bookmark" title="Sieć Badawcza Łukasiewicz i GPW będą promować innowacyjność spółek giełdowych">Sieć Badawcza Łukasiewicz i GPW będą promować innowacyjność spółek giełdowych</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/image-power-s-a-z-wycena-powyzej-46-milionow-zlotych-rusza-na-gielde-i-rozglada-sie-na-rynku-chinskim-86809" rel="bookmark" class="td-image-wrap" title="Image Power S.A. z wyceną powyżej 46 milionów złotych rusza na giełdę i rozgląda się na rynku chińskim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="NewConnect" title="Image Power S.A. z wyceną powyżej 46 milionów złotych rusza na giełdę i rozgląda się na rynku chińskim" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/09/NewConnect-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/09/NewConnect-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/firmy" class="td-post-category">FIRMY</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/image-power-s-a-z-wycena-powyzej-46-milionow-zlotych-rusza-na-gielde-i-rozglada-sie-na-rynku-chinskim-86809" rel="bookmark" title="Image Power S.A. z wyceną powyżej 46 milionów złotych rusza na giełdę i rozgląda się na rynku chińskim">Image Power S.A. z wyceną powyżej 46 milionów złotych rusza na giełdę i rozgląda się na rynku chińskim</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/sunday-energy-rozpoczyna-emisje-akcji-i-planuje-pozyskac-do-4-mln-zl-81131" rel="bookmark" class="td-image-wrap" title="Sunday Energy rozpoczyna emisję akcji i planuje pozyskać do 4 mln zł"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zarząd Sunday Energy SA" title="Sunday Energy rozpoczyna emisję akcji i planuje pozyskać do 4 mln zł" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/12/Zarzad-Sunday-Energy-SA-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/12/Zarzad-Sunday-Energy-SA-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/firmy" class="td-post-category">FIRMY</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/sunday-energy-rozpoczyna-emisje-akcji-i-planuje-pozyskac-do-4-mln-zl-81131" rel="bookmark" title="Sunday Energy rozpoczyna emisję akcji i planuje pozyskać do 4 mln zł">Sunday Energy rozpoczyna emisję akcji i planuje pozyskać do 4 mln zł</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/gpw-opublikowala-przewodnik-po-rynku-newconnect-34573" rel="bookmark" class="td-image-wrap" title="GPW opublikowała Przewodnik po rynku NewConnect"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Piotr Borowski, Członek Zarządu GPW" title="GPW opublikowała Przewodnik po rynku NewConnect" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/12/Piotr-Borowski-Czlonek-Zarzadu-GPW-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/12/Piotr-Borowski-Czlonek-Zarzadu-GPW-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/gielda-inwestycje" class="td-post-category">GIEŁDA I INWESTYCJE</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/gpw-opublikowala-przewodnik-po-rynku-newconnect-34573" rel="bookmark" title="GPW opublikowała Przewodnik po rynku NewConnect">GPW opublikowała Przewodnik po rynku NewConnect</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/aktywnosc-inwestorow-na-rynkach-grupy-gpw-listopad-2020-r-38077" rel="bookmark" class="td-image-wrap" title="Aktywność inwestorów na rynkach Grupy GPW – listopad 2020 r."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="gpw" title="Aktywność inwestorów na rynkach Grupy GPW – listopad 2020 r." data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/11/gpw-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/11/gpw-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/gielda-inwestycje" class="td-post-category">GIEŁDA I INWESTYCJE</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/aktywnosc-inwestorow-na-rynkach-grupy-gpw-listopad-2020-r-38077" rel="bookmark" title="Aktywność inwestorów na rynkach Grupy GPW – listopad 2020 r.">Aktywność inwestorów na rynkach Grupy GPW – listopad 2020 r.</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_94_0aa" data-td_block_id="tdi_94_0aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_94_0aa" data-td_block_id="tdi_94_0aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_98_52c td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_98_52c">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_98_52c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/prof-edward-halizak-chiny-oczekuja-ulozenia-stosunkow-z-usa-na-nowych-zasadach-17583" rel="bookmark" class="td-image-wrap" title="Prof. Edward Haliżak: Chiny oczekują ułożenia stosunków z USA na nowych zasadach"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/12/chiny-usa-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/12/chiny-usa-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/12/chiny-usa-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="chiny usa" title="Prof. Edward Haliżak: Chiny oczekują ułożenia stosunków z USA na nowych zasadach"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/prof-edward-halizak-chiny-oczekuja-ulozenia-stosunkow-z-usa-na-nowych-zasadach-17583" rel="bookmark" title="Prof. Edward Haliżak: Chiny oczekują ułożenia stosunków z USA na nowych zasadach">Prof. Edward Haliżak: Chiny oczekują ułożenia stosunków z USA na nowych...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T22:35:23+02:00" >Gru 8, 2020</time></span></div><div class="td-excerpt"> Mariusz Marszałkowski/Instytut Jagielloński: Jak może zmienić się polityka USA w stosunku do Chin podczas prezydentury Joe Bidena? Prof. Edward Haliżak: Przy zmianie władzy prezydenckiej w Stanach...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_99_c12 td_block_template_1">
<style>.tdi_99_c12.td-a-rec{text-align:center;}.tdi_99_c12 .td-element-style{z-index:-1;}.tdi_99_c12.td-a-rec-img{text-align:left;}.tdi_99_c12.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_99_c12.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_97_955 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_97_955">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_97_955 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/na-wzrost-inflacji-maja-wplyw-drozejace-uslugi-76986" rel="bookmark" class="td-image-wrap" title="Na wzrost inflacji mają wpływ drożejące usługi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Piotr Soroczyński, KIG" title="Na wzrost inflacji mają wpływ drożejące usługi" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/Piotr-Soroczynski-KIG-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/Piotr-Soroczynski-KIG-648x470.jpg" width="324" height="235"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/na-wzrost-inflacji-maja-wplyw-drozejace-uslugi-76986" rel="bookmark" title="Na wzrost inflacji mają wpływ drożejące usługi">Na wzrost inflacji mają wpływ drożejące usługi</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T08:48:19+02:00" >Gru 8, 2020</time></span></div><div class="td-excerpt"> Podwyższona inflacja przywodzi na myśl głównie ceny produktów. Słabnąca pozycja waluty ma być związana z drożejącymi produktami na półkach sklepowych. Jednak w przypadku obecnej...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_101_35b td_block_template_1">
<style>.tdi_101_35b.td-a-rec{text-align:center;}.tdi_101_35b .td-element-style{z-index:-1;}.tdi_101_35b.td-a-rec-img{text-align:left;}.tdi_101_35b.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_101_35b.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_102_009 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_102_009">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_102_009 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/dwie-trzecie-wlascicieli-spolek-komandytowych-rozwaza-zmiane-formy-dzialalnosci-to-efekt-wprowadzanego-w-przyszlym-roku-opodatkowania-cit-86227" rel="bookmark" class="td-image-wrap" title="Dwie trzecie właścicieli spółek komandytowych rozważa zmianę formy działalności. To efekt wprowadzanego w przyszłym roku opodatkowania CIT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Dwie trzecie właścicieli spółek komandytowych rozważa zmianę formy działalności. To efekt wprowadzanego w przyszłym roku opodatkowania CIT" title="Dwie trzecie właścicieli spółek komandytowych rozważa zmianę formy działalności. To efekt wprowadzanego w przyszłym roku opodatkowania CIT" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/12/1607579644_Dwie-trzecie-wlascicieli-spolek-komandytowych-rozwaza-zmiane-formy-dzialalnosci-To-324x235.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/12/1607579644_Dwie-trzecie-wlascicieli-spolek-komandytowych-rozwaza-zmiane-formy-dzialalnosci-To-648x406.png" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/dwie-trzecie-wlascicieli-spolek-komandytowych-rozwaza-zmiane-formy-dzialalnosci-to-efekt-wprowadzanego-w-przyszlym-roku-opodatkowania-cit-86227" rel="bookmark" title="Dwie trzecie właścicieli spółek komandytowych rozważa zmianę formy działalności. To efekt wprowadzanego w przyszłym roku opodatkowania CIT">Dwie trzecie właścicieli spółek komandytowych rozważa zmianę formy działalności. To efekt...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T07:54:25+02:00" >Gru 10, 2020</time></span></div><div class="td-excerpt"> Dla 73 tys. polskich przedsiębiorców objęcie podatkiem CIT spółek komandytowych będzie oznaczało wzrost obciążeń podatkowych. Dlatego blisko 28 proc. przedsiębiorców współwłaścicieli rozważa zamknięcie biznesu,...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_103_55c td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_103_55c">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_103_55c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polski-pracownik-wciaz-pewny-swoich-umiejetnosci-38484" rel="bookmark" class="td-image-wrap" title="Polski pracownik wciąż pewny swoich umiejętności"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="szef" title="Polski pracownik wciąż pewny swoich umiejętności" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/szef-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/szef-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polski-pracownik-wciaz-pewny-swoich-umiejetnosci-38484" rel="bookmark" title="Polski pracownik wciąż pewny swoich umiejętności">Polski pracownik wciąż pewny swoich umiejętności</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T12:11:23+02:00" >Gru 10, 2020</time></span></div><div class="td-excerpt"> Z roku na rok w Polsce zwiększa się odsetek pracowników przekonanych o swoich wysokich kwalifikacjach zawodowych – tak wynika z badania ADP „Workforce view...</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_104_5df td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_104_5df">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_104_5df class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/odrodzenie-polskich-winnic-rosnie-produkcja-i-eksport-win-gronowych-92128" rel="bookmark" class="td-image-wrap" title="Odrodzenie polskich winnic – rośnie produkcja i eksport win gronowych"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2016/08/wino-324x160.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2016/08/wino-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2016/08/wino.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="wino" title="Odrodzenie polskich winnic – rośnie produkcja i eksport win gronowych"/></a></div><a href="https://ceo.com.pl/rolnictwo" class="td-post-category">ŻYWNOŚĆ I ROLNICTWO</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/odrodzenie-polskich-winnic-rosnie-produkcja-i-eksport-win-gronowych-92128" rel="bookmark" title="Odrodzenie polskich winnic – rośnie produkcja i eksport win gronowych">Odrodzenie polskich winnic – rośnie produkcja i eksport win gronowych</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T11:34:09+02:00" >Gru 10, 2020</time></span></div><div class="td-excerpt"> Uprawa winorośli w Polsce staje się coraz bar-dziej popularna dzięki sprzyjającym warunkom klimatycznym. Dekadę temu taką działalność prowadziło 26 podmiotów, zaś w ostatnim roku...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_104_5df" data-td_block_id="tdi_104_5df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_104_5df" data-td_block_id="tdi_104_5df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_105_db2 td_block_template_1">
<style>.tdi_105_db2.td-a-rec{text-align:center;}.tdi_105_db2 .td-element-style{z-index:-1;}.tdi_105_db2.td-a-rec-img{text-align:left;}.tdi_105_db2.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_105_db2.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap">
<div id="tdi_98_fa5" class="tdc-zone"><div class="tdc_zone tdi_99_2ff wpb_row td-pb-row">
<style scoped>.tdi_99_2ff{min-height:0;}</style><div id="tdi_100_f00" class="tdc-row stretch_row"><div class="vc_row tdi_101_f3f wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_101_f3f, .tdi_101_f3f .tdc-columns{min-height:0;}.tdi_101_f3f,
.tdi_101_f3f .tdc-columns{display:block;}.tdi_101_f3f .tdc-columns{width:100%;}
.tdi_101_f3f{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_101_f3f .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_101_f3f{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_101_f3f{padding-top:44px !important;}
}</style>
<div class="tdi_100_f00_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_100_f00_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_100_f00_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_103_255 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_103_255{vertical-align:baseline;}.tdi_103_255 > .wpb_wrapper,
.tdi_103_255 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_103_255 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_103_255 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_105_cf5 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_105_cf5{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_105_cf5,
.tdi_105_cf5 .tdc-inner-columns{display:block;}.tdi_105_cf5 .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_107_fad wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_107_fad{vertical-align:baseline;}.tdi_107_fad .vc_column-inner > .wpb_wrapper,
.tdi_107_fad .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_107_fad .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_108_2aa td-pb-border-top td_block_template_2 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_108_2aa">
<style>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</style>
<style>.tdi_108_2aa .td-image-wrap{padding-bottom:70%;}.tdi_108_2aa .entry-thumb{background-position:center 50%;}.tdi_108_2aa .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_108_2aa .td-image-container,
.ie11 .tdi_108_2aa .td-image-container{flex:0 0 auto;}.tdi_108_2aa .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_108_2aa .td-module-meta-info,
.ie11 .tdi_108_2aa .td-module-meta-info{flex:1;}.tdi_108_2aa .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_108_2aa .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_108_2aa .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_108_2aa .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_108_2aa .td-video-play-ico{width:24px;height:24px;font-size:24px;}.tdi_108_2aa .td-post-vid-time{display:block;}.tdi_108_2aa .td-post-category{display:none;}.tdi_108_2aa .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_108_2aa .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_108_2aa .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_108_2aa .td-read-more{display:none;}.tdi_108_2aa .td-post-author-name{display:none;}.tdi_108_2aa .entry-review-stars{display:inline-block;color:#ffffff;}.tdi_108_2aa .td-icon-star,
.tdi_108_2aa .td-icon-star-empty, .tdi_108_2aa .td-icon-star-half{font-size:15px;}.tdi_108_2aa .td-module-comments{display:none;}.tdi_108_2aa .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_108_2aa .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_108_2aa .td-module-title a{color:#ffffff;}.tdi_108_2aa .td_module_wrap:hover .td-module-title a{color:#4db2ec !important;}.tdi_108_2aa .td-block-title a,
.tdi_108_2aa .td-block-title span{font-size:18px !important;}.tdi_108_2aa .entry-title{font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_108_2aa .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_108_2aa .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_108_2aa .td-module-container:before{bottom:-13px;}.tdi_108_2aa .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_108_2aa .td_module_wrap .td-module-container:before{display:block !important;}.tdi_108_2aa .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_108_2aa .td-module-meta-info{padding:0 0 0 13px;}.tdi_108_2aa .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important;}.tdi_108_2aa .td_block_inner{margin-left:-10px;margin-right:-10px;}.tdi_108_2aa .td-module-container:before{bottom:-10px;}.tdi_108_2aa .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_108_2aa .td_module_wrap .td-module-container:before{display:block !important;}.tdi_108_2aa .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_108_2aa .entry-title{font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_108_2aa .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_108_2aa .td-module-container:before{bottom:-13px;}.tdi_108_2aa .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_108_2aa .td_module_wrap .td-module-container:before{display:block !important;}.tdi_108_2aa .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NAJCZĘŚCIEJ CZYTANE</span></h4></div><div id=tdi_108_2aa class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/abm-100-milionow-zlotych-dla-konsorcjum-warszawskiego-uniwersytetu-medycznego-76175" rel="bookmark" class="td-image-wrap" title="ABM: 100 milionów złotych dla konsorcjum Warszawskiego Uniwersytetu Medycznego">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_109_d0a{background-image:url("https://ceo.com.pl/wp-content/uploads/2020/05/Radoslaw_Sierpinski_0084-436x300.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_109_d0a" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2020/05/Radoslaw_Sierpinski_0084-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/abm-100-milionow-zlotych-dla-konsorcjum-warszawskiego-uniwersytetu-medycznego-76175" rel="bookmark" title="ABM: 100 milionów złotych dla konsorcjum Warszawskiego Uniwersytetu Medycznego">ABM: 100 milionów złotych dla konsorcjum Warszawskiego Uniwersytetu Medycznego</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/medycyna" class="td-post-category">MEDYCYNA I FARMACJA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T16:09:28+02:00" >Gru 7, 2020</time></span> </span></div><div class="td-excerpt">Agencja Badań Medycznych przyznała grant badawczy w wysokości 100 milionów zł na opracowanie polskiej terapii CAR-T przeznaczonej do leczenia chemioopornych białaczek. Zwycięzcą konkursu Agencji...</div><div class="td-read-more"> <a href="https://ceo.com.pl/abm-100-milionow-zlotych-dla-konsorcjum-warszawskiego-uniwersytetu-medycznego-76175">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/swiadczenie-uslug-elektronicznych-a-opodatkowanie-vat-59509" rel="bookmark" class="td-image-wrap" title="Świadczenie usług elektronicznych a opodatkowanie VAT">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_110_02a{background-image:url("https://ceo.com.pl/wp-content/uploads/2020/11/praca-pracownik-436x300.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_110_02a" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2020/11/praca-pracownik-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/swiadczenie-uslug-elektronicznych-a-opodatkowanie-vat-59509" rel="bookmark" title="Świadczenie usług elektronicznych a opodatkowanie VAT">Świadczenie usług elektronicznych a opodatkowanie VAT</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/podatki" class="td-post-category">PODATKI</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-09T12:07:24+02:00" >Gru 9, 2020</time></span> </span></div><div class="td-excerpt">Świadczenie zautomatyzowanych, niewymagających dużego wkładu ze strony człowieka usług za pomocą środków komunikacji elektronicznej (Internetu/sieci elektronicznej) uznawane jest za świadczenie usług elektronicznych w rozumieniu...</div><div class="td-read-more"> <a href="https://ceo.com.pl/swiadczenie-uslug-elektronicznych-a-opodatkowanie-vat-59509">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/fala-atakow-na-sklepy-internetowe-2-72635" rel="bookmark" class="td-image-wrap" title="Fala ataków na sklepy internetowe">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_111_7df{background-image:url("https://ceo.com.pl/wp-content/uploads/2020/12/haker-436x300.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_111_7df" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2020/12/haker-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/fala-atakow-na-sklepy-internetowe-2-72635" rel="bookmark" title="Fala ataków na sklepy internetowe">Fala ataków na sklepy internetowe</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/handel/e-commerce" class="td-post-category">E-COMMERCE</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T21:17:01+02:00" >Gru 8, 2020</time></span> </span></div><div class="td-excerpt">Przedświąteczny okres zakupowy to czas największej aktywności cyberprzestępców. Sięgają oni zarówno po sprawdzone i skuteczne metody ataków, jak i po nowe narzędzia. Analitycy z...</div><div class="td-read-more"> <a href="https://ceo.com.pl/fala-atakow-na-sklepy-internetowe-2-72635">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_113_220 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_113_220{vertical-align:baseline;}.tdi_113_220 .vc_column-inner > .wpb_wrapper,
.tdi_113_220 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_113_220 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_114_faf td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_114_faf">
<style>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</style>
<style>.tdi_114_faf .td-image-wrap{padding-bottom:70%;}.tdi_114_faf .entry-thumb{background-position:center 50%;}.tdi_114_faf .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_114_faf .td-image-container,
.ie11 .tdi_114_faf .td-image-container{flex:0 0 auto;}.tdi_114_faf .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_114_faf .td-module-meta-info,
.ie11 .tdi_114_faf .td-module-meta-info{flex:1;}.tdi_114_faf .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_114_faf .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_114_faf .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_114_faf .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_114_faf .td-video-play-ico{width:24px;height:24px;font-size:24px;}.tdi_114_faf .td-post-vid-time{display:block;}.tdi_114_faf .td-post-category{display:none;}.tdi_114_faf .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_114_faf .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_114_faf .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_114_faf .td-read-more{display:none;}.tdi_114_faf .td-post-author-name{display:none;}.tdi_114_faf .entry-review-stars{display:inline-block;color:#ffffff;}.tdi_114_faf .td-icon-star,
.tdi_114_faf .td-icon-star-empty, .tdi_114_faf .td-icon-star-half{font-size:15px;}.tdi_114_faf .td-module-comments{display:none;}.tdi_114_faf .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_114_faf .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_114_faf .td-module-title a{color:#ffffff;}.tdi_114_faf .td_module_wrap:hover .td-module-title a{color:#4db2ec !important;}.tdi_114_faf .td-block-title a,
.tdi_114_faf .td-block-title span{font-size:18px !important;}.tdi_114_faf .entry-title{font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_114_faf .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_114_faf .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_114_faf .td-module-container:before{bottom:-13px;}.tdi_114_faf .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_114_faf .td_module_wrap .td-module-container:before{display:block !important;}.tdi_114_faf .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_114_faf .td-module-meta-info{padding:0 0 0 13px;}.tdi_114_faf .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important;}.tdi_114_faf .td_block_inner{margin-left:-10px;margin-right:-10px;}.tdi_114_faf .td-module-container:before{bottom:-10px;}.tdi_114_faf .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_114_faf .td_module_wrap .td-module-container:before{display:block !important;}.tdi_114_faf .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_114_faf .entry-title{font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_114_faf .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_114_faf .td-module-container:before{bottom:-13px;}.tdi_114_faf .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_114_faf .td_module_wrap .td-module-container:before{display:block !important;}.tdi_114_faf .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">REDAKCJA POLECA</span></h4></div><div id=tdi_114_faf class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/prof-edward-halizak-chiny-oczekuja-ulozenia-stosunkow-z-usa-na-nowych-zasadach-17583" rel="bookmark" class="td-image-wrap" title="Prof. Edward Haliżak: Chiny oczekują ułożenia stosunków z USA na nowych zasadach"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/12/chiny-usa-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/12/chiny-usa-436x300.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/prof-edward-halizak-chiny-oczekuja-ulozenia-stosunkow-z-usa-na-nowych-zasadach-17583" rel="bookmark" title="Prof. Edward Haliżak: Chiny oczekują ułożenia stosunków z USA na nowych zasadach">Prof. Edward Haliżak: Chiny oczekują ułożenia stosunków z USA na nowych zasadach</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/polityka" class="td-post-category">POLITYKA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T22:35:23+02:00" >Gru 8, 2020</time></span> </span></div><div class="td-excerpt">Mariusz Marszałkowski/Instytut Jagielloński: Jak może zmienić się polityka USA w stosunku do Chin podczas prezydentury Joe Bidena? Prof. Edward Haliżak: Przy zmianie władzy prezydenckiej w Stanach...</div><div class="td-read-more"> <a href="https://ceo.com.pl/prof-edward-halizak-chiny-oczekuja-ulozenia-stosunkow-z-usa-na-nowych-zasadach-17583">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/nauka-sposobem-na-rozwiazanie-realnych-problemow-tak-uwaza-coraz-wiecej-polakow-40069" rel="bookmark" class="td-image-wrap" title="Nauka sposobem na rozwiązanie realnych problemów. Tak uważa coraz więcej Polaków"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2017/04/Alain-Simonnet-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2017/04/Alain-Simonnet.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/nauka-sposobem-na-rozwiazanie-realnych-problemow-tak-uwaza-coraz-wiecej-polakow-40069" rel="bookmark" title="Nauka sposobem na rozwiązanie realnych problemów. Tak uważa coraz więcej Polaków">Nauka sposobem na rozwiązanie realnych problemów. Tak uważa coraz więcej Polaków</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/medycyna" class="td-post-category">MEDYCYNA I FARMACJA</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T22:13:58+02:00" >Gru 8, 2020</time></span> </span></div><div class="td-excerpt">Znalezienie leku na COVID-19 i nowotwory, ograniczenie zanieczyszczeń powietrza i stosowania plastiku oraz dobre wykształcenie dla kolejnych pokoleń. Aż dziewięciu na dziesięciu Polaków liczy,...</div><div class="td-read-more"> <a href="https://ceo.com.pl/nauka-sposobem-na-rozwiazanie-realnych-problemow-tak-uwaza-coraz-wiecej-polakow-40069">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/deloitte-podczas-tegorocznego-black-friday-srednie-obnizki-cen-siegnely-34-proc-78146" rel="bookmark" class="td-image-wrap" title="Deloitte: Podczas tegorocznego Black Friday średnie obniżki cen sięgnęły 3,4 proc."><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/11/black-friday-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/11/black-friday-436x300.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/deloitte-podczas-tegorocznego-black-friday-srednie-obnizki-cen-siegnely-34-proc-78146" rel="bookmark" title="Deloitte: Podczas tegorocznego Black Friday średnie obniżki cen sięgnęły 3,4 proc.">Deloitte: Podczas tegorocznego Black Friday średnie obniżki cen sięgnęły 3,4 proc.</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/handel" class="td-post-category">HANDEL</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T09:10:44+02:00" >Gru 3, 2020</time></span> </span></div><div class="td-excerpt">Black Friday, czyli dzień specjalnych okazji cenowych, na dobre wpisał się w kalendarz handlowy w Polsce. Przypadający na ostatni piątek listopada jest początkiem zakupowej...</div><div class="td-read-more"> <a href="https://ceo.com.pl/deloitte-podczas-tegorocznego-black-friday-srednie-obnizki-cen-siegnely-34-proc-78146">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_116_aa5 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_116_aa5{vertical-align:baseline;}.tdi_116_aa5 .vc_column-inner > .wpb_wrapper,
.tdi_116_aa5 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_116_aa5 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_117_8b8 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_117_8b8">
<style>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</style>
<style>.tdi_117_8b8 .td-cat-name{color:#ffffff;}.tdi_117_8b8 .td-cat-no{color:#ffffff;}.tdi_117_8b8 li:hover .td-cat-name{color:#4db2ec;}.tdi_117_8b8 li:hover .td-cat-no{color:#4db2ec;}.tdi_117_8b8 .td-block-title a,
.tdi_117_8b8 .td-block-title span{font-size:18px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_117_8b8 li{font-size:13px !important;line-height:26px !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">5650</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">4646</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">4604</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">4524</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">4162</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3347</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">3098</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">2924</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_119_aba vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_119_aba{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_119_aba,
.tdi_119_aba .tdc-inner-columns{display:block;}.tdi_119_aba .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_121_aff wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_121_aff{vertical-align:baseline;}.tdi_121_aff .vc_column-inner > .wpb_wrapper,
.tdi_121_aff .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_121_aff .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
@media(min-width:768px) and (max-width:1018px){
.tdi_121_aff{margin-bottom:0px !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123_f8f td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>@media(min-width:768px) and (max-width:1018px){
.tdi_123_f8f{margin-bottom:20px !important;}
}</style></div></div></div></div></div><div class="vc_row_inner tdi_125_adb vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_125_adb{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_125_adb,
.tdi_125_adb .tdc-inner-columns{display:block;}.tdi_125_adb .tdc-inner-columns{width:100%;}
.tdi_125_adb{padding-bottom:30px !important;}
.tdi_125_adb .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_125_adb{padding-bottom:20px !important;}
}</style><div class="vc_column_inner tdi_127_ffc wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_127_ffc{vertical-align:baseline;}.tdi_127_ffc .vc_column-inner > .wpb_wrapper,
.tdi_127_ffc .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_127_ffc .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
.tdi_127_ffc{width:25% !important;}
@media(max-width:767px){
.tdi_127_ffc{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_128_b5d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_128_b5d">
<style>.tdi_128_b5d{margin-top:37px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_128_b5d{margin-top:44px !important;}
}
@media(max-width:767px){
.tdi_128_b5d{margin-top:0px !important;}
}</style>
<style>.tdi_128_b5d .tdb-logo-a, .tdi_128_b5d h1{flex-direction:row;align-items:flex-start;justify-content:center;}.tdi_128_b5d .tdb-logo-svg-wrap{display:block;}.tdi_128_b5d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_128_b5d .tdb-logo-img-wrap{display:block;}.tdi_128_b5d .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;}.tdi_128_b5d .tdb-logo-text-title{display:none;}.tdi_128_b5d .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start;}.tdi_128_b5d .tdb-logo-icon{top:0px;display:block;}
@media(max-width:767px){
.tdi_128_b5d .tdb-logo-img{max-width:272px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-img-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceoretina.png" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2017/08/ceo-magazyn-logo-amp-white.png" alt="Biznes i Gospodarka" title="CEO Magazyn" width="190"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CEO MAGAZYN POLSKA</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_130_bb2 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_130_bb2{vertical-align:baseline;}.tdi_130_bb2 .vc_column-inner > .wpb_wrapper,
.tdi_130_bb2 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_130_bb2 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
.tdi_130_bb2{width:41.66666667% !important;}
@media(max-width:767px){
.tdi_130_bb2{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_131_d7b tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_131_d7b">
<style>@media(max-width:767px){
.tdi_131_d7b{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_131_d7b .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:1.6 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_131_d7b .tdm-descr{font-size:13px !important;line-height:1.6 !important;}
}</style><p class="tdm-descr">CEO Magazyn Polska to portal skierowany do przedsiębiorców, inwestorów, menedżerów, właścicieli firm, prezesów i kadry zarządzającej. Serwis dostarcza praktyczne wskazówki, informacje i analizy branżowe opracowane przez ekspertów.</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_133_5f2 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_133_5f2{margin-bottom:0px !important;}</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_134_25f tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_25f">
<style>@media(max-width:767px){
.tdi_134_25f{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_134_25f .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:1.6 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_134_25f .tdm-descr{font-size:13px !important;line-height:1.6 !important;}
}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_136_2b0 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_136_2b0{vertical-align:baseline;}.tdi_136_2b0 .vc_column-inner > .wpb_wrapper,
.tdi_136_2b0 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_136_2b0 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
@media(max-width:767px){
.tdi_136_2b0{justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_137_aff tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_137_aff">
<style>@media(max-width:767px){
.tdi_137_aff{justify-content:center !important;text-align:center !important;}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_138_28c .tdm-title{color:#ffffff;}.tdi_138_28c .tdm-title{font-size:18px !important;line-height:1 !important;font-weight:700 !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_138_28c"><h3 class="tdm-title tdm-title-md">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_139_2d0 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_139_2d0">
<style>@media(max-width:767px){
.tdi_139_2d0{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_140_a00 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_140_a00 .tdm-social-item i.td-icon-twitter,
.tdi_140_a00 .tdm-social-item i.td-icon-linkedin, .tdi_140_a00 .tdm-social-item i.td-icon-pinterest, .tdi_140_a00 .tdm-social-item i.td-icon-blogger, .tdi_140_a00 .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_140_a00 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_140_a00 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_140_a00 .tdm-social-item i,
.tds-team-member2 .tdi_140_a00.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_140_a00 .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_140_a00.tds-social4 .tdm-social-item-wrap:hover i{color:#4db2ec;}body .tdi_140_a00 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_140_a00 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_140_a00 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_140_a00 .tdm-social-item{width:35px;height:35px;}.tdi_140_a00 .tdm-social-item i{line-height:35px;}body .tdi_140_a00 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_140_a00 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_140_a00"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://soundcloud.com/ceomagazyn" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://soundcloud.com/ceomagazyn" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_block_list_menu tdi_141_ff3 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_141_ff3">
<style>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</style>
<style>.tdi_141_ff3 ul{margin:0px;text-align:left;justify-content:flex-start;}.tdi_141_ff3 ul li{margin-bottom:4px;}.tdi_141_ff3 ul li:last-child{margin-bottom:0;}.tdi_141_ff3 a{color:#cccccc;}.tdi_141_ff3 a:hover{color:#1aa4ce;}.tdi_141_ff3 .td-block-title a,
.tdi_141_ff3 .td-block-title span{font-weight:600 !important;}.tdi_141_ff3 li{font-size:12px !important;line-height:21px !important;font-weight:600 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REKLAMA I PROMOCJA</span></h4></div><div id=tdi_141_ff3 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-189376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189376"><a title="artykuł sponsorowany wspomagający pozycjonowanie" href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-189374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189374"><a title="Reklama" href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> <li id="menu-item-189373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189373"><a title="Szukamy ekspertów do współpracy redakcyjnej" href="https://ceo.com.pl/szukamy-ekspertow">WSPÓŁPRACA REDAKCYJNA</a></li> <li id="menu-item-189375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189375"><a title="Kontakt z Redakcją" href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_142_ca1" class="tdc-row stretch_row"><div class="vc_row tdi_143_f3c wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_143_f3c, .tdi_143_f3c .tdc-columns{min-height:0;}.tdi_143_f3c,
.tdi_143_f3c .tdc-columns{display:block;}.tdi_143_f3c .tdc-columns{width:100%;}
.tdi_143_f3c{position:relative;}
.tdi_143_f3c .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_143_f3c{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_142_ca1_rand_style td-element-style"><style>.tdi_142_ca1_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_145_66a wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_145_66a{vertical-align:baseline;}.tdi_145_66a > .wpb_wrapper,
.tdi_145_66a > .wpb_wrapper > .tdc-elements{display:block;}.tdi_145_66a > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_145_66a > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_da0 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146_da0">
<style>.tdi_146_da0{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_146_da0{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_146_da0 .tdm-descr{color:#cccccc;font-size:11px !important;line-height:21px !important;}</style><p class="tdm-descr">&copy; CEO MAGAZYN POLSKA  - Wszelkie prawa zastrzeżone<br>Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.
Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/cudzoziemcy-srubuja-rekord-w-zakupie-mieszkan-33547" rel="bookmark" class="td-image-wrap" title="Cudzoziemcy śrubują rekord w zakupie mieszkań"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="warszawa" title="Cudzoziemcy śrubują rekord w zakupie mieszkań" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/warszawa-1-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/warszawa-1-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/cudzoziemcy-srubuja-rekord-w-zakupie-mieszkan-33547" rel="bookmark" title="Cudzoziemcy śrubują rekord w zakupie mieszkań">Cudzoziemcy śrubują rekord w zakupie mieszkań</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T13:24:36+02:00" >Gru 10, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/cyfrowe-podstawy-zdalnej-edukacji-46376" rel="bookmark" class="td-image-wrap" title="Cyfrowe podstawy zdalnej edukacji"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="szkoła" title="Cyfrowe podstawy zdalnej edukacji" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/12/szkola-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/12/szkola-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/cyfrowe-podstawy-zdalnej-edukacji-46376" rel="bookmark" title="Cyfrowe podstawy zdalnej edukacji">Cyfrowe podstawy zdalnej edukacji</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T12:38:55+02:00" >Gru 10, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/skad-sie-bierze-drobna-nieuczciwosc-28724" rel="bookmark" class="td-image-wrap" title="Skąd się bierze drobna nieuczciwość?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="prezes szef pracownik" title="Skąd się bierze drobna nieuczciwość?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2017/09/prezes-szef-pracownik-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2017/09/prezes-szef-pracownik.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/skad-sie-bierze-drobna-nieuczciwosc-28724" rel="bookmark" title="Skąd się bierze drobna nieuczciwość?">Skąd się bierze drobna nieuczciwość?</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T12:25:53+02:00" >Gru 10, 2020</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script id='disqus_count-js-extra'>var countVars={"disqusShortname":"ceopolska"};</script>
<script id='disqus_embed-js-extra'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"194172 https:\/\/ceo.com.pl\/?p=194172","disqusShortname":"ceopolska","disqusTitle":"Tech Invest Group z now\u0105 strategi\u0105 \u2013 stawia na fotowoltaik\u0119 i inwestycje","disqusUrl":"https:\/\/ceo.com.pl\/tech-invest-group-z-nowa-strategia-stawia-na-fotowoltaike-i-inwestycje-86640","postId":"194172"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/fhkph5ex/bfp4k.js'></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ceo.com.pl"]});
gtag('js', new Date());
gtag('config', 'UA-46538126-1');</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"90a052f5d7","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"90a052f5d7","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ceo.com.pl");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9de90209-a52d-4add-aff3-218de4760a89';
oneSignal_options['httpPermissionRequest']={ };
oneSignal_options['httpPermissionRequest']['enable']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="CEO Magazyn Polska";
oneSignal_options['welcomeNotification']['message']="Dziękujemy za subskrybcję!";
oneSignal_options['path']="https://ceo.com.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='chce wysyłać powiadomienia';
oneSignal_options['promptOptions']['siteName']='https://ceo.com.pl';
oneSignal_options['promptOptions']['autoAcceptTitle']='Zezwól';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subskrybuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Powiadomienia są zablokowane';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Dziękujemy za subskrypcję!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Nie będziesz otrzymywać już więcej powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='WYŁĄCZ SUBSKRYBCJĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Odblokuj powiadomienia';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="61d5a6f36d";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_85_750=new tdBlock();
block_tdi_85_750.id="tdi_85_750";
block_tdi_85_750.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","block_type":"td_block_trending_now","custom_title":"","title_padding":"","navigation":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_85_750","tdc_css_class":"tdi_85_750","tdc_css_class_style":"tdi_85_750_rand_style"}';
block_tdi_85_750.td_column_number="3";
block_tdi_85_750.block_type="td_block_trending_now";
block_tdi_85_750.post_count="5";
block_tdi_85_750.found_posts="907";
block_tdi_85_750.header_color="";
block_tdi_85_750.ajax_pagination_infinite_stop="";
block_tdi_85_750.max_num_pages="182";
tdBlocksArray.push(block_tdi_85_750);</script>
<script>var block_tdi_94_0aa=new tdBlock();
block_tdi_94_0aa.id="tdi_94_0aa";
block_tdi_94_0aa.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_94_0aa","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":194172,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_94_0aa","tdc_css_class_style":"tdi_94_0aa_rand_style"}';
block_tdi_94_0aa.td_column_number="3";
block_tdi_94_0aa.block_type="td_block_related_posts";
block_tdi_94_0aa.post_count="6";
block_tdi_94_0aa.found_posts="865";
block_tdi_94_0aa.header_color="";
block_tdi_94_0aa.ajax_pagination_infinite_stop="";
block_tdi_94_0aa.max_num_pages="145";
tdBlocksArray.push(block_tdi_94_0aa);</script>
<script>var block_tdi_98_52c=new tdBlock();
block_tdi_98_52c.id="tdi_98_52c";
block_tdi_98_52c.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98_52c","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_52c","tdc_css_class_style":"tdi_98_52c_rand_style"}';
block_tdi_98_52c.td_column_number="1";
block_tdi_98_52c.block_type="td_block_1";
block_tdi_98_52c.post_count="1";
block_tdi_98_52c.found_posts="907";
block_tdi_98_52c.header_color="#e87319";
block_tdi_98_52c.ajax_pagination_infinite_stop="";
block_tdi_98_52c.max_num_pages="907";
tdBlocksArray.push(block_tdi_98_52c);</script>
<script>var block_tdi_97_955=new tdBlock();
block_tdi_97_955.id="tdi_97_955";
block_tdi_97_955.atts='{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_97_955","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_97_955","tdc_css_class_style":"tdi_97_955_rand_style"}';
block_tdi_97_955.td_column_number="1";
block_tdi_97_955.block_type="td_block_1";
block_tdi_97_955.post_count="1";
block_tdi_97_955.found_posts="2924";
block_tdi_97_955.header_color="#";
block_tdi_97_955.ajax_pagination_infinite_stop="";
block_tdi_97_955.max_num_pages="2923";
tdBlocksArray.push(block_tdi_97_955);</script>
<script>var block_tdi_102_009=new tdBlock();
block_tdi_102_009.id="tdi_102_009";
block_tdi_102_009.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_102_009","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_102_009","tdc_css_class_style":"tdi_102_009_rand_style"}';
block_tdi_102_009.td_column_number="1";
block_tdi_102_009.block_type="td_block_1";
block_tdi_102_009.post_count="1";
block_tdi_102_009.found_posts="1634";
block_tdi_102_009.header_color="#";
block_tdi_102_009.ajax_pagination_infinite_stop="";
block_tdi_102_009.max_num_pages="1634";
tdBlocksArray.push(block_tdi_102_009);</script>
<script>var block_tdi_103_55c=new tdBlock();
block_tdi_103_55c.id="tdi_103_55c";
block_tdi_103_55c.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_103_55c","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_103_55c","tdc_css_class_style":"tdi_103_55c_rand_style"}';
block_tdi_103_55c.td_column_number="1";
block_tdi_103_55c.block_type="td_block_1";
block_tdi_103_55c.post_count="1";
block_tdi_103_55c.found_posts="2517";
block_tdi_103_55c.header_color="#";
block_tdi_103_55c.ajax_pagination_infinite_stop="";
block_tdi_103_55c.max_num_pages="2516";
tdBlocksArray.push(block_tdi_103_55c);</script>
<script>var block_tdi_104_5df=new tdBlock();
block_tdi_104_5df.id="tdi_104_5df";
block_tdi_104_5df.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_104_5df","block_type":"td_block_4","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_104_5df","tdc_css_class_style":"tdi_104_5df_rand_style"}';
block_tdi_104_5df.td_column_number="1";
block_tdi_104_5df.block_type="td_block_4";
block_tdi_104_5df.post_count="1";
block_tdi_104_5df.found_posts="6174";
block_tdi_104_5df.header_color="#";
block_tdi_104_5df.ajax_pagination_infinite_stop="";
block_tdi_104_5df.max_num_pages="6173";
tdBlocksArray.push(block_tdi_104_5df);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
var pos=url.indexOf('.pdf');
//console.log(pos);
if(pos!==-1){
$(this).attr('target', '_blank');
}
var host=window.location.host;
var pos=url.indexOf(host);
//console.log(host);
if(pos===-1){
$(this).attr('target', '_blank');
}}
});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/effshcxj/bfp4k.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.3013088703156 seconds, on 10-12-20 13:52:27 --><!-- via php -->