<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Komentarz ZPP ws. zapowiedzi rządu przywrócenia obostrzeń w dniu 24.02.2021 r.</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="description" content="W trakcie dzisiejszej konferencji, minister zdrowia Adam Niedzielski zapowiedział przywrócenie od 27 lutego br. obostrzeń na terenie województwa"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481"/>
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:title" content="Komentarz ZPP ws. zapowiedzi rządu przywrócenia obostrzeń w dniu 24.02.2021 r.">
<meta property="og:description" content="W trakcie dzisiejszej konferencji, minister zdrowia Adam Niedzielski zapowiedział przywrócenie od 27 lutego br. obostrzeń na terenie województwa">
<meta property="og:url" content="https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481">
<meta property="og:site_name" content="CEO Magazyn Polska">
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska">
<meta property="article:author" content="https://www.facebook.com/CEOMagazynPolska">
<meta property="article:tag" content="Adam Niedzielski">
<meta property="article:tag" content="Minister Zdrowia">
<meta property="article:tag" content="ZPP">
<meta property="article:tag" content="Związek Przedsiębiorców i Pracodawców">
<meta property="article:section" content="BIZNES">
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus-800x533.jpg">
<meta property="og:image:secure_url" content="https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus-800x533.jpg">
<meta property="og:image:width" content="696">
<meta property="og:image:height" content="464">
<meta property="og:image:alt" content="zamknięte koronawirus">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Komentarz ZPP ws. zapowiedzi rządu przywrócenia obostrzeń w dniu 24.02.2021 r.">
<meta name="twitter:description" content="W trakcie dzisiejszej konferencji, minister zdrowia Adam Niedzielski zapowiedział przywrócenie od 27 lutego br. obostrzeń na terenie województwa">
<meta name="twitter:site" content="@ceopolska">
<meta name="twitter:creator" content="@ceopolska">
<meta name="twitter:image" content="https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus-800x533.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://ceo.com.pl/#place"},{"@type":["Website","Organization"],"@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn Polska","url":"https://ceo.com.pl","logo":{"@type":"ImageObject","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"location":{"@id":"https://ceo.com.pl/#place"}},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl","name":"CEO Magazyn Polska","publisher":{"@id":"https://ceo.com.pl/#organization"},"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481#primaryImage","url":"https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus.jpg","width":"2048","height":"1365"},{"@type":"WebPage","@id":"https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481#webpage","url":"https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481","name":"Komentarz ZPP ws. zapowiedzi rz\u0105du przywr\u00f3cenia obostrze\u0144 w dniu 24.02.2021 r.","datePublished":"2021-02-24T21:24:12+02:00","dateModified":"2021-02-24T21:24:12+02:00","isPartOf":{"@id":"https://ceo.com.pl/#website"},"primaryImageOfPage":{"@id":"https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481#primaryImage"},"inLanguage":"pl-PL"},{"@type":"NewsArticle","headline":"Komentarz ZPP ws. zapowiedzi rz\u0105du przywr\u00f3cenia obostrze\u0144 w dniu 24.02.2021 r.","datePublished":"2021-02-24T21:24:12+02:00","dateModified":"2021-02-24T21:24:12+02:00","author":{"@type":"Person","name":"Redakcja"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"description":"W trakcie dzisiejszej konferencji, minister zdrowia Adam Niedzielski zapowiedzia\u0142 przywr\u00f3cenie od 27 lutego br. obostrze\u0144 na terenie wojew\u00f3dztwa warmi\u0144sko-mazurskiego do stanu obowi\u0105zuj\u0105cego przed dniem 1 lutego br. Tym samym, na terenie jednego wojew\u00f3dztwa ponownie zostan\u0105 zamkni\u0119te galerie, hotele i pozosta\u0142e miejsca noclegowe, obiekty kultury, a tak\u017ce infrastruktura przeznaczona do uprawiania sportu na \u015bwie\u017cym powietrzu.","copyrightYear":"2021","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"},"@id":"https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481#richSnippet","isPartOf":{"@id":"https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481#webpage"},"image":{"@id":"https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481#primaryImage"},"inLanguage":"pl-PL","mainEntityOfPage":{"@id":"https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481#webpage"}}]}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/33epslww/8gcv.css" media="all"/>
<style id='ez-toc-inline-css'>div#ez-toc-container p.ez-toc-title{font-size:120%;}div#ez-toc-container p.ez-toc-title{font-weight:600;}div#ez-toc-container ul li{font-size:95%;}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/k9a3r4wp/8gcv.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/1fzjpx50/8gcv.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/eeq4jek4/8gcu.css" media="all, print"/>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-46538126-1' id='google_gtagjs-js'></script>
<link rel="https://api.w.org/" href="https://ceo.com.pl/wp-json/"/><link rel="alternate" type="application/json" href="https://ceo.com.pl/wp-json/wp/v2/posts/199799"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://ceo.com.pl/?p=199799'/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fkomentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fkomentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/8gcu.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481?amp">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/biznes",
"name": "BIZNES"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481",
"name": "Komentarz ZPP ws. zapowiedzi rządu przywrócenia obostrzeń w dniu 24.02.2021 r."
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#0d3a6f;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;table-layout:auto;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-199799 single-format-standard td-standard-pack komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481 global-block-template-1 tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_038" class="tdc-zone"><div class="tdc_zone tdi_2_800 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_800{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_800:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_800:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_800{position:relative;}
}</style>
<div class="tdi_1_038_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_038_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_618" class="tdc-row"><div class="vc_row tdi_4_0bf wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_0bf, .tdi_4_0bf .tdc-columns{min-height:0;}.tdi_4_0bf,
.tdi_4_0bf .tdc-columns{display:block;}.tdi_4_0bf .tdc-columns{width:100%;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_0bf{margin-left:-0px;margin-right:-0px;}
.tdi_4_0bf .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_0bf{position:relative;}
}</style>
<div class="tdi_3_618_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_618_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_266 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_266{vertical-align:baseline;}.tdi_6_266 > .wpb_wrapper,
.tdi_6_266 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_6_266 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_6_266 > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_6_266{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_266{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e52 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_e52">
<style>@media(max-width:767px){
.tdi_7_e52{margin-left:-13px !important;}
}</style>
<style>.tdi_7_e52{display:inline-block;}.tdi_7_e52 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_e52 .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_e52 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_289 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_289{vertical-align:baseline;}.tdi_9_289 > .wpb_wrapper,
.tdi_9_289 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_9_289 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_9_289 > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_9_289{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_289{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_38a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_38a">
<style>@media(max-width:767px){
.tdi_10_38a{position:relative;}
}</style>
<style>.tdi_10_38a .tdb-logo-a, .tdi_10_38a h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_38a .tdb-logo-svg-wrap{display:block;}.tdi_10_38a .tdb-logo-img-wrap{display:none;}.tdi_10_38a .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_38a .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_38a .tdb-logo-icon{top:0px;}.tdi_10_38a .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_38a .tdb-logo-img{max-width:186px;}.tdi_10_38a .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_38a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_38a .tdb-logo-img-wrap{display:block;}.tdi_10_38a .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_38a .tdb-logo-text-tagline{display:none;}.tdi_10_38a .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_38a_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_38a_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_303 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_303{vertical-align:baseline;}.tdi_12_303 > .wpb_wrapper,
.tdi_12_303 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_12_303 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_12_303 > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_12_303{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_303{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_883 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_883">
<style>@media(max-width:767px){
.tdi_13_883{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_883{display:inline-block;float:right;clear:none;}.tdi_13_883 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_883 .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_668" class="tdc-zone"><div class="tdc_zone tdi_15_e83 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_15_e83{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_16_6c3" class="tdc-row"><div class="vc_row tdi_17_63c wpb_row td-pb-row">
<style scoped>.tdi_17_63c, .tdi_17_63c .tdc-columns{min-height:0;}.tdi_17_63c,
.tdi_17_63c .tdc-columns{display:block;}.tdi_17_63c .tdc-columns{width:100%;}</style><div class="vc_column tdi_19_f83 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_19_f83{vertical-align:baseline;}.tdi_19_f83 > .wpb_wrapper,
.tdi_19_f83 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_19_f83 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_19_f83 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_20_606" class="tdc-zone"><div class="tdc_zone tdi_21_63f wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_21_63f{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_21_63f{position:relative;}</style>
<div class="tdi_20_606_rand_style td-element-style"><style>.tdi_20_606_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_22_36a" class="tdc-row stretch_row"><div class="vc_row tdi_23_66a wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_23_66a, .tdi_23_66a .tdc-columns{min-height:0;}.tdi_23_66a,
.tdi_23_66a .tdc-columns{display:block;}.tdi_23_66a .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_23_66a{margin-left:-0px;margin-right:-0px;}
.tdi_23_66a .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_23_66a.tdc-row-content-vert-center, .tdi_23_66a.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_23_66a.tdc-row-content-vert-bottom, .tdi_23_66a.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_23_66a.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_23_66a.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_23_66a{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_23_66a .td_block_wrap{text-align:left}</style>
<div class="tdi_22_36a_rand_style td-element-style"><style>.tdi_22_36a_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_25_068 wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_25_068{vertical-align:baseline;}.tdi_25_068 > .wpb_wrapper,
.tdi_25_068 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_25_068 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_25_068 > .wpb_wrapper{width:auto;height:auto;}
.tdi_25_068{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_3f3 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_3f3">
<style>.tdi_26_3f3{margin-right:32px !important;}</style>
<style>.tdi_26_3f3{display:inline-block;}.tdi_26_3f3 .td-icons{top:0px;color:#ffffff;}.tdi_26_3f3 .tdb-weather-deg-wrap{color:#ffffff;}.tdi_26_3f3 .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons clear-sky-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">9.7</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warszawa</div></div></div><div class="td_block_wrap tdb_header_date tdi_27_368 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_368">
<style>.tdi_27_368{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_27_368{display:inline-block;}.tdi_27_368 .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">środa, 24 lutego, 2021</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_c86 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_c86" style="z-index: 999;">
<style>.tdi_28_c86{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_28_c86{display:none !important;}
}</style>
<style>.tdi_28_c86{display:inline-block;}.tdi_28_c86 .tdb-horiz-menu > li{margin-right:8px;}.tdi_28_c86 .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_28_c86 .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_28_c86 .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_28_c86 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_28_c86 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_28_c86 .tdb-horiz-menu > li.current-menu-ancestor > a, .tdi_28_c86 .tdb-horiz-menu > li.current-category-ancestor > a, .tdi_28_c86 .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_28_c86 .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_28_c86 .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_28_c86 class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_963 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30_963{vertical-align:baseline;}.tdi_30_963 > .wpb_wrapper,
.tdi_30_963 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_30_963 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_30_963 > .wpb_wrapper{width:auto;height:auto;}
.tdi_30_963{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_369 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_369">
<style>.tdi_32_865 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_32_865 .tdm-social-item i.td-icon-twitter,
.tdi_32_865 .tdm-social-item i.td-icon-linkedin, .tdi_32_865 .tdm-social-item i.td-icon-pinterest, .tdi_32_865 .tdm-social-item i.td-icon-blogger, .tdi_32_865 .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_32_865 .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_32_865 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_32_865 .tdm-social-item i,
.tds-team-member2 .tdi_32_865.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_32_865 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_32_865.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_32_865 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_32_865"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" target="_blank" rel="nofollow" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_aa6" class="tdc-row"><div class="vc_row tdi_34_836 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_34_836, .tdi_34_836 .tdc-columns{min-height:0;}.tdi_34_836,
.tdi_34_836 .tdc-columns{display:block;}.tdi_34_836 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_34_836{margin-left:-14px;margin-right:-14px;}
.tdi_34_836 .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_34_836.tdc-row-content-vert-center, .tdi_34_836.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_34_836.tdc-row-content-vert-bottom, .tdi_34_836.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_34_836.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_34_836.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_34_836{padding-top:14px !important;}
.tdi_34_836 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_34_836{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_36_363 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36_363{vertical-align:baseline;}.tdi_36_363 > .wpb_wrapper,
.tdi_36_363 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_36_363 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_36_363 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_405 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_405">
<style>.tdi_37_405{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_37_405{display:inline !important;}
}</style>
<style>.tdi_37_405 .tdb-logo-a, .tdi_37_405 h1{flex-direction:column;align-items:center;}.tdi_37_405 .tdb-logo-svg-wrap{display:block;}.tdi_37_405 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_37_405 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_37_405 .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_37_405 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_37_405 .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_37_405 .tdb-logo-img{max-width:186px;}.tdi_37_405 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_37_405 .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Portal biznesowy" title="CEO Magazyn Menedżerów" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_39_63a wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_39_63a{vertical-align:baseline;}.tdi_39_63a > .wpb_wrapper,
.tdi_39_63a > .wpb_wrapper > .tdc-elements{display:block;}.tdi_39_63a > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_39_63a > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40_683 td_block_template_1">
<style>.tdi_40_683{margin-bottom:0px !important;}</style>
<style>.tdi_40_683.td-a-rec{text-align:center;}.tdi_40_683 .td-element-style{z-index:-1;}.tdi_40_683.td-a-rec-img{text-align:left;}.tdi_40_683.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_40_683.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_41_933" class="tdc-row stretch_row"><div class="vc_row tdi_42_f90 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_42_f90, .tdi_42_f90 .tdc-columns{min-height:0;}.tdi_42_f90,
.tdi_42_f90 .tdc-columns{display:block;}.tdi_42_f90 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_42_f90{margin-left:-21px;margin-right:-21px;}
.tdi_42_f90 .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_42_f90{margin-left:-10px;margin-right:-10px;}
.tdi_42_f90 .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_42_f90{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_42_f90 .td_block_wrap{text-align:left}</style>
<div class="tdi_41_933_rand_style td-element-style"><style>.tdi_41_933_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_44_386 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_44_386{vertical-align:baseline;}.tdi_44_386 > .wpb_wrapper,
.tdi_44_386 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_44_386 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_44_386 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_aaa td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_aaa">
<style>.tdi_45_aaa .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_45_aaa{display:inline-block;float:right;clear:none;}.tdi_45_aaa .tdb-search-txt{top:0px;}.tdi_45_aaa .tdb-drop-down-search{left:auto;right:0;}.tdi_45_aaa .tdb-drop-down-search-inner,
.tdi_45_aaa .tdb-search-form, .tdi_45_aaa .tdb-aj-search{margin-left:auto;margin-right:0;}.tdi_45_aaa .tdb-head-search-form-btn i{top:0px;}.tdi_45_aaa .result-msg{text-align:center;}.tdi_45_aaa .tdb-drop-down-search-inner{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_45_aaa .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_45_aaa .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_45_aaa .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_45_aaa .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_45_aaa .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_45_aaa .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_45_aaa .entry-thumb{background-position:center 50%;}.tdi_45_aaa .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_45_aaa .td-image-container,
.ie11 .tdi_45_aaa .td-image-container{flex:0 0 auto;}.ie10 .tdi_45_aaa .td-module-meta-info,
.ie11 .tdi_45_aaa .td-module-meta-info{flex:1;}.tdi_45_aaa .td-post-vid-time{display:block;}.tdi_45_aaa .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_45_aaa .entry-title{margin:0 0 5px;}.tdi_45_aaa .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_45_aaa .td-post-category{display:none;}.tdi_45_aaa .td-read-more{display:none;}.tdi_45_aaa .td-post-author-name{display:none;}.tdi_45_aaa .entry-review-stars{display:none;}.tdi_45_aaa .td-icon-star,
.tdi_45_aaa .td-icon-star-empty, .tdi_45_aaa .td-icon-star-half{font-size:15px;}.tdi_45_aaa .td-module-comments{display:none;}.tdi_45_aaa .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_45_aaa .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_aaa .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_aaa .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_aaa .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_aaa .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_45_aaa .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_45_aaa .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_aaa .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_aaa .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_aaa .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_aaa .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_45_aaa .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_aaa .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_aaa .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_aaa .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_aaa .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_46_800 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_800" style="z-index: 999;">
<style>.tdi_46_800{display:inline-block;}.tdi_46_800 .tdb-menu > li .tdb-menu-sep,
.tdi_46_800 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_46_800 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_800 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_46_800 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_46_800 .tdb-menu > li > a,
.tdi_46_800 .td-subcat-more{color:#ffffff;}.tdi_46_800 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_800 .td-pulldown-filter-list li a{margin-right:5px;border-radius:2px;}.tdi_46_800 .tdb-menu .tdb-normal-menu ul .tdb-menu-item:last-child > a,
.tdi_46_800 .td-pulldown-filter-list li:last-child a{margin-right:0;}.tdi_46_800 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:auto;margin-top:1px;}.tdi_46_800 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{display:inline-block;}.tdi_46_800 .tdb-menu .tdb-normal-menu ul,
.tdi_46_800 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_46_800 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_46_800 .tdb-menu > li > a, .tdi_46_800 .td-subcat-more{padding:0 9px;}.tdi_46_800 .tdb-menu > li > a,
.tdi_46_800 .td-subcat-more, .tdi_46_800 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}
}</style>
<style>.tdi_46_800 .tdb-menu > li > a:after, .tdi_46_800 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_46_800 .tdb-menu ul .tdb-normal-menu.current-menu-item > a, .tdi_46_800 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a, .tdi_46_800 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a, .tdi_46_800 .tdb-menu ul .tdb-normal-menu.tdb-hover > a, .tdi_46_800 .tdb-menu ul .tdb-normal-menu:hover > a, .tdi_46_800 .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_46_800 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_46_800 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i, .tdi_46_800 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i, .tdi_46_800 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i, .tdi_46_800 .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_46_800 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_aa6" class="tdc-row stretch_row"><div class="vc_row tdi_50_6a8 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_50_6a8, .tdi_50_6a8 .tdc-columns{min-height:0;}.tdi_50_6a8,
.tdi_50_6a8 .tdc-columns{display:block;}.tdi_50_6a8 .tdc-columns{width:100%;}
.tdi_50_6a8{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_50_6a8 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_50_6a8{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_50_6a8{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_50_6a8{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_49_aa6_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_49_aa6_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_49_aa6_rand_style{background-color:rgba(13,58,111,0.06) !important;}</style></div><div class="vc_column tdi_52_998 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_52_998{vertical-align:baseline;}.tdi_52_998 > .wpb_wrapper,
.tdi_52_998 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_52_998 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_52_998 > .wpb_wrapper{width:auto;height:auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_998{display:none !important;}
}
@media(max-width:767px){
.tdi_52_998{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53_a40 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_a40">
<style>.tdi_53_a40{margin-bottom:0px !important;width:100px !important;}
@media(min-width:1141px){ .tdi_53_a40{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_53_a40{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_a40{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_53_a40{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_54_44a .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_54_44a .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54_44a">
<style>.tdi_55_3db{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_55_3db:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}.tdi_55_3db svg{fill:#c6ac3f;}.tdi_55_3db svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55_3db td-fix-index"></i>
<style>body .tdi_56_066 .tdm-title{color:#000000;}body .tdi_53_a40:hover .tdi_56_066 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_53_a40:hover .tdi_56_066 .tdm-title{cursor:default;}.tdi_56_066 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_56_066 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_56_066 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_56_066"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_53_a40 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_53_a40 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_a40 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57_a43 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_a43">
<style>.tdi_57_a43{margin-bottom:0px !important;margin-left:-10px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_57_a43{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_a43{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_a43{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_57_a43{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_58_86b .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_58_86b .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58_86b">
<style>.tdi_59_380{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_59_380:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}.tdi_59_380 svg{fill:#dd3333;}.tdi_59_380 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59_380 td-fix-index"></i>
<style>body .tdi_60_6bc .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_57_a43:hover .tdi_60_6bc .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_57_a43:hover .tdi_60_6bc .tdm-title{cursor:default;}.tdi_60_6bc .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_6bc .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_60_6bc .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_60_6bc"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_57_a43 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_57_a43 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_a43 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61_736 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_736">
<style>.tdi_61_736{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_61_736{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_61_736{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_736{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_61_736{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_62_68a .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_62_68a .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62_68a">
<style>.tdi_63_383{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_63_383:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}.tdi_63_383 svg{fill:#21abce;}.tdi_63_383 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63_383 td-fix-index"></i>
<style>body .tdi_64_06d .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_61_736:hover .tdi_64_06d .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_61_736:hover .tdi_64_06d .tdm-title{cursor:default;}.tdi_64_06d .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_06d .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_64_06d .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_64_06d"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_61_736 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_61_736 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_736 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65_aa3 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_aa3">
<style>.tdi_65_aa3{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_65_aa3{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_65_aa3{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_aa3{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_65_aa3{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_66_668 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_66_668 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66_668">
<style>.tdi_67_b36{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_67_b36:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}.tdi_67_b36 svg{fill:#56dd44;}.tdi_67_b36 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67_b36 td-fix-index"></i>
<style>body .tdi_68_8b6 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_65_aa3:hover .tdi_68_8b6 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_65_aa3:hover .tdi_68_8b6 .tdm-title{cursor:default;}.tdi_68_8b6 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_8b6 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_68_8b6 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_68_8b6"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_65_aa3 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_65_aa3 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_aa3 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_568 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_568">
<style>.tdi_69_568{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_69_568{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_69_568{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_568{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_69_568{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_70_66a .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_70_66a .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70_66a">
<style>.tdi_71_263{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_71_263:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}.tdi_71_263 svg{fill:#f4bc38;}.tdi_71_263 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71_263 td-fix-index"></i>
<style>body .tdi_72_33b .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_69_568:hover .tdi_72_33b .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_69_568:hover .tdi_72_33b .tdm-title{cursor:default;}.tdi_72_33b .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_33b .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_72_33b .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_72_33b"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_69_568 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_69_568 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_568 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_0f6 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_0f6">
<style>.tdi_73_0f6{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_73_0f6{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_73_0f6{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_0f6{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_73_0f6{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_74_c66 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_74_c66 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74_c66">
<style>.tdi_75_c60{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_75_c60:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}.tdi_75_c60 svg{fill:#233287;}.tdi_75_c60 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75_c60 td-fix-index"></i>
<style>body .tdi_76_038 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_73_0f6:hover .tdi_76_038 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_73_0f6:hover .tdi_76_038 .tdm-title{cursor:default;}.tdi_76_038 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_038 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_76_038 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_76_038"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_73_0f6 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_73_0f6 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_0f6 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_633 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_633">
<style>.tdi_77_633{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_77_633{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_77_633{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_633{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_77_633{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_78_cac .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_78_cac .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78_cac">
<style>.tdi_79_806{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_79_806:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3dc6c2;}.tdi_79_806 svg{fill:#3dc6c2;}.tdi_79_806 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-court tdi_79_806 td-fix-index"></i>
<style>body .tdi_80_6c6 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_77_633:hover .tdi_80_6c6 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_77_633:hover .tdi_80_6c6 .tdm-title{cursor:default;}.tdi_80_6c6 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_6c6 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_80_6c6 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80_6c6"><h3 class="tdm-title tdm-title-sm">Giełda</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gielda-inwestycje" class="icon_box_url_wrap"> </a></div><style>.tdi_77_633 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_77_633 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_633 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_81_786 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81_786">
<style>.tdi_81_786{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_81_786{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_81_786{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_81_786{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_81_786{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_82_083 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_82_083 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_82_083">
<style>.tdi_83_47c{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_83_47c:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3dc6c2;}.tdi_83_47c svg{fill:#3dc6c2;}.tdi_83_47c svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_83_47c td-fix-index"></i>
<style>body .tdi_84_c76 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_81_786:hover .tdi_84_c76 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_81_786:hover .tdi_84_c76 .tdm-title{cursor:default;}.tdi_84_c76 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_84_c76 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_84_c76 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_84_c76"><h3 class="tdm-title tdm-title-sm">Finanse</h3></div><p class="tdm-descr td-fix-index"></p><a href="/finanse" class="icon_box_url_wrap"> </a></div><style>.tdi_81_786 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_81_786 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_81_786 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_85_a80 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_a80">
<style>.tdi_85_a80{margin-bottom:0px !important;width:100px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_85_a80{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_85_a80{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_85_a80{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_85_a80{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_86_680 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_86_680 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_86_680">
<style>.tdi_87_663{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_87_663:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}.tdi_87_663 svg{fill:#3a8c24;}.tdi_87_663 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-shopping-cart tdi_87_663 td-fix-index"></i>
<style>body .tdi_88_a8c .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_85_a80:hover .tdi_88_a8c .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_85_a80:hover .tdi_88_a8c .tdm-title{cursor:default;}.tdi_88_a8c .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_88_a8c .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_88_a8c .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_88_a8c"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_85_a80 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_85_a80 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_85_a80 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_89_be0" class="tdc-row"><div class="vc_row tdi_90_3fb wpb_row td-pb-row">
<style scoped>.tdi_90_3fb, .tdi_90_3fb .tdc-columns{min-height:0;}.tdi_90_3fb,
.tdi_90_3fb .tdc-columns{display:block;}.tdi_90_3fb .tdc-columns{width:100%;}</style><div class="vc_column tdi_92_c30 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_92_c30{vertical-align:baseline;}.tdi_92_c30 > .wpb_wrapper,
.tdi_92_c30 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_92_c30 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_92_c30 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_93_663 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93_663">
<style>.tdi_93_663{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_93_663" data-start="" data-timer=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/niemcy-rollercoaster-wzrostu-gospodarczego-bedzie-trwac-w-2021-r-55463" rel="bookmark" title="Niemcy: Rollercoaster wzrostu gospodarczego będzie trwać w 2021 r.">Niemcy: Rollercoaster wzrostu gospodarczego będzie trwać w 2021 r.</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/podatek-od-reklam-tzw-skladka-reklamowa-w-pigulce-26709" rel="bookmark" title="Podatek od reklam (tzw. składka reklamowa) w pigułce">Podatek od reklam (tzw. składka reklamowa) w pigułce</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wplyw-koronawirusa-na-medycyne-nie-skonczy-sie-razem-z-pandemia-23836" rel="bookmark" title="Wpływ koronawirusa na medycynę nie skończy się razem z pandemią">Wpływ koronawirusa na medycynę nie skończy się razem z pandemią</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wynajem-dlugoterminowy-aut-i-rent-a-car-w-polsce-w-2020-r-62470" rel="bookmark" title="Wynajem długoterminowy aut i Rent a Car w Polsce w 2020 r.">Wynajem długoterminowy aut i Rent a Car w Polsce w 2020 r.</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/prawie-polowa-polakow-kupuje-na-zapas-jedna-trzecia-zaplaci-wiecej-za-wygode-podczas-zakupow-37906" rel="bookmark" title="Prawie połowa Polaków kupuje na zapas. Jedna trzecia zapłaci więcej za wygodę podczas zakupów">Prawie połowa Polaków kupuje na zapas. Jedna trzecia zapłaci więcej za wygodę podczas zakupów</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_93_663" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_93_663" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_94_82b" class="tdc-zone"><div class="tdc_zone tdi_95_36a wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_95_36a{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_96_616" class="tdc-row"><div class="vc_row tdi_97_3a6 wpb_row td-pb-row">
<style scoped>.tdi_97_3a6, .tdi_97_3a6 .tdc-columns{min-height:0;}.tdi_97_3a6,
.tdi_97_3a6 .tdc-columns{display:block;}.tdi_97_3a6 .tdc-columns{width:100%;}</style><div class="vc_column tdi_99_660 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_99_660{vertical-align:baseline;}.tdi_99_660 > .wpb_wrapper,
.tdi_99_660 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_99_660 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_99_660 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości BIZNES" class="entry-crumb" href="https://ceo.com.pl/biznes">BIZNES</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Komentarz ZPP ws. zapowiedzi rządu przywrócenia obostrzeń w dniu 24.02.2021 r.</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-199799" class="post-199799 post type-post status-publish format-standard has-post-thumbnail category-biznes tag-minister-zdrowia tag-zpp tag-zwiazek-przedsiebiorcow-i-pracodawcow" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ceo.com.pl/biznes">BIZNES</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Komentarz ZPP ws. zapowiedzi rządu przywrócenia obostrzeń w dniu 24.02.2021 r.</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T21:24:12+02:00" >Lut 24, 2021</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fkomentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Komentarz+ZPP+ws.+zapowiedzi+rz%C4%85du+przywr%C3%B3cenia+obostrze%C5%84+w+dniu+24.02.2021+r.&url=https%3A%2F%2Fceo.com.pl%2Fkomentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Komentarz+ZPP+ws.+zapowiedzi+rz%C4%85du+przywr%C3%B3cenia+obostrze%C5%84+w+dniu+24.02.2021+r. %0A%0A https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481&title=Komentarz+ZPP+ws.+zapowiedzi+rz%C4%85du+przywr%C3%B3cenia+obostrze%C5%84+w+dniu+24.02.2021+r.">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef781a5a7afa4beabb8b0ea909a9aeabdb9e4eab0abbaa5bda3afaeb0a3eab8b00e4faebfeabab8b0b3bdb80979a9afa4a3abeaa5a8a5b9beb8b0af0f4eeabdeaaea4a3bfeaf8fee4faf8e4f8faf8fbeab8e4eca8a5aeb3f7a2bebebab9f0e5e5a9afa5e4a9a5a7e4baa6e5a1a5a7afa4beabb8b0e7b0babae7bdb9e7b0abbaa5bda3afaeb0a3e7b8b0abaebfe7bab8b0b3bdb8a5a9afa4a3abe7a5a8a5b9beb8b0afa4e7bde7aea4a3bfe7f8fee7faf8e7f8faf8fbe7b8e7f8fcfef2fb">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus-696x464.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus-696x464.jpg 696w, https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus-1392x928.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="zamknięte koronawirus" title="zamknięte koronawirus"/></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_100_dd4 td_block_template_1">
<style>.tdi_100_dd4.td-a-rec{text-align:center;}.tdi_100_dd4 .td-element-style{z-index:-1;}.tdi_100_dd4.td-a-rec-img{text-align:left;}.tdi_100_dd4.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_100_dd4.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p>W trakcie dzisiejszej konferencji, minister zdrowia Adam Niedzielski zapowiedział przywrócenie od 27 lutego br. obostrzeń na terenie województwa warmińsko-mazurskiego do stanu obowiązującego przed dniem 1 lutego br. Tym samym, na terenie jednego województwa ponownie zostaną zamknięte galerie, hotele i pozostałe miejsca noclegowe, obiekty kultury, a także infrastruktura przeznaczona do uprawiania sportu na świeżym powietrzu.</p> <p>ZPP z niepokojem obserwuje lokalne przywrócenie obostrzeń dla działalności gospodarczej. Zwracamy uwagę na fakt, że hotele i pensjonaty z województwa warmińsko-mazurskiego, które od 12 lutego br. rozpoczęły ponowną działalność, na podstawie danych dotyczących ilości przyszłych rezerwacji podejmowały działania mające na celu zorganizowanie kadry pracowniczej, a także odpowiednich ilości towarów i zapasów pozwalających na bieżącą obsługę gości hotelowych. Z pewnością znaczna część tychże dóbr konsumpcyjnych zostanie spisana na straty, co dodatkowo negatywnie obciąży płynność finansową przedsiębiorstw z branży turystycznej i rekreacyjnej. Jednocześnie, sytuacja budzi głęboki niepokój wśród pracowników, którzy liczyli na trwałe odmrożenie branż, w których są zatrudnieni.</p> <p>Ponadto, przyjęty w dniu dzisiejszym sposób punktowego, regionalnego zamykania obiektów rekreacji i turystyki doprowadzić może do koncentracji turystów na niewielkiej powierzchni innego regionu kraju, co wydaje się być ryzykowne z epidemicznego punktu widzenia.</p> <p>Konsekwentnie negatywnie odnosimy się do rozstrzygnięć podejmowanych w sposób dyskrecjonalny. Jeśli przyjętym przez rząd kierunkiem wprowadzania ograniczeń jest ich regionalizacja, powinny zostać zaprezentowane jasne i przejrzyste algorytmy podejmowania decyzji w tym zakresie. Tymczasem, mamy do czynienia raczej ze spontanicznym wprowadzaniem restrykcji ad hoc. Co więcej, zapowiedź przywrócenia obostrzeń następuje z marginalnym wyprzedzeniem, co również wprowadza przedsiębiorców w całej Polsce w stan niepokoju i wątpliwości co do perspektyw prowadzenia biznesu.</p> <p>Mając na uwadze powyższe, apelujemy o stworzenie racjonalnej i przewidywalnej mapy drogowej, wyznaczającej jasne progi wprowadzania bądź zdejmowania określonych obostrzeń epidemicznych – w skali krajowej bądź lokalnej. Jeśli przedstawiciele kluczowych ośrodków decyzyjnych uznali, że liczba zakażeń jest niewystarczająco precyzyjną i oddającą faktyczny stan rozwoju sytuacji epidemicznej zmienną (taki argument był podawany w odniesieniu do zrezygnowania z listopadowej mapy drogowej), nic nie stoi na przeszkodzie by uzupełnić ją o inne informacje (liczba zajętych łóżek, dynamika przyrostu chorych etc.). Wobec trzeciej fali epidemii, kluczowa będzie przewidywalność podejmowanych decyzji – apelujemy o jej zapewnienie.</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_101_d0d td_block_template_1">
<style>.tdi_101_d0d.td-a-rec{text-align:center;}.tdi_101_d0d .td-element-style{z-index:-1;}.tdi_101_d0d.td-a-rec-img{text-align:left;}.tdi_101_d0d.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_101_d0d.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/adam-niedzielski">Adam Niedzielski</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/minister-zdrowia">Minister Zdrowia</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/zpp">ZPP</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/zwiazek-przedsiebiorcow-i-pracodawcow">Związek Przedsiębiorców i Pracodawców</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fkomentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Komentarz+ZPP+ws.+zapowiedzi+rz%C4%85du+przywr%C3%B3cenia+obostrze%C5%84+w+dniu+24.02.2021+r.&url=https%3A%2F%2Fceo.com.pl%2Fkomentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Komentarz+ZPP+ws.+zapowiedzi+rz%C4%85du+przywr%C3%B3cenia+obostrze%C5%84+w+dniu+24.02.2021+r. %0A%0A https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481&title=Komentarz+ZPP+ws.+zapowiedzi+rz%C4%85du+przywr%C3%B3cenia+obostrze%C5%84+w+dniu+24.02.2021+r.">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7c1e5e7efe4feebf8f0aad0dadaaafdf9a4aaf0ebfae5fde3efeef0e3aaf8f04e0feeffaafaf8f0f3fdf84939e9efe4e3ebaae5e8e5f9fef8f0ef4f0eaafdaaeee4e3ffaab8bea4bab8a4b8bab8bbaaf8a4ace8e5eef3b7e2fefefaf9b0a5a5e9efe5a4e9e5e7a4fae6a5e1e5e7efe4feebf8f0a7f0fafaa7fdf9a7f0ebfae5fde3efeef0e3a7f8f0ebeeffa7faf8f0f3fdf8e5e9efe4e3eba7e5e8e5f9fef8f0efe4a7fda7eee4e3ffa7b8bea7bab8a7b8bab8bba7f8a7b8bcbeb2bb">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/kim-povlsen-universal-robots-92592">Kim Povlsen nowym prezesem zarządu spółki Universal Robots</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/admin">Redakcja</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2021-02-24T21:24:12+02:00"><meta itemprop="dateModified" content="2021-02-24T21:24:12+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/komentarz-zpp-ws-zapowiedzi-rzadu-przywrocenia-obostrzen-w-dniu-24-02-2021-r-26481"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="Komentarz ZPP ws. zapowiedzi rządu przywrócenia obostrzeń w dniu 24.02.2021 r."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2021/02/zamkniete-koronawirus.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1365"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_102_8d0 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102_8d0"><h4 class="td-related-title td-block-title"><a id="tdi_103_666" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_102_8d0" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_104_6d8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_102_8d0" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_102_8d0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/lockdowny-kosztowaly-polskich-przedsiebiorcow-31-mld-zl-wiosenne-zamkniecie-przynioslo-najwieksze-szkody-71949" rel="bookmark" class="td-image-wrap" title="Lockdowny kosztowały polskich przedsiębiorców 31 mld zł. Wiosenne zamknięcie przyniosło największe szkody"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lockdowny kosztowały polskich przedsiębiorców 31 mld zł. Wiosenne zamknięcie przyniosło największe szkody" title="Lockdowny kosztowały polskich przedsiębiorców 31 mld zł. Wiosenne zamknięcie przyniosło największe szkody" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2021/02/1613974747_Lockdowny-kosztowaly-polskich-przedsiebiorcow-31-mld-zl-Wiosenne-zamkniecie-przynioslo-218x150.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2021/02/1613974747_Lockdowny-kosztowaly-polskich-przedsiebiorcow-31-mld-zl-Wiosenne-zamkniecie-przynioslo-436x300.png" width="218" height="150"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/lockdowny-kosztowaly-polskich-przedsiebiorcow-31-mld-zl-wiosenne-zamkniecie-przynioslo-najwieksze-szkody-71949" rel="bookmark" title="Lockdowny kosztowały polskich przedsiębiorców 31 mld zł. Wiosenne zamknięcie przyniosło największe szkody">Lockdowny kosztowały polskich przedsiębiorców 31 mld zł. Wiosenne zamknięcie przyniosło największe szkody</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/komentarz-zpp-ws-propozycji-uzaleznienia-pomocy-dla-firm-dotknietych-pandemia-od-spadku-obrotow-31779" rel="bookmark" class="td-image-wrap" title="Komentarz ZPP ws. propozycji uzależnienia pomocy dla firm dotkniętych pandemią od spadku obrotów"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pieniądze oszczędności podatki" title="Komentarz ZPP ws. propozycji uzależnienia pomocy dla firm dotkniętych pandemią od spadku obrotów" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/pieniadze-oszczednosci-podatki-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/pieniadze-oszczednosci-podatki-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/komentarz-zpp-ws-propozycji-uzaleznienia-pomocy-dla-firm-dotknietych-pandemia-od-spadku-obrotow-31779" rel="bookmark" title="Komentarz ZPP ws. propozycji uzależnienia pomocy dla firm dotkniętych pandemią od spadku obrotów">Komentarz ZPP ws. propozycji uzależnienia pomocy dla firm dotkniętych pandemią od spadku obrotów</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/3-4-mld-zl-strat-z-2020-roku-branza-fitness-bedzie-odrabiac-przez-wiele-lat-brak-aktywnosci-fizycznej-dla-polakow-moze-miec-jeszcze-wieksze-konsekwencje-55331" rel="bookmark" class="td-image-wrap" title="3–4 mld zł strat z 2020 roku branża fitness będzie odrabiać przez wiele lat. Brak aktywności fizycznej dla Polaków może mieć jeszcze większe konsekwencje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="3–4 mld zł strat z 2020 roku branża fitness będzie odrabiać przez wiele lat. Brak aktywności fizycznej dla Polaków może mieć jeszcze większe konsekwencje" title="3–4 mld zł strat z 2020 roku branża fitness będzie odrabiać przez wiele lat. Brak aktywności fizycznej dla Polaków może mieć jeszcze większe konsekwencje" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2021/02/1613368299_3–4-mld-zl-strat-z-2020-roku-branza-fitness-bedzie-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2021/02/1613368299_3–4-mld-zl-strat-z-2020-roku-branza-fitness-bedzie-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/3-4-mld-zl-strat-z-2020-roku-branza-fitness-bedzie-odrabiac-przez-wiele-lat-brak-aktywnosci-fizycznej-dla-polakow-moze-miec-jeszcze-wieksze-konsekwencje-55331" rel="bookmark" title="3–4 mld zł strat z 2020 roku branża fitness będzie odrabiać przez wiele lat. Brak aktywności fizycznej dla Polaków może mieć jeszcze większe konsekwencje">3–4 mld zł strat z 2020 roku branża fitness będzie odrabiać przez wiele lat. Brak aktywności fizycznej dla Polaków może mieć jeszcze większe konsekwencje</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/w-warszawie-zawisl-licznik-strat-lockdownowych-jaka-kwote-pokazuje-13531" rel="bookmark" class="td-image-wrap" title="W Warszawie zawisł „Licznik Strat Lockdownowych”. Jaką kwotę pokazuje?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="koronawirus gospodarka (1)" title="W Warszawie zawisł „Licznik Strat Lockdownowych”. Jaką kwotę pokazuje?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/09/koronawirus-gospodarka-1-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/09/koronawirus-gospodarka-1-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/w-warszawie-zawisl-licznik-strat-lockdownowych-jaka-kwote-pokazuje-13531" rel="bookmark" title="W Warszawie zawisł „Licznik Strat Lockdownowych”. Jaką kwotę pokazuje?">W Warszawie zawisł „Licznik Strat Lockdownowych”. Jaką kwotę pokazuje?</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/zpp-wyeliminujmy-place-minimalna-w-mikrofirmach-67031" rel="bookmark" class="td-image-wrap" title="ZPP: Wyeliminujmy płacę minimalną w mikrofirmach"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="umowa prawo" title="ZPP: Wyeliminujmy płacę minimalną w mikrofirmach" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/Czy-towarzystwo-ubezpieczeniowe-moze-odmowic-zawarcia-umowy-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/Czy-towarzystwo-ubezpieczeniowe-moze-odmowic-zawarcia-umowy-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/podatki" class="td-post-category">PODATKI</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/zpp-wyeliminujmy-place-minimalna-w-mikrofirmach-67031" rel="bookmark" title="ZPP: Wyeliminujmy płacę minimalną w mikrofirmach">ZPP: Wyeliminujmy płacę minimalną w mikrofirmach</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/komentarz-zpp-w-sprawie-zapowiedzi-rzadu-na-temat-otwarcia-kolejnych-sektorow-gospodarki-55687" rel="bookmark" class="td-image-wrap" title="Komentarz ZPP w sprawie zapowiedzi rządu na temat otwarcia kolejnych sektorów gospodarki"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="zapowiedzi rządu na temat otwarcia kolejnych sektorów gospodarki" title="Komentarz ZPP w sprawie zapowiedzi rządu na temat otwarcia kolejnych sektorów gospodarki" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2021/02/zapowiedzi-rzadu-na-temat-otwarcia-kolejnych-sektorow-gospodarki-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2021/02/zapowiedzi-rzadu-na-temat-otwarcia-kolejnych-sektorow-gospodarki-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/komentarz-zpp-w-sprawie-zapowiedzi-rzadu-na-temat-otwarcia-kolejnych-sektorow-gospodarki-55687" rel="bookmark" title="Komentarz ZPP w sprawie zapowiedzi rządu na temat otwarcia kolejnych sektorów gospodarki">Komentarz ZPP w sprawie zapowiedzi rządu na temat otwarcia kolejnych sektorów gospodarki</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_102_8d0" data-td_block_id="tdi_102_8d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_102_8d0" data-td_block_id="tdi_102_8d0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_105_60e td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_105_60e">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_105_60e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/niemcy-rollercoaster-wzrostu-gospodarczego-bedzie-trwac-w-2021-r-55463" rel="bookmark" class="td-image-wrap" title="Niemcy: Rollercoaster wzrostu gospodarczego będzie trwać w 2021 r."><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/10/euler-hermes-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/10/euler-hermes-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/10/euler-hermes-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="euler hermes" title="Niemcy: Rollercoaster wzrostu gospodarczego będzie trwać w 2021 r."/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/niemcy-rollercoaster-wzrostu-gospodarczego-bedzie-trwac-w-2021-r-55463" rel="bookmark" title="Niemcy: Rollercoaster wzrostu gospodarczego będzie trwać w 2021 r.">Niemcy: Rollercoaster wzrostu gospodarczego będzie trwać w 2021 r.</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T12:00:17+02:00" >Lut 16, 2021</time></span></div><div class="td-excerpt"> Niemiecka gospodarka skurczyła się o -5,0% w 2020 r., co mimo wszystko sugeruje, że pomimo drugiego lockdownu aktywność gospodarcza w ostatnim kwartale utrzymała się...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_106_e5a td_block_template_1">
<style>.tdi_106_e5a.td-a-rec{text-align:center;}.tdi_106_e5a .td-element-style{z-index:-1;}.tdi_106_e5a.td-a-rec-img{text-align:left;}.tdi_106_e5a.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_106_e5a.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_105_06d td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_105_06d">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_105_06d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/dzieki-szczepieniom-gospodarka-odbije-sie-od-dna-90720" rel="bookmark" class="td-image-wrap" title="Andrzej Kubisiak: dzięki szczepieniom gospodarka odbije się od dna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Andrzej Kubisiak, dyrektor Polskiego Instytutu Ekonomicznego" title="Andrzej Kubisiak: dzięki szczepieniom gospodarka odbije się od dna" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/Andrzej-Kubisiak-dyrektor-Polskiego-Instytutu-Ekonomicznego-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/Andrzej-Kubisiak-dyrektor-Polskiego-Instytutu-Ekonomicznego-648x470.jpg" width="324" height="235"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/dzieki-szczepieniom-gospodarka-odbije-sie-od-dna-90720" rel="bookmark" title="Andrzej Kubisiak: dzięki szczepieniom gospodarka odbije się od dna">Andrzej Kubisiak: dzięki szczepieniom gospodarka odbije się od dna</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T12:09:25+02:00" >Lut 24, 2021</time></span></div><div class="td-excerpt"> Narodowy program szczepień sprawia, że prognozy gospodarcze są coraz bardziej optymistyczne. Jeśli zaszczepi się odpowiednia liczba osób, sytuacja gospodarcza kraju zacznie się wyraźnie poprawiać. Ekonomiści...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_108_1a7 td_block_template_1">
<style>.tdi_108_1a7.td-a-rec{text-align:center;}.tdi_108_1a7 .td-element-style{z-index:-1;}.tdi_108_1a7.td-a-rec-img{text-align:left;}.tdi_108_1a7.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_108_1a7.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_109_1b8 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_109_1b8">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_109_1b8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/branza-e-papierosow-nie-zgadza-sie-z-akcyza-i-oplata-za-banderole-29624" rel="bookmark" class="td-image-wrap" title="Branża e-papierosów nie zgadza się z akcyzą i opłatą za banderole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="e-papieros" title="Branża e-papierosów nie zgadza się z akcyzą i opłatą za banderole" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/07/e-papieros-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/07/e-papieros-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/branza-e-papierosow-nie-zgadza-sie-z-akcyza-i-oplata-za-banderole-29624" rel="bookmark" title="Branża e-papierosów nie zgadza się z akcyzą i opłatą za banderole">Branża e-papierosów nie zgadza się z akcyzą i opłatą za banderole</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T16:11:58+02:00" >Lut 24, 2021</time></span></div><div class="td-excerpt"> Akcyza na płyny do e-papierosów i wyroby nowatorskie oraz koszty związane z zakupem banderol legalizacyjnych wywołują w branży sporo kontrowersji – jest to...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_110_4a3 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_110_4a3">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_110_4a3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/badanie-opinii-spolecznej-polacy-niechetnie-zamienia-szaliki-czy-przylbice-na-maseczki-67870" rel="bookmark" class="td-image-wrap" title="Badanie opinii społecznej: Polacy niechętnie zamienią szaliki czy przyłbice na maseczki"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="koronawirus maseczka" title="Badanie opinii społecznej: Polacy niechętnie zamienią szaliki czy przyłbice na maseczki" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2021/02/koronawirus-maseczka-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2021/02/koronawirus-maseczka-648x440.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/badanie-opinii-spolecznej-polacy-niechetnie-zamienia-szaliki-czy-przylbice-na-maseczki-67870" rel="bookmark" title="Badanie opinii społecznej: Polacy niechętnie zamienią szaliki czy przyłbice na maseczki">Badanie opinii społecznej: Polacy niechętnie zamienią szaliki czy przyłbice na maseczki</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T11:20:52+02:00" >Lut 24, 2021</time></span></div><div class="td-excerpt"> Wyniki najnowszego sondażu pokazują, że blisko 44% Polaków jest za tym, by rząd narzucił społeczeństwu używanie skutecznych masek ochronnych, zamiast przyłbic, szalików i chust....</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_111_0e1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_111_0e1">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_111_0e1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/przyszlosc-przestrzeni-biurowych-w-postpandemicznej-rzeczywistosci-92707" rel="bookmark" class="td-image-wrap" title="Przyszłość przestrzeni biurowych w postpandemicznej rzeczywistości"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/11/biuro-pracownik-facility-managment-324x160.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/11/biuro-pracownik-facility-managment-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/11/biuro-pracownik-facility-managment-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="biuro pracownik facility managment" title="Przyszłość przestrzeni biurowych w postpandemicznej rzeczywistości"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/przyszlosc-przestrzeni-biurowych-w-postpandemicznej-rzeczywistosci-92707" rel="bookmark" title="Przyszłość przestrzeni biurowych w postpandemicznej rzeczywistości">Przyszłość przestrzeni biurowych w postpandemicznej rzeczywistości</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T11:06:52+02:00" >Lut 24, 2021</time></span></div><div class="td-excerpt"> Trwająca prawie rok pandemia COVID-19 zmieniła formę i podejście do pracy biurowej wielu ludzi. Przeniesiona z biur do domów praca wywoływała, szczególnie na początku,...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_111_0e1" data-td_block_id="tdi_111_0e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_111_0e1" data-td_block_id="tdi_111_0e1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_112_37d td_block_template_1">
<style>.tdi_112_37d.td-a-rec{text-align:center;}.tdi_112_37d .td-element-style{z-index:-1;}.tdi_112_37d.td-a-rec-img{text-align:left;}.tdi_112_37d.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_112_37d.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap">
<div id="tdi_106_066" class="tdc-zone"><div class="tdc_zone tdi_107_ae8 wpb_row td-pb-row">
<style scoped>.tdi_107_ae8{min-height:0;}</style><div id="tdi_108_006" class="tdc-row stretch_row"><div class="vc_row tdi_109_8f3 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_109_8f3, .tdi_109_8f3 .tdc-columns{min-height:0;}.tdi_109_8f3,
.tdi_109_8f3 .tdc-columns{display:block;}.tdi_109_8f3 .tdc-columns{width:100%;}
.tdi_109_8f3{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_109_8f3 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_109_8f3{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_109_8f3{padding-top:44px !important;}
}</style>
<div class="tdi_108_006_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_108_006_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_108_006_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_111_b66 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_111_b66{vertical-align:baseline;}.tdi_111_b66 > .wpb_wrapper,
.tdi_111_b66 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_111_b66 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_111_b66 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_113_0b6 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_113_0b6{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_113_0b6,
.tdi_113_0b6 .tdc-inner-columns{display:block;}.tdi_113_0b6 .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_115_063 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_115_063{vertical-align:baseline;}.tdi_115_063 .vc_column-inner > .wpb_wrapper,
.tdi_115_063 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_115_063 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_116_030 td-pb-border-top td_block_template_2 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_116_030">
<style>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</style>
<style>.tdi_116_030 .td-image-wrap{padding-bottom:70%;}.tdi_116_030 .entry-thumb{background-position:center 50%;}.tdi_116_030 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_116_030 .td-image-container,
.ie11 .tdi_116_030 .td-image-container{flex:0 0 auto;}.tdi_116_030 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_116_030 .td-module-meta-info,
.ie11 .tdi_116_030 .td-module-meta-info{flex:1;}.tdi_116_030 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_116_030 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_116_030 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_116_030 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_116_030 .td-video-play-ico{width:24px;height:24px;font-size:24px;}.tdi_116_030 .td-post-vid-time{display:block;}.tdi_116_030 .td-post-category{display:none;}.tdi_116_030 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_116_030 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_116_030 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_116_030 .td-read-more{display:none;}.tdi_116_030 .td-post-author-name{display:none;}.tdi_116_030 .entry-review-stars{display:inline-block;color:#ffffff;}.tdi_116_030 .td-icon-star,
.tdi_116_030 .td-icon-star-empty, .tdi_116_030 .td-icon-star-half{font-size:15px;}.tdi_116_030 .td-module-comments{display:none;}.tdi_116_030 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_116_030 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_116_030 .td-module-title a{color:#ffffff;}.tdi_116_030 .td_module_wrap:hover .td-module-title a{color:#4db2ec !important;}.tdi_116_030 .td-block-title a,
.tdi_116_030 .td-block-title span{font-size:18px !important;}.tdi_116_030 .entry-title{font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_116_030 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_116_030 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_116_030 .td-module-container:before{bottom:-13px;}.tdi_116_030 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_116_030 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_116_030 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_116_030 .td-module-meta-info{padding:0 0 0 13px;}.tdi_116_030 .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important;}.tdi_116_030 .td_block_inner{margin-left:-10px;margin-right:-10px;}.tdi_116_030 .td-module-container:before{bottom:-10px;}.tdi_116_030 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_116_030 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_116_030 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_116_030 .entry-title{font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_116_030 .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_116_030 .td-module-container:before{bottom:-13px;}.tdi_116_030 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_116_030 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_116_030 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NAJCZĘŚCIEJ CZYTANE</span></h4></div><div id=tdi_116_030 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pierwsze-notowanie-obligacji-phn-serii-b-na-catalyst-54939" rel="bookmark" class="td-image-wrap" title="Pierwsze notowanie obligacji PHN serii B na Catalyst">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_117_688{background-image:url("https://ceo.com.pl/wp-content/uploads/2020/09/Marcin-Mazurek-436x300.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_117_688" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2020/09/Marcin-Mazurek-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pierwsze-notowanie-obligacji-phn-serii-b-na-catalyst-54939" rel="bookmark" title="Pierwsze notowanie obligacji PHN serii B na Catalyst">Pierwsze notowanie obligacji PHN serii B na Catalyst</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T22:47:48+02:00" >Lut 22, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/automatyzacja-pracy-i-procesow-w-firmach-przybiera-na-sile-15147" rel="bookmark" class="td-image-wrap" title="Automatyzacja pracy i procesów w firmach przybiera na sile">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_118_08a{background-image:url("https://ceo.com.pl/wp-content/uploads/2021/01/technologia-zarzadzanie-436x300.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_118_08a" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2021/01/technologia-zarzadzanie-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/automatyzacja-pracy-i-procesow-w-firmach-przybiera-na-sile-15147" rel="bookmark" title="Automatyzacja pracy i procesów w firmach przybiera na sile">Automatyzacja pracy i procesów w firmach przybiera na sile</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T14:05:14+02:00" >Lut 22, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/mlodzi-liderami-o-tym-kto-stawia-na-pomnozenie-swojego-majatku-91085" rel="bookmark" class="td-image-wrap" title="Młodzi liderami – o tym, kto stawia na pomnożenie swojego majątku">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_119_602{background-image:url("https://ceo.com.pl/wp-content/uploads/2021/01/forex-gielda-2-436x300.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_119_602" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2021/01/forex-gielda-2-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/mlodzi-liderami-o-tym-kto-stawia-na-pomnozenie-swojego-majatku-91085" rel="bookmark" title="Młodzi liderami – o tym, kto stawia na pomnożenie swojego majątku">Młodzi liderami – o tym, kto stawia na pomnożenie swojego majątku</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T13:53:44+02:00" >Lut 22, 2021</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_121_676 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_121_676{vertical-align:baseline;}.tdi_121_676 .vc_column-inner > .wpb_wrapper,
.tdi_121_676 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_121_676 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_122_060 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_122_060">
<style>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</style>
<style>.tdi_122_060 .td-image-wrap{padding-bottom:70%;}.tdi_122_060 .entry-thumb{background-position:center 50%;}.tdi_122_060 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_122_060 .td-image-container,
.ie11 .tdi_122_060 .td-image-container{flex:0 0 auto;}.tdi_122_060 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_122_060 .td-module-meta-info,
.ie11 .tdi_122_060 .td-module-meta-info{flex:1;}.tdi_122_060 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_122_060 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_122_060 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_122_060 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_122_060 .td-video-play-ico{width:24px;height:24px;font-size:24px;}.tdi_122_060 .td-post-vid-time{display:block;}.tdi_122_060 .td-post-category{display:none;}.tdi_122_060 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_122_060 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_122_060 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_122_060 .td-read-more{display:none;}.tdi_122_060 .td-post-author-name{display:none;}.tdi_122_060 .entry-review-stars{display:inline-block;color:#ffffff;}.tdi_122_060 .td-icon-star,
.tdi_122_060 .td-icon-star-empty, .tdi_122_060 .td-icon-star-half{font-size:15px;}.tdi_122_060 .td-module-comments{display:none;}.tdi_122_060 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_122_060 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_122_060 .td-module-title a{color:#ffffff;}.tdi_122_060 .td_module_wrap:hover .td-module-title a{color:#4db2ec !important;}.tdi_122_060 .td-block-title a,
.tdi_122_060 .td-block-title span{font-size:18px !important;}.tdi_122_060 .entry-title{font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_122_060 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_122_060 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_122_060 .td-module-container:before{bottom:-13px;}.tdi_122_060 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_122_060 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_122_060 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_122_060 .td-module-meta-info{padding:0 0 0 13px;}.tdi_122_060 .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important;}.tdi_122_060 .td_block_inner{margin-left:-10px;margin-right:-10px;}.tdi_122_060 .td-module-container:before{bottom:-10px;}.tdi_122_060 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_122_060 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_122_060 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_122_060 .entry-title{font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_122_060 .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_122_060 .td-module-container:before{bottom:-13px;}.tdi_122_060 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_122_060 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_122_060 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">REDAKCJA POLECA</span></h4></div><div id=tdi_122_060 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/niemcy-rollercoaster-wzrostu-gospodarczego-bedzie-trwac-w-2021-r-55463" rel="bookmark" class="td-image-wrap" title="Niemcy: Rollercoaster wzrostu gospodarczego będzie trwać w 2021 r."><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/euler-hermes-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/euler-hermes-436x300.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/niemcy-rollercoaster-wzrostu-gospodarczego-bedzie-trwac-w-2021-r-55463" rel="bookmark" title="Niemcy: Rollercoaster wzrostu gospodarczego będzie trwać w 2021 r.">Niemcy: Rollercoaster wzrostu gospodarczego będzie trwać w 2021 r.</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T12:00:17+02:00" >Lut 16, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/podatek-od-reklam-tzw-skladka-reklamowa-w-pigulce-26709" rel="bookmark" class="td-image-wrap" title="Podatek od reklam (tzw. składka reklamowa) w pigułce"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2021/01/Joanna-Uchanska-szef-praktyki-Life-science-Healthcare-partner-kancelarii-Chalas-i-Wspolnicy-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2021/01/Joanna-Uchanska-szef-praktyki-Life-science-Healthcare-partner-kancelarii-Chalas-i-Wspolnicy-436x300.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/podatek-od-reklam-tzw-skladka-reklamowa-w-pigulce-26709" rel="bookmark" title="Podatek od reklam (tzw. składka reklamowa) w pigułce">Podatek od reklam (tzw. składka reklamowa) w pigułce</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T15:02:20+02:00" >Lut 8, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/wplyw-koronawirusa-na-medycyne-nie-skonczy-sie-razem-z-pandemia-23836" rel="bookmark" class="td-image-wrap" title="Wpływ koronawirusa na medycynę nie skończy się razem z pandemią"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/lekarz-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/lekarz-436x300.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wplyw-koronawirusa-na-medycyne-nie-skonczy-sie-razem-z-pandemia-23836" rel="bookmark" title="Wpływ koronawirusa na medycynę nie skończy się razem z pandemią">Wpływ koronawirusa na medycynę nie skończy się razem z pandemią</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T14:48:27+02:00" >Lut 3, 2021</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_124_003 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_124_003{vertical-align:baseline;}.tdi_124_003 .vc_column-inner > .wpb_wrapper,
.tdi_124_003 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_124_003 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_125_766 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_125_766">
<style>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</style>
<style>.tdi_125_766 .td-cat-name{color:#ffffff;}.tdi_125_766 .td-cat-no{color:#ffffff;}.tdi_125_766 li:hover .td-cat-name{color:#4db2ec;}.tdi_125_766 li:hover .td-cat-no{color:#4db2ec;}.tdi_125_766 .td-block-title a,
.tdi_125_766 .td-block-title span{font-size:18px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_125_766 li{font-size:13px !important;line-height:26px !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">5856</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">4836</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">4756</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">4665</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">4330</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3429</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">3206</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">3033</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_127_887 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_127_887{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_127_887,
.tdi_127_887 .tdc-inner-columns{display:block;}.tdi_127_887 .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_129_61a wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_129_61a{vertical-align:baseline;}.tdi_129_61a .vc_column-inner > .wpb_wrapper,
.tdi_129_61a .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_129_61a .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
@media(min-width:768px) and (max-width:1018px){
.tdi_129_61a{margin-bottom:0px !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_131_8a8 td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>@media(min-width:768px) and (max-width:1018px){
.tdi_131_8a8{margin-bottom:20px !important;}
}</style></div></div></div></div></div><div class="vc_row_inner tdi_133_743 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_133_743{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_133_743,
.tdi_133_743 .tdc-inner-columns{display:block;}.tdi_133_743 .tdc-inner-columns{width:100%;}
.tdi_133_743{padding-bottom:30px !important;}
.tdi_133_743 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_133_743{padding-bottom:20px !important;}
}</style><div class="vc_column_inner tdi_135_868 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_135_868{vertical-align:baseline;}.tdi_135_868 .vc_column-inner > .wpb_wrapper,
.tdi_135_868 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_135_868 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
.tdi_135_868{width:25% !important;}
@media(max-width:767px){
.tdi_135_868{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_136_383 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_136_383">
<style>.tdi_136_383{margin-top:37px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_136_383{margin-top:44px !important;}
}
@media(max-width:767px){
.tdi_136_383{margin-top:0px !important;}
}</style>
<style>.tdi_136_383 .tdb-logo-a, .tdi_136_383 h1{flex-direction:row;align-items:flex-start;justify-content:center;}.tdi_136_383 .tdb-logo-svg-wrap{display:block;}.tdi_136_383 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_136_383 .tdb-logo-img-wrap{display:block;}.tdi_136_383 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;}.tdi_136_383 .tdb-logo-text-title{display:none;}.tdi_136_383 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start;}.tdi_136_383 .tdb-logo-icon{top:0px;display:block;}
@media(max-width:767px){
.tdi_136_383 .tdb-logo-img{max-width:272px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-img-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceoretina.png" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2017/08/ceo-magazyn-logo-amp-white.png" alt="Biznes i Gospodarka" title="CEO Magazyn" width="190"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CEO MAGAZYN POLSKA</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_138_816 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_138_816{vertical-align:baseline;}.tdi_138_816 .vc_column-inner > .wpb_wrapper,
.tdi_138_816 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_138_816 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
.tdi_138_816{width:41.66666667% !important;}
@media(max-width:767px){
.tdi_138_816{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_139_266 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_139_266">
<style>@media(max-width:767px){
.tdi_139_266{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_139_266 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:1.6 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_139_266 .tdm-descr{font-size:13px !important;line-height:1.6 !important;}
}</style><p class="tdm-descr">CEO Magazyn Polska to portal skierowany do przedsiębiorców, inwestorów, menedżerów, właścicieli firm, prezesów i kadry zarządzającej. Serwis dostarcza praktyczne wskazówki, informacje i analizy branżowe opracowane przez ekspertów.</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_141_a3a td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_141_a3a{margin-bottom:0px !important;}</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_142_36d tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_142_36d">
<style>@media(max-width:767px){
.tdi_142_36d{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_142_36d .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:1.6 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_142_36d .tdm-descr{font-size:13px !important;line-height:1.6 !important;}
}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_144_b8b wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_144_b8b{vertical-align:baseline;}.tdi_144_b8b .vc_column-inner > .wpb_wrapper,
.tdi_144_b8b .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_144_b8b .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
@media(max-width:767px){
.tdi_144_b8b{justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_145_c17 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_145_c17">
<style>@media(max-width:767px){
.tdi_145_c17{justify-content:center !important;text-align:center !important;}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_146_844 .tdm-title{color:#ffffff;}.tdi_146_844 .tdm-title{font-size:18px !important;line-height:1 !important;font-weight:700 !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_146_844"><h3 class="tdm-title tdm-title-md">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_147_618 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147_618">
<style>@media(max-width:767px){
.tdi_147_618{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_148_b33 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_148_b33 .tdm-social-item i.td-icon-twitter,
.tdi_148_b33 .tdm-social-item i.td-icon-linkedin, .tdi_148_b33 .tdm-social-item i.td-icon-pinterest, .tdi_148_b33 .tdm-social-item i.td-icon-blogger, .tdi_148_b33 .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_148_b33 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_148_b33 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_148_b33 .tdm-social-item i,
.tds-team-member2 .tdi_148_b33.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_148_b33 .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_148_b33.tds-social4 .tdm-social-item-wrap:hover i{color:#4db2ec;}body .tdi_148_b33 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_148_b33 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_148_b33 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_148_b33 .tdm-social-item{width:35px;height:35px;}.tdi_148_b33 .tdm-social-item i{line-height:35px;}body .tdi_148_b33 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_148_b33 .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_148_b33"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" target="_blank" rel="nofollow" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://soundcloud.com/ceomagazyn" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://soundcloud.com/ceomagazyn" target="_blank" rel="nofollow" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_block_list_menu tdi_149_71f td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_149_71f">
<style>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</style>
<style>.tdi_149_71f ul{margin:0px;text-align:left;justify-content:flex-start;}.tdi_149_71f ul li{margin-bottom:4px;}.tdi_149_71f ul li:last-child{margin-bottom:0;}.tdi_149_71f a{color:#cccccc;}.tdi_149_71f a:hover{color:#1aa4ce;}.tdi_149_71f .td-block-title a,
.tdi_149_71f .td-block-title span{font-weight:600 !important;}.tdi_149_71f li{font-size:12px !important;line-height:21px !important;font-weight:600 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REKLAMA I PROMOCJA</span></h4></div><div id=tdi_149_71f class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-189376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189376"><a title="artykuł sponsorowany wspomagający pozycjonowanie" href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-189374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189374"><a title="Reklama" href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> <li id="menu-item-189373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189373"><a title="Szukamy ekspertów do współpracy redakcyjnej" href="https://ceo.com.pl/szukamy-ekspertow">WSPÓŁPRACA REDAKCYJNA</a></li> <li id="menu-item-189375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189375"><a title="Kontakt z Redakcją" href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_150_76a" class="tdc-row stretch_row"><div class="vc_row tdi_151_863 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_151_863, .tdi_151_863 .tdc-columns{min-height:0;}.tdi_151_863,
.tdi_151_863 .tdc-columns{display:block;}.tdi_151_863 .tdc-columns{width:100%;}
.tdi_151_863{position:relative;}
.tdi_151_863 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_151_863{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_150_76a_rand_style td-element-style"><style>.tdi_150_76a_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_153_334 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_153_334{vertical-align:baseline;}.tdi_153_334 > .wpb_wrapper,
.tdi_153_334 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_153_334 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_153_334 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_154_642 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_154_642">
<style>.tdi_154_642{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_154_642{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_154_642 .tdm-descr{color:#cccccc;font-size:11px !important;line-height:21px !important;}</style><p class="tdm-descr">&copy; CEO MAGAZYN POLSKA  - Wszelkie prawa zastrzeżone<br>Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.
Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/kim-povlsen-universal-robots-92592" rel="bookmark" class="td-image-wrap" title="Kim Povlsen nowym prezesem zarządu spółki Universal Robots"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Kim Povlsen" title="Kim Povlsen nowym prezesem zarządu spółki Universal Robots" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2021/02/Kim-Povlsen-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2021/02/Kim-Povlsen-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/kim-povlsen-universal-robots-92592" rel="bookmark" title="Kim Povlsen nowym prezesem zarządu spółki Universal Robots">Kim Povlsen nowym prezesem zarządu spółki Universal Robots</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T16:22:04+02:00" >Lut 24, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/dobre-dane-z-zachodu-24620" rel="bookmark" class="td-image-wrap" title="Dobre dane z zachodu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Maciej Przygórzewski, główny analityk Walutomat i Internetowykantor.pl" title="Dobre dane z zachodu" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2018/05/Maciej-Przygórzewski-główny-analityk-Walutomat-i-Internetowykantor.pl_-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2018/05/Maciej-Przygórzewski-główny-analityk-Walutomat-i-Internetowykantor.pl_.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/dobre-dane-z-zachodu-24620" rel="bookmark" title="Dobre dane z zachodu">Dobre dane z zachodu</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T16:13:53+02:00" >Lut 24, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/branza-e-papierosow-nie-zgadza-sie-z-akcyza-i-oplata-za-banderole-29624" rel="bookmark" class="td-image-wrap" title="Branża e-papierosów nie zgadza się z akcyzą i opłatą za banderole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="e-papieros" title="Branża e-papierosów nie zgadza się z akcyzą i opłatą za banderole" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/07/e-papieros-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/07/e-papieros-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/branza-e-papierosow-nie-zgadza-sie-z-akcyza-i-oplata-za-banderole-29624" rel="bookmark" title="Branża e-papierosów nie zgadza się z akcyzą i opłatą za banderole">Branża e-papierosów nie zgadza się z akcyzą i opłatą za banderole</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T16:11:58+02:00" >Lut 24, 2021</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/fhkph5ex/8gcw.js'></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ceo.com.pl"]});
gtag('js', new Date());
gtag('config', 'UA-46538126-1');</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"79d2fb8968","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"79d2fb8968","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="6cbe98cd89";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token":"42a47bdbc5a644739d528980d7dba987"}'></script>
<script>var block_tdi_93_663=new tdBlock();
block_tdi_93_663.id="tdi_93_663";
block_tdi_93_663.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","block_type":"td_block_trending_now","custom_title":"","title_padding":"","navigation":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_93_663","tdc_css_class":"tdi_93_663","tdc_css_class_style":"tdi_93_663_rand_style"}';
block_tdi_93_663.td_column_number="3";
block_tdi_93_663.block_type="td_block_trending_now";
block_tdi_93_663.post_count="5";
block_tdi_93_663.found_posts="936";
block_tdi_93_663.header_color="";
block_tdi_93_663.ajax_pagination_infinite_stop="";
block_tdi_93_663.max_num_pages="188";
tdBlocksArray.push(block_tdi_93_663);</script>
<script>var block_tdi_102_8d0=new tdBlock();
block_tdi_102_8d0.id="tdi_102_8d0";
block_tdi_102_8d0.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_102_8d0","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":199799,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_102_8d0","tdc_css_class_style":"tdi_102_8d0_rand_style"}';
block_tdi_102_8d0.td_column_number="3";
block_tdi_102_8d0.block_type="td_block_related_posts";
block_tdi_102_8d0.post_count="6";
block_tdi_102_8d0.found_posts="229";
block_tdi_102_8d0.header_color="";
block_tdi_102_8d0.ajax_pagination_infinite_stop="";
block_tdi_102_8d0.max_num_pages="39";
tdBlocksArray.push(block_tdi_102_8d0);</script>
<script>var block_tdi_105_60e=new tdBlock();
block_tdi_105_60e.id="tdi_105_60e";
block_tdi_105_60e.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_105_60e","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_105_60e","tdc_css_class_style":"tdi_105_60e_rand_style"}';
block_tdi_105_60e.td_column_number="1";
block_tdi_105_60e.block_type="td_block_1";
block_tdi_105_60e.post_count="1";
block_tdi_105_60e.found_posts="936";
block_tdi_105_60e.header_color="#e87319";
block_tdi_105_60e.ajax_pagination_infinite_stop="";
block_tdi_105_60e.max_num_pages="936";
tdBlocksArray.push(block_tdi_105_60e);</script>
<script>var block_tdi_105_06d=new tdBlock();
block_tdi_105_06d.id="tdi_105_06d";
block_tdi_105_06d.atts='{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_105_06d","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_105_06d","tdc_css_class_style":"tdi_105_06d_rand_style"}';
block_tdi_105_06d.td_column_number="1";
block_tdi_105_06d.block_type="td_block_1";
block_tdi_105_06d.post_count="1";
block_tdi_105_06d.found_posts="3033";
block_tdi_105_06d.header_color="#";
block_tdi_105_06d.ajax_pagination_infinite_stop="";
block_tdi_105_06d.max_num_pages="3032";
tdBlocksArray.push(block_tdi_105_06d);</script>
<script>var block_tdi_109_1b8=new tdBlock();
block_tdi_109_1b8.id="tdi_109_1b8";
block_tdi_109_1b8.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_109_1b8","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_109_1b8","tdc_css_class_style":"tdi_109_1b8_rand_style"}';
block_tdi_109_1b8.td_column_number="1";
block_tdi_109_1b8.block_type="td_block_1";
block_tdi_109_1b8.post_count="1";
block_tdi_109_1b8.found_posts="1729";
block_tdi_109_1b8.header_color="#";
block_tdi_109_1b8.ajax_pagination_infinite_stop="";
block_tdi_109_1b8.max_num_pages="1729";
tdBlocksArray.push(block_tdi_109_1b8);</script>
<script>var block_tdi_110_4a3=new tdBlock();
block_tdi_110_4a3.id="tdi_110_4a3";
block_tdi_110_4a3.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_110_4a3","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_110_4a3","tdc_css_class_style":"tdi_110_4a3_rand_style"}';
block_tdi_110_4a3.td_column_number="1";
block_tdi_110_4a3.block_type="td_block_1";
block_tdi_110_4a3.post_count="1";
block_tdi_110_4a3.found_posts="2683";
block_tdi_110_4a3.header_color="#";
block_tdi_110_4a3.ajax_pagination_infinite_stop="";
block_tdi_110_4a3.max_num_pages="2682";
tdBlocksArray.push(block_tdi_110_4a3);</script>
<script>var block_tdi_111_0e1=new tdBlock();
block_tdi_111_0e1.id="tdi_111_0e1";
block_tdi_111_0e1.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_111_0e1","block_type":"td_block_4","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_111_0e1","tdc_css_class_style":"tdi_111_0e1_rand_style"}';
block_tdi_111_0e1.td_column_number="1";
block_tdi_111_0e1.block_type="td_block_4";
block_tdi_111_0e1.post_count="1";
block_tdi_111_0e1.found_posts="6408";
block_tdi_111_0e1.header_color="#";
block_tdi_111_0e1.ajax_pagination_infinite_stop="";
block_tdi_111_0e1.max_num_pages="6407";
tdBlocksArray.push(block_tdi_111_0e1);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
}});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/qx5wd6ks/8gcw.js'></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.0104320049286 seconds, on 24-02-21 21:25:44 --><!-- via php -->