<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Magazyny trzymają się mocno</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png" />

<meta name="description" content="Pomimo nadal niepewnej sytuacji geopolitycznej za południowo-wschodnią granicą Polski zarówno wyniki sektora magazynowego na rynku inwestycyjnym, jak i najmu" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Magazyny trzymają się mocno" />
<meta property="og:description" content="Pomimo nadal niepewnej sytuacji geopolitycznej za południowo-wschodnią granicą Polski zarówno wyniki sektora magazynowego na rynku inwestycyjnym, jak i najmu" />
<meta property="og:url" content="https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839" />
<meta property="og:site_name" content="CEO Magazyn" />
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska" />
<meta property="article:author" content="https://www.facebook.com/CEOMagazynPolska" />
<meta property="article:tag" content="Anna Głowacz" />
<meta property="article:tag" content="AXI IMMO" />
<meta property="article:tag" content="BTS" />
<meta property="article:tag" content="CBRE" />
<meta property="article:tag" content="e-commerce" />
<meta property="article:tag" content="fundusze inwestycyjne" />
<meta property="article:tag" content="Kraków" />
<meta property="article:tag" content="Panattoni" />
<meta property="article:tag" content="Polska" />
<meta property="article:tag" content="Renata Osiecka" />
<meta property="article:tag" content="Trójmiasto" />
<meta property="article:tag" content="Warszawa" />
<meta property="article:tag" content="Wrocław" />
<meta property="article:section" content="NIERUCHOMOŚCI" />
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg" />
<meta property="og:image:secure_url" content="https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Renata Osiecka, Partner Zarządzająca, AXI IMMO" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-08T17:42:25+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Magazyny trzymają się mocno" />
<meta name="twitter:description" content="Pomimo nadal niepewnej sytuacji geopolitycznej za południowo-wschodnią granicą Polski zarówno wyniki sektora magazynowego na rynku inwestycyjnym, jak i najmu" />
<meta name="twitter:site" content="@ceopolska" />
<meta name="twitter:creator" content="@ceopolska" />
<meta name="twitter:image" content="https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg" />
<meta name="twitter:label1" content="Napisane przez" />
<meta name="twitter:data1" content="Redakcja" />
<meta name="twitter:label2" content="Czas czytania" />
<meta name="twitter:data2" content="5 minut/y" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Organization"],"@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn","url":"https://ceo.com.pl","email":"redakcja@ceo.com.pl","logo":{"@type":"ImageObject","@id":"https://ceo.com.pl/#logo","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png","contentUrl":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png","caption":"CEO Magazyn","inLanguage":"pl-PL","width":"342","height":"372"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl","name":"CEO Magazyn","publisher":{"@id":"https://ceo.com.pl/#organization"},"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg","url":"https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg","width":"1280","height":"720","caption":"Renata Osiecka, Partner Zarz\u0105dzaj\u0105ca, AXI IMMO","inLanguage":"pl-PL"},{"@type":"WebPage","@id":"https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839#webpage","url":"https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839","name":"Magazyny trzymaj\u0105 si\u0119 mocno","datePublished":"2022-12-08T17:42:25+02:00","dateModified":"2022-12-08T17:42:25+02:00","isPartOf":{"@id":"https://ceo.com.pl/#website"},"primaryImageOfPage":{"@id":"https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg"},"inLanguage":"pl-PL"},{"@type":"Person","@id":"https://ceo.com.pl/author/admin","name":"Redakcja","url":"https://ceo.com.pl/author/admin","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/bf06335c2bf1cb22afbb497a75442125?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/bf06335c2bf1cb22afbb497a75442125?s=96&amp;d=mm&amp;r=g","caption":"Redakcja","inLanguage":"pl-PL"},"sameAs":["https://ceo.com.pl","https://www.facebook.com/CEOMagazynPolska","https://twitter.com/https://twitter.com/ceopolska"],"worksFor":{"@id":"https://ceo.com.pl/#organization"}},{"@type":"NewsArticle","headline":"Magazyny trzymaj\u0105 si\u0119 mocno","datePublished":"2022-12-08T17:42:25+02:00","dateModified":"2022-12-08T17:42:25+02:00","author":{"@id":"https://ceo.com.pl/author/admin"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"description":"Pomimo nadal niepewnej sytuacji geopolitycznej za po\u0142udniowo-wschodni\u0105 granic\u0105 Polski zar\u00f3wno wyniki sektora magazynowego na rynku inwestycyjnym, jak i najmu napawaj\u0105 optymizmem. Popyt w III kw. 2022 r. wyni\u00f3s\u0142 1,6 mln mkw. (+11% r/r), co wskazuje, \u017ce firmy wci\u0105\u017c s\u0105 zainteresowanie akwizycj\u0105 nowych powierzchni do rozwoju. Z kolei po stronie poda\u017cy, nowa polityka finansowania inwestycji przez banki w kolejnych kwarta\u0142ach przyniesie zapowiadane ostudzenie w realizacji nowych projekt\u00f3w. Trend ten mo\u017ce szczeg\u00f3lnie dotyczy\u0107 magazyn\u00f3w budowanych spekulacyjnie, kt\u00f3re na koniec wrze\u015bnia 2022 r. stanowi\u0142y ok. 52% z obecnie realizowanych 4 mln mkw. powierzchni. Firma AXI IMMO prezentuje dane podsumowuj\u0105ce III kw. 2022 r. na rynku przemys\u0142owo-logistycznym w raporcie \u201ePolski rynek magazynowy w III kw. 2022 r.\u201d","copyrightYear":"2022","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"},"name":"Magazyny trzymaj\u0105 si\u0119 mocno","@id":"https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839#richSnippet","isPartOf":{"@id":"https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839#webpage"},"image":{"@id":"https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg"},"inLanguage":"pl-PL","mainEntityOfPage":{"@id":"https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839#webpage"}}]}</script>

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ceo.com.pl/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://ceo.com.pl/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='font-awesome-four-css' href='https://ceo.com.pl/wp-content/cache/min/1/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=1669973597' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-pagenavi-css' href='https://ceo.com.pl/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=1669973597' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://ceo.com.pl/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 600;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container nav ul ul li ul li {font-size: %!important;}
</style>
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ceo.com.pl/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1669973597' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='newsletter-css' href='https://ceo.com.pl/wp-content/cache/min/1/wp-content/plugins/newsletter/style.css?ver=1669973597' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-multipurpose-css' href='https://ceo.com.pl/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1669973597' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://ceo.com.pl/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1669973597' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ceo.com.pl/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1669973597' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://ceo.com.pl/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1669973597' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://ceo.com.pl/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=1669973597' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://ceo.com.pl/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://ceo.com.pl/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://ceo.com.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://ceo.com.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://ceo.com.pl/wp-json/wp/v2/posts/233257" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://ceo.com.pl/?p=233257' />
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fmagazyny-trzymaja-sie-mocno-82839" />
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fmagazyny-trzymaja-sie-mocno-82839&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" /><link data-minify="1" rel="stylesheet" href="https://ceo.com.pl/wp-content/cache/min/1/wp-content/plugins/wp-page-numbers/default/wp-page-numbers.css?ver=1669973597" type="text/css" media="screen" /><style>.ez-toc-container-direction {direction: ltr;}.ez-toc-counter ul{counter-reset: item;}.ez-toc-counter nav ul li a::before {content: counters(item, ".", decimal) ". ";display: inline-block;counter-increment: item;flex-grow: 0;flex-shrink: 0;margin-right: .2em; float: left;}.ez-toc-widget-direction {direction: ltr;}.ez-toc-widget-container ul{counter-reset: item;}.ez-toc-widget-container nav ul li a::before {content: counters(item, ".", decimal) ". ";display: inline-block;counter-increment: item;flex-grow: 0;flex-shrink: 0;margin-right: .2em; float: left;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4cb18cc9e6","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"4cb18cc9e6","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"4cb18cc9e6","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","postId":233257};
    </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839/amp"><script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-46538126-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["ceo.com.pl"]} );gtag('js', new Date());gtag('config', 'UA-46538126-1', {} );
</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8646960740877114&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46538126-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true }); </script>
<script data-minify="1" defer src='https://ceo.com.pl/wp-content/cache/min/1/beacon.min.js?ver=1669973597' data-cf-beacon='{"token": "42a47bdbc5a644739d528980d7dba987"}'></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ceo.com.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ceo.com.pl/nieruchomosci",
                    "name": "NIERUCHOMOŚCI"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839",
                    "name": "Magazyny trzymają się mocno"                                
                }
            }    
        ]
    }
</script>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0d3a6f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0d3a6f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0d3a6f;
                }
                .tdm-btn-style1 {
					background-color: #0d3a6f;
				}
				.tdm-btn-style2:before {
				    border-color: #0d3a6f;
				}
				.tdm-btn-style2 {
				    color: #0d3a6f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0d3a6f;
                    -moz-box-shadow: 0 2px 16px #0d3a6f;
                    box-shadow: 0 2px 16px #0d3a6f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0d3a6f;
                    -moz-box-shadow: 0 4px 26px #0d3a6f;
                    box-shadow: 0 4px 26px #0d3a6f;
				}
</style>
<style>
    .table-responsive table{
        border-collapse: collapse;
        border-spacing: 0;
        table-layout: auto;
        padding: 0;
        width: 100%;
        max-width: 100%;
        margin: 0 auto 20px auto;
    }

    .table-responsive {
        overflow-x: auto;
        min-height: 0.01%;
        margin-bottom: 20px;
    }

    .table-responsive::-webkit-scrollbar {
        width: 10px;
        height: 10px;
    }
    .table-responsive::-webkit-scrollbar-thumb {
        background: #dddddd;
        border-radius: 2px;
    }
    .table-responsive::-webkit-scrollbar-track-piece {
        background: #fff;
    }

    @media (max-width: 992px) {
        .table-responsive table{
            width: auto!important;
            margin:0 auto 15px auto!important;
        }
    }

    @media screen and (max-width: 767px) {
        .table-responsive {
            width: 100%;
            margin-bottom: 15px;
            overflow-y: hidden;
            -ms-overflow-style: -ms-autohiding-scrollbar;
        }
        .table-responsive::-webkit-scrollbar {
            width: 5px;
            height: 5px;
        }

    }


    @media screen and (min-width: 1200px) {
        .table-responsive .table {
            max-width: 100%!important;
        }
    }
    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        border: 1px solid #dddddd!important;
    }

    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        padding-top: 8px!important;
        padding-right: 8px!important;
        padding-bottom: 8px!important;
        padding-left: 8px!important;
        vertical-align: middle;
        text-align: center;
    }

    .wprt-container .table-responsive .table tr:nth-child(odd) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table tr:nth-child(even){
        background-color: #f9f9f9!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(even) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){
        background-color: #f9f9f9!important;
    }
    
    
    .table-responsive table p {
        margin: 0!important;
        padding: 0!important;
    }

    .table-responsive table tbody tr td, .table-responsive table tbody tr th{
        background-color: inherit!important;
    }

</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header {
  background-color: #3f4f8a;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script nonce="ffaeba92-86d9-4f01-add9-e610c86d7e6f">(function(w,d){!function(eK,eL,eM,eN){eK.zarazData=eK.zarazData||{};eK.zarazData.executed=[];eK.zaraz={deferred:[],listeners:[]};eK.zaraz.q=[];eK.zaraz._f=function(eO){return function(){var eP=Array.prototype.slice.call(arguments);eK.zaraz.q.push({m:eO,a:eP})}};for(const eQ of["track","set","debug"])eK.zaraz[eQ]=eK.zaraz._f(eQ);eK.zaraz.init=()=>{var eR=eL.getElementsByTagName(eN)[0],eS=eL.createElement(eN),eT=eL.getElementsByTagName("title")[0];eT&&(eK.zarazData.t=eL.getElementsByTagName("title")[0].text);eK.zarazData.x=Math.random();eK.zarazData.w=eK.screen.width;eK.zarazData.h=eK.screen.height;eK.zarazData.j=eK.innerHeight;eK.zarazData.e=eK.innerWidth;eK.zarazData.l=eK.location.href;eK.zarazData.r=eL.referrer;eK.zarazData.k=eK.screen.colorDepth;eK.zarazData.n=eL.characterSet;eK.zarazData.o=(new Date).getTimezoneOffset();if(eK.dataLayer)for(const eX of Object.entries(Object.entries(dataLayer).reduce(((eY,eZ)=>({...eY[1],...eZ[1]})))))zaraz.set(eX[0],eX[1],{scope:"page"});eK.zarazData.q=[];for(;eK.zaraz.q.length;){const e_=eK.zaraz.q.shift();eK.zarazData.q.push(e_)}eS.defer=!0;for(const fa of[localStorage,sessionStorage])Object.keys(fa||{}).filter((fc=>fc.startsWith("_zaraz_"))).forEach((fb=>{try{eK.zarazData["z_"+fb.slice(7)]=JSON.parse(fa.getItem(fb))}catch{eK.zarazData["z_"+fb.slice(7)]=fa.getItem(fb)}}));eS.referrerPolicy="origin";eS.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(eK.zarazData)));eR.parentNode.insertBefore(eS,eR)};["complete","interactive"].includes(eL.readyState)?zaraz.init():eK.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body class="post-template-default single single-post postid-233257 single-format-standard td-standard-pack magazyny-trzymaja-sie-mocno-82839 global-block-template-1  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li>
<li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li>
<li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li>
<li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li>
<li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li>
<li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li>
<li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li>
<li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li>
<li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li>
<li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li>
<li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li>
<li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li>
<li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li>
<li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li>
<li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li>
<li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li>
<li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li>
<li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li>
</ul>
</li>
<li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li>
<li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li>
<li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart" "></i> GIEŁDA I INWESTYCJE</a></li>
<li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li>
<li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li>
<li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li>
<li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li>
<li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li>
<li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li>
<li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li>
</ul>
</li>
<li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li>
<li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li>
<li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Wyszukiwanie</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#0d3a6f !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10 .tdb-logo-icon{
                    display: block;
                }
}
</style>
<div class="tdi_10_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style{
background-color:#0d3a6f !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><picture class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" title="CEO Magazyn Polska">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20200%2047&#039;%3E%3C/svg%3E" />
<img data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20200%2047&#039;%3E%3C/svg%3E" alt="Portal biznesowy" width="200" height="47" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" />
</picture>
<noscript><picture class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" title="CEO Magazyn Polska">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png.webp"/>
<img data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" width="200" height="47"/>
</picture>
</noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style"><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#ec7b25 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

.tdi_26{
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26 .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">1.9</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Warszawa</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    text-transform:capitalize !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">czwartek, 8 grudnia, 2022</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_28{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_28 class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_32 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_32 .tdm-social-item i.td-icon-twitter,
				.tdi_32 .tdm-social-item i.td-icon-linkedin,
				.tdi_32 .tdm-social-item i.td-icon-pinterest,
				.tdi_32 .tdm-social-item i.td-icon-blogger,
				.tdi_32 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_32 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_32 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32 .tdm-social-item i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_32 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_32 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_32"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" target="_blank" rel="nofollow" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" target="_blank" rel="nofollow" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_34 .tdc-row-video-background-error,
	                .tdi_34 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_34.tdc-row-content-vert-center,
                    .tdi_34.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-bottom,
                    .tdi_34.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34{
padding-top:14px !important;
}

.tdi_34 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37">
<style>

/* inline tdc_css att */

.tdi_37{
margin-bottom:-22px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_37 { 
display:inline !important;
} }

</style>
<style>
/* custom css */
.tdi_37 .tdb-logo-a,
                .tdi_37 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_37 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_37 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_37 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_37 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_37 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2021/10/ceo-magazyn-polska.webp" src="https://ceo.com.pl/wp-content/uploads/2021/10/ceo-magazyn-polska.webp" alt="Portal biznesowy" title="CEO Magazyn Menedżerów" width="300" height="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div> </div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_40{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_40.td-a-rec{
					text-align: center;
				}.tdi_40 .td-element-style{
					z-index: -1;
				}.tdi_40.td-a-rec-img{
				    text-align: left;
				}.tdi_40.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_40.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "0568822543");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "0568822543");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "0568822543");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "0568822543");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div><div id="tdi_41" class="tdc-row stretch_row"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42 {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_42 .tdc-row-video-background-error,
	                .tdi_42 .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_42 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_42 .tdc-row-video-background-error,
	                .tdi_42 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_42{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_42 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_rand_style td-element-style"><style>
.tdi_41_rand_style{
background-color:#0d3a6f !important;
}
 </style></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Wyszukiwanie</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_46 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_46 .tdb-menu > li > a:after,
				.tdi_46 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ec7b25;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #ffffff;
				
					background-color: #ec7b25;
				}.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				
					fill: #ffffff;
				}.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a i,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i{
					color: #ffffff;
				}
</style><div id=tdi_46 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart" "></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49" class="tdc-row stretch_row"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50{
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}

.tdi_50 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_50{
padding-top:35px !important;
padding-bottom:20px !important;
display:none !important;
}
}

</style>
<div class="tdi_49_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_49_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#a5a5a5 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_49_rand_style{
background-color:rgba(13,58,111,0.06) !important;
}
 </style></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_52{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53">
<style>

/* inline tdc_css att */

.tdi_53{
margin-bottom:0px !important;
width:100px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_53 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
width:120px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53{
margin-bottom:20px !important;
width:50% !important;
display:inline-block !important;
}
}

</style>
<style>
.tds_icon_box1_wrap .icon_box_url_wrap{
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                }.tdi_54 .tds-title{
				    margin-top: -10px;
				
				    margin-bottom: -12px;
				}.tdi_54 .tdm-descr{
				    margin-bottom: 0px;				  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54">
<style>
.tdi_55{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_55:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c6ac3f;
				}.tdi_55 svg{
				    fill: #c6ac3f;
				}.tdi_55 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55 td-fix-index"></i>
<style>
body .tdi_56 .tdm-title{
					color: #000000;
				}body .tdi_53:hover .tdi_56 .tdm-title{
					color: #c4c4c4;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_53:hover .tdi_56 .tdm-title{
					cursor: default;
				}.tdi_56 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_56"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" aria-label="icon_box" class="icon_box_url_wrap"> </a></div><style>.tdm_block_icon_box .tdm-descr{
                  font-size: 14px;
                  line-height: 24px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdi_53 .tds-icon-box .tds-icon{
				    font-size: 40px;
				    text-align: center;
				
				    width: 40px;
				    height: 40px;
				    line-height: 40px;
				}.tdi_53 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53 .tds-icon-box .tds-icon{
				    font-size: 35px;
				    text-align: center;
				
				    width: 35px;
				    height: 35px;
				    line-height: 35px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

.tdi_57{
margin-bottom:0px !important;
margin-left:-10px !important;
width:100px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_57 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-left:0px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-left:-10px !important;
width:120px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
margin-bottom:20px !important;
margin-left:0px !important;
width:50% !important;
display:inline-block !important;
}
}

</style>
<style>
.tdi_58 .tds-title{
				    margin-top: -10px;
				
				    margin-bottom: -12px;
				}.tdi_58 .tdm-descr{
				    margin-bottom: 0px;				  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58">
<style>
.tdi_59{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_59:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #dd3333;
				}.tdi_59 svg{
				    fill: #dd3333;
				}.tdi_59 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59 td-fix-index"></i>
<style>
body .tdi_60 .tdm-title{
					color: rgba(0,0,0,0.7);
				}body .tdi_57:hover .tdi_60 .tdm-title{
					color: #c4c4c4;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_57:hover .tdi_60 .tdm-title{
					cursor: default;
				}.tdi_60 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_60 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_60"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" aria-label="icon_box" class="icon_box_url_wrap"> </a></div><style>.tdi_57 .tds-icon-box .tds-icon{
				    font-size: 40px;
				    text-align: center;
				
				    width: 40px;
				    height: 40px;
				    line-height: 40px;
				}.tdi_57 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 .tds-icon-box .tds-icon{
				    font-size: 35px;
				    text-align: center;
				
				    width: 35px;
				    height: 35px;
				    line-height: 35px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61">
<style>

/* inline tdc_css att */

.tdi_61{
margin-bottom:0px !important;
width:100px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_61 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
width:120px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61{
margin-bottom:20px !important;
width:50% !important;
display:inline-block !important;
}
}

</style>
<style>
.tdi_62 .tds-title{
				    margin-top: -10px;
				
				    margin-bottom: -12px;
				}.tdi_62 .tdm-descr{
				    margin-bottom: 0px;				  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62">
<style>
.tdi_63{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_63:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #21abce;
				}.tdi_63 svg{
				    fill: #21abce;
				}.tdi_63 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63 td-fix-index"></i>
<style>
body .tdi_64 .tdm-title{
					color: rgba(0,0,0,0.7);
				}body .tdi_61:hover .tdi_64 .tdm-title{
					color: #c4c4c4;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_61:hover .tdi_64 .tdm-title{
					cursor: default;
				}.tdi_64 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_64"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" aria-label="icon_box" class="icon_box_url_wrap"> </a></div><style>.tdi_61 .tds-icon-box .tds-icon{
				    font-size: 40px;
				    text-align: center;
				
				    width: 40px;
				    height: 40px;
				    line-height: 40px;
				}.tdi_61 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61 .tds-icon-box .tds-icon{
				    font-size: 35px;
				    text-align: center;
				
				    width: 35px;
				    height: 35px;
				    line-height: 35px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65">
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:0px !important;
width:100px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_65 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
width:120px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-bottom:20px !important;
width:50% !important;
display:inline-block !important;
}
}

</style>
<style>
.tdi_66 .tds-title{
				    margin-top: -10px;
				
				    margin-bottom: -12px;
				}.tdi_66 .tdm-descr{
				    margin-bottom: 0px;				  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66">
<style>
.tdi_67{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_67:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #56dd44;
				}.tdi_67 svg{
				    fill: #56dd44;
				}.tdi_67 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67 td-fix-index"></i>
<style>
body .tdi_68 .tdm-title{
					color: rgba(0,0,0,0.7);
				}body .tdi_65:hover .tdi_68 .tdm-title{
					color: #c4c4c4;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_65:hover .tdi_68 .tdm-title{
					cursor: default;
				}.tdi_68 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_68"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" aria-label="icon_box" class="icon_box_url_wrap"> </a></div><style>.tdi_65 .tds-icon-box .tds-icon{
				    font-size: 40px;
				    text-align: center;
				
				    width: 40px;
				    height: 40px;
				    line-height: 40px;
				}.tdi_65 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .tds-icon-box .tds-icon{
				    font-size: 35px;
				    text-align: center;
				
				    width: 35px;
				    height: 35px;
				    line-height: 35px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69">
<style>

/* inline tdc_css att */

.tdi_69{
margin-bottom:0px !important;
width:100px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_69 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
width:120px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:20px !important;
width:50% !important;
display:inline-block !important;
}
}

</style>
<style>
.tdi_70 .tds-title{
				    margin-top: -10px;
				
				    margin-bottom: -12px;
				}.tdi_70 .tdm-descr{
				    margin-bottom: 0px;				  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70">
<style>
.tdi_71{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_71:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #f4bc38;
				}.tdi_71 svg{
				    fill: #f4bc38;
				}.tdi_71 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71 td-fix-index"></i>
<style>
body .tdi_72 .tdm-title{
					color: rgba(0,0,0,0.7);
				}body .tdi_69:hover .tdi_72 .tdm-title{
					color: #c4c4c4;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_69:hover .tdi_72 .tdm-title{
					cursor: default;
				}.tdi_72 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_72"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" aria-label="icon_box" class="icon_box_url_wrap"> </a></div><style>.tdi_69 .tds-icon-box .tds-icon{
				    font-size: 40px;
				    text-align: center;
				
				    width: 40px;
				    height: 40px;
				    line-height: 40px;
				}.tdi_69 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tds-icon-box .tds-icon{
				    font-size: 35px;
				    text-align: center;
				
				    width: 35px;
				    height: 35px;
				    line-height: 35px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:0px !important;
width:100px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_73 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
width:120px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-bottom:20px !important;
width:50% !important;
display:inline-block !important;
}
}

</style>
<style>
.tdi_74 .tds-title{
				    margin-top: -10px;
				
				    margin-bottom: -12px;
				}.tdi_74 .tdm-descr{
				    margin-bottom: 0px;				  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74">
<style>
.tdi_75{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_75:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #233287;
				}.tdi_75 svg{
				    fill: #233287;
				}.tdi_75 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75 td-fix-index"></i>
<style>
body .tdi_76 .tdm-title{
					color: rgba(0,0,0,0.7);
				}body .tdi_73:hover .tdi_76 .tdm-title{
					color: #c4c4c4;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_73:hover .tdi_76 .tdm-title{
					cursor: default;
				}.tdi_76 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_76"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" aria-label="icon_box" class="icon_box_url_wrap"> </a></div><style>.tdi_73 .tds-icon-box .tds-icon{
				    font-size: 40px;
				    text-align: center;
				
				    width: 40px;
				    height: 40px;
				    line-height: 40px;
				}.tdi_73 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .tds-icon-box .tds-icon{
				    font-size: 35px;
				    text-align: center;
				
				    width: 35px;
				    height: 35px;
				    line-height: 35px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:0px !important;
width:100px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_77 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
width:120px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-bottom:20px !important;
width:50% !important;
display:inline-block !important;
}
}

</style>
<style>
.tdi_78 .tds-title{
				    margin-top: -10px;
				
				    margin-bottom: -12px;
				}.tdi_78 .tdm-descr{
				    margin-bottom: 0px;				  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78">
<style>
.tdi_79{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_79:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #3dc6c2;
				}.tdi_79 svg{
				    fill: #3dc6c2;
				}.tdi_79 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-court tdi_79 td-fix-index"></i>
<style>
body .tdi_80 .tdm-title{
					color: rgba(0,0,0,0.7);
				}body .tdi_77:hover .tdi_80 .tdm-title{
					color: #c4c4c4;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_77:hover .tdi_80 .tdm-title{
					cursor: default;
				}.tdi_80 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_80"><h3 class="tdm-title tdm-title-sm">Giełda</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gielda-inwestycje" aria-label="icon_box" class="icon_box_url_wrap"> </a></div><style>.tdi_77 .tds-icon-box .tds-icon{
				    font-size: 40px;
				    text-align: center;
				
				    width: 40px;
				    height: 40px;
				    line-height: 40px;
				}.tdi_77 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .tds-icon-box .tds-icon{
				    font-size: 35px;
				    text-align: center;
				
				    width: 35px;
				    height: 35px;
				    line-height: 35px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_81 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:0px !important;
width:100px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_81 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
width:120px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:20px !important;
width:50% !important;
display:inline-block !important;
}
}

</style>
<style>
.tdi_82 .tds-title{
				    margin-top: -10px;
				
				    margin-bottom: -12px;
				}.tdi_82 .tdm-descr{
				    margin-bottom: 0px;				  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_82">
<style>
.tdi_83{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_83:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #3dc6c2;
				}.tdi_83 svg{
				    fill: #3dc6c2;
				}.tdi_83 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_83 td-fix-index"></i>
<style>
body .tdi_84 .tdm-title{
					color: rgba(0,0,0,0.7);
				}body .tdi_81:hover .tdi_84 .tdm-title{
					color: #c4c4c4;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_81:hover .tdi_84 .tdm-title{
					cursor: default;
				}.tdi_84 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_84"><h3 class="tdm-title tdm-title-sm">Finanse</h3></div><p class="tdm-descr td-fix-index"></p><a href="/finanse" aria-label="icon_box" class="icon_box_url_wrap"> </a></div><style>.tdi_81 .tds-icon-box .tds-icon{
				    font-size: 40px;
				    text-align: center;
				
				    width: 40px;
				    height: 40px;
				    line-height: 40px;
				}.tdi_81 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tds-icon-box .tds-icon{
				    font-size: 35px;
				    text-align: center;
				
				    width: 35px;
				    height: 35px;
				    line-height: 35px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_85 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85">
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:0px !important;
width:100px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_85 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
width:120px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:20px !important;
width:50% !important;
display:inline-block !important;
}
}

</style>
<style>
.tdi_86 .tds-title{
				    margin-top: -10px;
				
				    margin-bottom: -12px;
				}.tdi_86 .tdm-descr{
				    margin-bottom: 0px;				  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_86">
<style>
.tdi_87{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_87:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #3a8c24;
				}.tdi_87 svg{
				    fill: #3a8c24;
				}.tdi_87 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-shopping-cart tdi_87 td-fix-index"></i>
<style>
body .tdi_88 .tdm-title{
					color: rgba(0,0,0,0.7);
				}body .tdi_85:hover .tdi_88 .tdm-title{
					color: #c4c4c4;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_85:hover .tdi_88 .tdm-title{
					cursor: default;
				}.tdi_88 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_88"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" aria-label="icon_box" class="icon_box_url_wrap"> </a></div><style>.tdi_85 .tds-icon-box .tds-icon{
				    font-size: 40px;
				    text-align: center;
				
				    width: 40px;
				    height: 40px;
				    line-height: 40px;
				}.tdi_85 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .tds-icon-box .tds-icon{
				    font-size: 35px;
				    text-align: center;
				
				    width: 35px;
				    height: 35px;
				    line-height: 35px;
				}
}</style></div></div></div></div></div><div id="tdi_89" class="tdc-row"><div class="vc_row tdi_90  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_93 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93">
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:2px !important;
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }
</style><script>var block_tdi_93 = new tdBlock();
block_tdi_93.id = "tdi_93";
block_tdi_93.atts = '{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","block_type":"td_block_trending_now","custom_title":"","title_padding":"","navigation":"","timer":3,"separator":"","mt_tl":"","mt_title_tag":"","post_ids":"-233257","taxonomies":"","category_ids":"","in_all_terms":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","time_ago_txt_pos":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_93","tdc_css_class":"tdi_93","tdc_css_class_style":"tdi_93_rand_style"}';
block_tdi_93.td_column_number = "3";
block_tdi_93.block_type = "td_block_trending_now";
block_tdi_93.post_count = "5";
block_tdi_93.found_posts = "1050";
block_tdi_93.header_color = "";
block_tdi_93.ajax_pagination_infinite_stop = "";
block_tdi_93.max_num_pages = "210";
tdBlocksArray.push(block_tdi_93);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_93" data-start="" data-timer=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post td-cpt-post">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/deloitte-15-najwiekszych-spolek-budowlanych-w-polsce-zarobilo-w-2021-r-ponad-37-mld-zl-27303" rel="bookmark" title="Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł">Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post td-cpt-post">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/spektakularny-debiut-porsche-ipo-niemieckiego-producenta-aut-luksusowych-z-oferta-91-mld-euro-trzy-kwartaly-bez-debiutu-na-rynku-glownym-gpw-79629" rel="bookmark" title="Spektakularny debiut Porsche. IPO niemieckiego producenta aut luksusowych z ofertą 9,1 mld euro. Trzy kwartały bez debiutu na rynku głównym GPW">Spektakularny debiut Porsche. IPO niemieckiego producenta aut luksusowych z ofertą 9,1 mld euro. Trzy kwartały bez debiutu na rynku głównym GPW</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post td-cpt-post">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jakie-sa-skutki-reformy-przepisow-fiskalnych-unii-europejskiej-dla-polski-62751" rel="bookmark" title="Jakie są skutki reformy przepisów fiskalnych Unii Europejskiej dla Polski?">Jakie są skutki reformy przepisów fiskalnych Unii Europejskiej dla Polski?</a></h3>
 </div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post td-cpt-post">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czarne-chmury-nad-polska-gospodarka-zadna-branza-nie-moze-czuc-sie-bezpiecznie-30949" rel="bookmark" title="Czarne chmury nad polską gospodarką. Żadna branża nie może czuć się bezpiecznie">Czarne chmury nad polską gospodarką. Żadna branża nie może czuć się bezpiecznie</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post td-cpt-post">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wybory-w-usa-kto-straci-a-kto-moze-zyskac-93827" rel="bookmark" title="Wybory w USA. Kto straci, a kto może zyskać">Wybory w USA. Kto straci, a kto może zyskać</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" aria-label="prev" data-block-id="tdi_93" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" aria-label="next" data-block-id="tdi_93" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_95 "><div class="td-fix-index"><a title="Biuro Tłumaczeń 123tlumacz.pl" href="https://123tlumacz.pl/" rel="sponsored"><img class="aligncenter size-full wp-image-214396" src="https://ceo.com.pl/wp-content/uploads/2021/10/biuro-tlumaczen-123tlumacz.webp" alt="biuro tłumaczeń 123tlumacz" width="820" height="250" /></a></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_96" class="tdc-zone"><div class="tdc_zone tdi_97  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_97{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_98" class="tdc-row"><div class="vc_row tdi_99  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_99,
                .tdi_99 .tdc-columns{
                    min-height: 0;
                }.tdi_99,
				.tdi_99 .tdc-columns{
				    display: block;
				}.tdi_99 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości NIERUCHOMOŚCI" class="entry-crumb" href="https://ceo.com.pl/nieruchomosci">NIERUCHOMOŚCI</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Magazyny trzymają się mocno</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-233257" class="post-233257 post type-post status-publish format-standard has-post-thumbnail category-nieruchomosci tag-anna-glowacz tag-axi-immo tag-bts tag-cbre tag-e-commerce tag-fundusze-inwestycyjne tag-krakow tag-panattoni tag-polska tag-renata-osiecka tag-trojmiasto tag-warszawa tag-wroclaw" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ceo.com.pl/nieruchomosci">NIERUCHOMOŚCI</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Magazyny trzymają się mocno</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://ceo.com.pl/author/admin">Redakcja</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T17:42:25+02:00">gru 8, 2022</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Udział</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fmagazyny-trzymaja-sie-mocno-82839" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Magazyny+trzymaj%C4%85+si%C4%99+mocno&url=https%3A%2F%2Fceo.com.pl%2Fmagazyny-trzymaja-sie-mocno-82839&via=ceopolska" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Magazyny+trzymaj%C4%85+si%C4%99+mocno %0A%0A https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839&title=Magazyny+trzymaj%C4%85+si%C4%99+mocno" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#320d414750585751460f7f535553484b5c4b124640484b5f5358f6b712415bf6ab125f5d515c5d14505d564b0f5a46464241081d1d51575d1c515d5f1c425e1d5f535553484b5c4b1f4640484b5f5358531f415b571f5f5d515c5d1f0a000a010b" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Wydrukować"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Wydrukować</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg" data-caption="Renata Osiecka, Partner Zarządzająca, AXI IMMO"><picture class="entry-thumb td-modal-image" title="Renata Osiecka, Partner Zarządzająca, AXI IMMO">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO-696x392.jpg.webp 696w, https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg.webp 1392w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20696%20392&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
<img width="696" height="392" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20696%20392&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO-696x392.jpg 696w, https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg 1392w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Renata Osiecka, Partner Zarządzająca, AXI IMMO" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO-696x392.jpg" />
</picture>
<noscript><picture class="entry-thumb td-modal-image" title="Renata Osiecka, Partner Zarządzająca, AXI IMMO">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO-696x392.jpg.webp 696w, https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg.webp 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
<img width="696" height="392" src="https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO-696x392.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO-696x392.jpg 696w, https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Renata Osiecka, Partner Zarządzająca, AXI IMMO"/>
</picture>
</noscript></a><figcaption class="wp-caption-text">Renata Osiecka, Partner Zarządzająca, AXI IMMO</figcaption></figure></div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_103 td_block_template_1 ">
<style>
/* custom css */
.tdi_103.td-a-rec{
					text-align: center;
				}.tdi_103 .td-element-style{
					z-index: -1;
				}.tdi_103.td-a-rec-img{
				    text-align: left;
				}.tdi_103.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_103.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "6283644505");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="wprt-container"><p><strong>Pomimo nadal niepewnej sytuacji geopolitycznej za południowo-wschodnią granicą Polski zarówno wyniki sektora magazynowego na rynku inwestycyjnym, jak i najmu napawają optymizmem. Popyt w III kw. 2022 r. wyniósł 1,6 mln mkw. (+11% r/r), co wskazuje, że firmy wciąż są zainteresowanie akwizycją nowych powierzchni do rozwoju. Z kolei po stronie podaży, nowa polityka finansowania inwestycji przez banki w kolejnych kwartałach przyniesie zapowiadane ostudzenie w realizacji nowych projektów. Trend ten może szczególnie dotyczyć magazynów budowanych spekulacyjnie, które na koniec września 2022 r. stanowiły ok. 52% z obecnie realizowanych 4 mln mkw. powierzchni. Firma AXI IMMO prezentuje dane podsumowujące III kw. 2022 r. na rynku przemysłowo-logistycznym w raporcie „Polski rynek magazynowy w III kw. 2022 r.”</strong></p>
<p>Na zakończenie września 2022 r. wolumen transakcji na rynku inwestycyjnym zamknął się na poziomie 4,32 mld EUR (+22% r/r), z czego wyłącznie w III kw. br. sektor magazynowy odpowiadał za 59% zawartych umów kupna/sprzedaży. Nadal na rynku obserwuje się duże roszady właścicielskie w zakresie nabywania praw do portfeli nieruchomości. Wśród największych transakcji zamkniętych w okresie od lipca do końca września 2022 r. należy wskazać sprzedaż portfela Danica przez Hillwood do CBRE GI, gdzie w ramach 14 inwestycji fundusz przejął 629 000 mkw. nowoczesnej powierzchni magazynowej. Na kolejnych dwóch miejscach znalazły się mniejsze transakcje, w których uczestniczyły dwa czeskie fundusze inwestycyjne. W pierwszym Trigea nabyła Panattoni Park Tricity North (45 000 mkw.) od Panattoni, z kolei REICO kupiło należący do Advanced Power Solutions Poland magazyn o powierzchni 24 000 mkw. w regionie Poznania.</p>
<p>„<em>W III kw. 2022 r. sektor magazynowy ponownie wskoczył na pozycję lidera na polskim rynku inwestycyjnym. Inwestorzy z regionu Europy Środkowo-Wschodniej, którzy już wcześniej byli w procesach inwestycyjnych finalizowali transakcje, czego przejawem były zakupy mniejszych parków dystrybucyjnych. Niemniej, na rynku, nadal panuje pewnego rodzaju niepewność związana z wojną na Ukrainie, która skutecznie wpływa na bardziej zdecydowane ruchy ze strony części azjatyckich inwestorów pozostających w pozycji obserwatorów. Spodziewamy się, że polskie aktywa magazynowe nadal pozostaną atrakcyjne dla funduszy inwestycyjnych przez fakt rosnących stawek czynszów i wyższych stawek kapitalizacji dla najlepszych obiektów</em>,” wyjaśnia <strong>Renata Osiecka, Partner Zarządzająca, AXI IMMO.</strong></p>
<p>Analitycy AXI IMMO wskazują, że wolumen transakcji najmu od lipca do końca września 2022 r. na polskim rynku magazynowym wyniósł 1,6 mln mkw. (+11% r/r), z czego 57% stanowiły nowe umowy najmu i ekspansje. Z kolei sumaryczny popyt brutto uwzględniający m.in. przedłużenia i umowy krótkoterminowe dla okresu od I do III kw. br. 2022 r. przekroczył 5 mln mkw. W samym III kw. tzw. wielka piątka rynków magazynowych odpowiadała za 88% całości popytu, z czego najwięcej wynajęto w regionie Warszawy (320 tys. mkw.), Polski Centralnej (303 tys. mkw.) i Poznania (297 tys. mkw.). Wśród największych transakcji najmu w III kw. 2022 r. znalazły się m.in. wynajęcie przez klienta z branży e-commerce magazynu Panattoni BTS Września (123 000 mkw.) na poznańskim rynku magazynowym, z kolei na 75 300 mkw. w Panattoni Park Wrocław Logistics South Hub wprowadzi się poufny najemca z branży logistycznej. Transakcją dopinającą podium było przedłużenie i ekspansja klienta z sektora sieci handlowych w EQT Exeter Park Stryków na 59 000 mkw. w Polsce Centralnej.</p>
<p><em>„Dane dla ostatnich pięciu lat wskazują, że obecna wysoka dynamika rynku najprawdopodobniej pozwoli zakończyć 2022 r. z drugim najwyższym wynikiem w popycie w historii sektora magazynowego. Dużym wyzwaniem dla całego rynku będzie utrzymanie tak dużej aktywności najemców w kolejach kwartałach przez fakt pogarszającej się koniunktury gospodarczej, widma recesji czy zapowiadanemu kryzysowi energetycznemu. Szansy na dalszy rozwój należy upatrywać przede wszystkim w większej regionalizacji łańcuchów dostaw tzn. nearshoringowi, a także popularnemu w ostatnim czasie friendshoringowi, gdzie bardzo często wskazuje się Polskę jako głównego beneficjenta obu zjawisk,”</em> mówi <strong>Anna Głowacz, Dyrektor Działu Powierzchni Przemysłowych i Logistycznych, AXI IMMO.</strong></p>
<p>W III kw. 2022 r. na polski rynek magazynowy dostarczono 1,05 mln mkw. (+59% r/r), z czego w trójce regionów z największą nową podażą znalazły się Dolny Śląsk (267 tys. mkw.), Warszawa (164 tys. mkw.) i Polska Wschodnia (144 tys. mkw.). Sumując aktywność deweloperów z pierwszych trzech kwartałów, do końca września 2022 r. oddano do użytku blisko 3,2 mln mkw., co pozwoliło na powiększenie całkowitych zasobów rynku magazynowego do ponad 27,1 mln mkw. Na koniec III kw. 2022 r. w budowie pozostawało nadal 4 mln mkw., z czego 52% to projekty spekulacyjne. Najwięcej rozpoczętych inwestycji znajduje się w regionie Górnego Śląska (700 tys. mkw.), Warszawy (621 tys. mkw.) oraz Polski Centralnej i Polski Zachodniej po ponad 520 tys. mkw. Na rynku prognozowany jest spadek aktywności deweloperów wynikający m.in. z faktu wyższych wymagań stawianych przez banki, które oczekują minimum 50% zabezpieczenia inwestycji, przy wcześniejszych 30%. Nowa podaż nieznacznie wpłynęła na współczynnik pustostanów, na koniec września 2022 r. wynosił on 4,2% (-0,8 pp. kw./kw.). Rynkami z największą dostępnością powierzchni były region Szczecina (7,7%) i Dolnego Śląska (7,1%), a najmniejszą pozostają Kraków (1,3%) i Trójmiasto (1,6%).</p>
<p>Nowa podaż oraz niewielki wzrost współczynnika pustostanów nie miały większego wpływu na utrzymujący się od początku 2022 r. trend rosnących czynszów (+20-30% w zależności od lokalizacji). Najdroższą lokalizacją w Polsce pozostaje Warszawa ze stawkami wywoławczymi na poziomie nawet 7 EUR/mkw. w strefie miejskiej. Średnie czynsze w obiektach big box na głównych rynkach wahają się w przedziale od 3,5 EUR/mkw. w starszych obiektach do 4,3-4,5 EUR/mkw. w nowych inwestycjach.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_102 td_block_template_1 ">
<style>
/* custom css */
.tdi_102.td-a-rec{
					text-align: center;
				}.tdi_102 .td-element-style{
					z-index: -1;
				}.tdi_102.td-a-rec-img{
				    text-align: left;
				}.tdi_102.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_102.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "9878496086");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "9878496086");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "9878496086");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "9878496086");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p>„<em>Pod względem popytowym duże znaczenie dla rynku magazynowego będzie miała struktura zawieranych transakcji w ostatnim kwartale 2022 r., która niejako wskaże, jaką strategie na kolejne miesiące przyjmą najemcy. Z kolei po stronie podaży zwiększone wymagania związane z finansowaniem nowych projektów mogą zapowiadać wstrzymanie części z planowanych inwestycji, przy czym na rynku zawsze znajdą się deweloperzy upatrujący w tej sytuacji szansy. Klienci reprezentujący najbardziej dojrzałe branże i sektory, nie powinni obawiać się o rozwój i brak powierzchni. W ich przypadku deweloperzy z pewnością znajdą rozwiązanie satysfakcjonujące wszystkie strony. Podobnej polityki należy spodziewać się w zakresie stawek czynszów, które w przyszłym roku powinny się już ustabilizować. Pomimo rosnących kosztów Polska nadal pozostanie mocno konkurencyjna względem krajów Europy Zachodniej</em>,” podsumowuje <strong>Renata Osiecka.</strong></p>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_104 td_block_template_1 ">
<style>
/* custom css */
.tdi_104.td-a-rec{
					text-align: center;
				}.tdi_104 .td-element-style{
					z-index: -1;
				}.tdi_104.td-a-rec-img{
				    text-align: left;
				}.tdi_104.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_104.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "8166134481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "8166134481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "8166134481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "8166134481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/anna-glowacz">Anna Głowacz</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/axi-immo">AXI IMMO</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/bts">BTS</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/cbre">CBRE</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/e-commerce">e-commerce</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/fundusze-inwestycyjne">fundusze inwestycyjne</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/krakow">Kraków</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/panattoni">Panattoni</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/polska">Polska</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/renata-osiecka">Renata Osiecka</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/trojmiasto">Trójmiasto</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/warszawa">Warszawa</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/wroclaw">Wrocław</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Udział</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fmagazyny-trzymaja-sie-mocno-82839" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Magazyny+trzymaj%C4%85+si%C4%99+mocno&url=https%3A%2F%2Fceo.com.pl%2Fmagazyny-trzymaja-sie-mocno-82839&via=ceopolska" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Magazyny+trzymaj%C4%85+si%C4%99+mocno %0A%0A https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839&title=Magazyny+trzymaj%C4%85+si%C4%99+mocno" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e191bdbbbda6a5b2a5fca8aea6a5b1bdb61859fcafb51845fcb1b3bfb2b3fabeb3b8a5e1b4a8a8acafe6f3f3bfb9b3f2bfb3b1f2acb0f3b1bdbbbda6a5b2a5f1a8aea6a5b1bdb6bdf1afb5b9f1b1b3bfb2b3f1e4eee4efe5" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Wydrukować"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Wydrukować</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/swiateczne-okazje-czyli-na-co-moga-liczyc-kupujacy-mieszkania-w-grudniu-62094">Świąteczne okazje, czyli na co mogą liczyć kupujący mieszkania w grudniu</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://ceo.com.pl/wiceprezes-banku-pekao-szczyt-inflacji-na-przelomie-i-i-ii-kwartalu-2023-r-55835">Wiceprezes Banku Pekao: szczyt inflacji na przełomie I i II kwartału 2023 r.</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/admin">Redakcja</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"><meta itemprop="url" content="https://ceo.com.pl/author/admin"></span><meta itemprop="datePublished" content="2022-12-08T17:42:25+02:00"><meta itemprop="dateModified" content="2022-12-08T17:42:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/magazyny-trzymaja-sie-mocno-82839" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn"></span><meta itemprop="headline " content="Magazyny trzymają się mocno"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2022/02/Renata-Osiecka-Partner-Zarzadzajaca-AXI-IMMO.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_105 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_105"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_105 = new tdBlock();
block_tdi_105.id = "tdi_105";
block_tdi_105.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_105","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":233257,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_105","tdc_css_class_style":"tdi_105_rand_style"}';
block_tdi_105.td_column_number = "3";
block_tdi_105.block_type = "td_block_related_posts";
block_tdi_105.post_count = "6";
block_tdi_105.found_posts = "2774";
block_tdi_105.header_color = "";
block_tdi_105.ajax_pagination_infinite_stop = "";
block_tdi_105.max_num_pages = "463";
tdBlocksArray.push(block_tdi_105);
</script><h4 class="td-related-title td-block-title"><a id="tdi_106" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_105" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_107" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_105" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_105 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/rekordowa-nowa-podaz-na-rynku-magazynowo-przemyslowym-86013" rel="bookmark" class="td-image-wrap " title="Rekordowa nowa podaż na rynku magazynowo-przemysłowym"><picture class="entry-thumb" title="Rekordowa nowa podaż na rynku magazynowo-przemysłowym">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/05/Agnieszka-Giermakowska-Newmark-Polska-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/05/Agnieszka-Giermakowska-Newmark-Polska-436x300.jpg.webp 436w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" />
<img width="218" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/05/Agnieszka-Giermakowska-Newmark-Polska-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/05/Agnieszka-Giermakowska-Newmark-Polska-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Agnieszka Giermakowska, Dyrektor Działu Badań Rynkowych i Doradztwa w Newmark Polska" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/05/Agnieszka-Giermakowska-Newmark-Polska-218x150.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Rekordowa nowa podaż na rynku magazynowo-przemysłowym">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/05/Agnieszka-Giermakowska-Newmark-Polska-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/05/Agnieszka-Giermakowska-Newmark-Polska-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://ceo.com.pl/wp-content/uploads/2022/05/Agnieszka-Giermakowska-Newmark-Polska-218x150.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/05/Agnieszka-Giermakowska-Newmark-Polska-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/05/Agnieszka-Giermakowska-Newmark-Polska-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Agnieszka Giermakowska, Dyrektor Działu Badań Rynkowych i Doradztwa w Newmark Polska"/>
</picture>
</noscript></a></div> <a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rekordowa-nowa-podaz-na-rynku-magazynowo-przemyslowym-86013" rel="bookmark" title="Rekordowa nowa podaż na rynku magazynowo-przemysłowym">Rekordowa nowa podaż na rynku magazynowo-przemysłowym</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/rafal-gredziszewski-nowym-dyrektorem-ds-rozwoju-biznesu-w-payback-polska-79847" rel="bookmark" class="td-image-wrap " title="Rafał Grędziszewski nowym dyrektorem ds. rozwoju biznesu w PAYBACK Polska"><picture class="entry-thumb" title="Rafał Grędziszewski nowym dyrektorem ds. rozwoju biznesu w PAYBACK Polska">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/12/Rafal-Gredziszewski-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/12/Rafal-Gredziszewski-436x300.jpg.webp 436w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" />
<img width="218" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/12/Rafal-Gredziszewski-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/12/Rafal-Gredziszewski-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Rafał Grędziszewski, Business Growth Director PAYBACK Polska" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/12/Rafal-Gredziszewski-218x150.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Rafał Grędziszewski nowym dyrektorem ds. rozwoju biznesu w PAYBACK Polska">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/12/Rafal-Gredziszewski-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/12/Rafal-Gredziszewski-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://ceo.com.pl/wp-content/uploads/2022/12/Rafal-Gredziszewski-218x150.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/12/Rafal-Gredziszewski-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/12/Rafal-Gredziszewski-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Rafał Grędziszewski, Business Growth Director PAYBACK Polska"/>
</picture>
</noscript></a></div> <a href="https://ceo.com.pl/firmy" class="td-post-category">FIRMY</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rafal-gredziszewski-nowym-dyrektorem-ds-rozwoju-biznesu-w-payback-polska-79847" rel="bookmark" title="Rafał Grędziszewski nowym dyrektorem ds. rozwoju biznesu w PAYBACK Polska">Rafał Grędziszewski nowym dyrektorem ds. rozwoju biznesu w PAYBACK Polska</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/eric-senechal-nowym-dyrektorem-zarzadzajacym-w-prestashop-61253" rel="bookmark" class="td-image-wrap " title="Éric Sénéchal nowym Dyrektorem Zarządzającym w PrestaShop"><picture class="entry-thumb" title="Éric Sénéchal nowym Dyrektorem Zarządzającym w PrestaShop">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/12/Eric-Senechal-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/12/Eric-Senechal-436x300.jpg.webp 436w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" />
<img width="218" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/12/Eric-Senechal-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/12/Eric-Senechal-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Éric Sénéchal, Dyrektor Zarządzający w PrestaShop" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/12/Eric-Senechal-218x150.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Éric Sénéchal nowym Dyrektorem Zarządzającym w PrestaShop">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/12/Eric-Senechal-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/12/Eric-Senechal-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://ceo.com.pl/wp-content/uploads/2022/12/Eric-Senechal-218x150.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/12/Eric-Senechal-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/12/Eric-Senechal-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Éric Sénéchal, Dyrektor Zarządzający w PrestaShop"/>
</picture>
</noscript></a></div> <a href="https://ceo.com.pl/firmy" class="td-post-category">FIRMY</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/eric-senechal-nowym-dyrektorem-zarzadzajacym-w-prestashop-61253" rel="bookmark" title="Éric Sénéchal nowym Dyrektorem Zarządzającym w PrestaShop">Éric Sénéchal nowym Dyrektorem Zarządzającym w PrestaShop</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/mangopay-i-nethone-lacza-sily-zeby-walczyc-z-oszustami-w-ecommerce-dostali-na-to-350-mln-zl-95018" rel="bookmark" class="td-image-wrap " title="MANGOPAY i Nethone łączą siły, żeby walczyć z oszustami w ecommerce. Dostali na to 350 mln zł"><picture class="entry-thumb" title="MANGOPAY i Nethone łączą siły, żeby walczyć z oszustami w ecommerce. Dostali na to 350 mln zł">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/11/Hubert-Rachwalski-Nethone-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/11/Hubert-Rachwalski-Nethone-436x300.jpg.webp 436w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" />
<img width="218" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/11/Hubert-Rachwalski-Nethone-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/11/Hubert-Rachwalski-Nethone-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Hubert Rachwalski von Rejchwald, Prezes Zarządu i współzałożyciel Nethone" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/11/Hubert-Rachwalski-Nethone-218x150.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="MANGOPAY i Nethone łączą siły, żeby walczyć z oszustami w ecommerce. Dostali na to 350 mln zł">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/11/Hubert-Rachwalski-Nethone-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/11/Hubert-Rachwalski-Nethone-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://ceo.com.pl/wp-content/uploads/2022/11/Hubert-Rachwalski-Nethone-218x150.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/11/Hubert-Rachwalski-Nethone-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/11/Hubert-Rachwalski-Nethone-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Hubert Rachwalski von Rejchwald, Prezes Zarządu i współzałożyciel Nethone"/>
</picture>
</noscript></a></div> <a href="https://ceo.com.pl/firmy" class="td-post-category">FIRMY</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/mangopay-i-nethone-lacza-sily-zeby-walczyc-z-oszustami-w-ecommerce-dostali-na-to-350-mln-zl-95018" rel="bookmark" title="MANGOPAY i Nethone łączą siły, żeby walczyć z oszustami w ecommerce. Dostali na to 350 mln zł">MANGOPAY i Nethone łączą siły, żeby walczyć z oszustami w ecommerce. Dostali na to 350 mln zł</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/przesylki-kurierskie-dla-e-commerce-poznaj-korzystne-rozwiazania-dla-sklepow-internetowych-15081" rel="bookmark" class="td-image-wrap " title="Przesyłki kurierskie dla e-commerce – poznaj korzystne rozwiązania dla sklepów internetowych"><picture class="entry-thumb" title="Przesyłki kurierskie dla e-commerce – poznaj korzystne rozwiązania dla sklepów internetowych">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/11/kurier-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/11/kurier-436x300.jpg.webp 436w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" />
<img width="218" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/11/kurier-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/11/kurier-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="kurier" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/11/kurier-218x150.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Przesyłki kurierskie dla e-commerce – poznaj korzystne rozwiązania dla sklepów internetowych">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/11/kurier-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/11/kurier-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://ceo.com.pl/wp-content/uploads/2022/11/kurier-218x150.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/11/kurier-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/11/kurier-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="kurier"/>
</picture>
</noscript></a></div> <a href="https://ceo.com.pl/handel/e-commerce" class="td-post-category">E-COMMERCE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/przesylki-kurierskie-dla-e-commerce-poznaj-korzystne-rozwiazania-dla-sklepow-internetowych-15081" rel="bookmark" title="Przesyłki kurierskie dla e-commerce – poznaj korzystne rozwiązania dla sklepów internetowych">Przesyłki kurierskie dla e-commerce – poznaj korzystne rozwiązania dla sklepów internetowych</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/id-logistics-w-iii-kwartale-2022-dynamiczny-wzrost-przychodow-nowe-centra-dystrybucji-i-kolejne-kontrakty-75052" rel="bookmark" class="td-image-wrap " title="ID Logistics w III kwartale 2022 – dynamiczny wzrost przychodów, nowe centra dystrybucji i kolejne kontrakty"><picture class="entry-thumb" title="ID Logistics w III kwartale 2022 – dynamiczny wzrost przychodów, nowe centra dystrybucji i kolejne kontrakty">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/02/ID-Logistics-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/02/ID-Logistics-436x300.jpg.webp 436w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" />
<img width="218" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/02/ID-Logistics-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/02/ID-Logistics-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="ID Logistics" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/02/ID-Logistics-218x150.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="ID Logistics w III kwartale 2022 – dynamiczny wzrost przychodów, nowe centra dystrybucji i kolejne kontrakty">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/02/ID-Logistics-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/02/ID-Logistics-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://ceo.com.pl/wp-content/uploads/2022/02/ID-Logistics-218x150.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/02/ID-Logistics-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/02/ID-Logistics-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="ID Logistics"/>
</picture>
</noscript></a></div> <a href="https://ceo.com.pl/firmy" class="td-post-category">FIRMY</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/id-logistics-w-iii-kwartale-2022-dynamiczny-wzrost-przychodow-nowe-centra-dystrybucji-i-kolejne-kontrakty-75052" rel="bookmark" title="ID Logistics w III kwartale 2022 – dynamiczny wzrost przychodów, nowe centra dystrybucji i kolejne kontrakty">ID Logistics w III kwartale 2022 – dynamiczny wzrost przychodów, nowe centra dystrybucji i kolejne kontrakty</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_105" data-td_block_id="tdi_105"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_105" data-td_block_id="tdi_105"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_108 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_108">
<style>
.td-theme-wrap .tdi_108 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_108 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_108 .td-subcat-item .td-cur-simple-item {
                color: #e87319;
            }

            .td-theme-wrap .tdi_108 .block-title > *,
            .td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e87319;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_108 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_108 .block-title {
                border-color: #e87319;
            }

            
            .td-theme-wrap .tdi_108 .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .tdi_108 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_108 .td_quote_on_blocks,
            .td-theme-wrap .tdi_108 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_108 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_108 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_108 .td-instagram-user a {
                color: #e87319;
            }

            .td-theme-wrap .tdi_108 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_108 .td-load-more-wrap a:hover {
                background-color: #e87319;
                border-color: #e87319;
            }

            .td-theme-wrap .tdi_108 .td-read-more a,
            .td-theme-wrap .tdi_108 .td-weather-information:before,
            .td-theme-wrap .tdi_108 .td-weather-week:before,
            .td-theme-wrap .tdi_108 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_108 .td-post-category,
            .td-theme-wrap .tdi_108 .td-post-category:hover {
                background-color: #e87319;
            }
</style><script>var block_tdi_108 = new tdBlock();
block_tdi_108.id = "tdi_108";
block_tdi_108.atts = '{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"-233257","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_108","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_108","tdc_css_class_style":"tdi_108_rand_style"}';
block_tdi_108.td_column_number = "1";
block_tdi_108.block_type = "td_block_1";
block_tdi_108.post_count = "1";
block_tdi_108.found_posts = "1050";
block_tdi_108.header_color = "#e87319";
block_tdi_108.ajax_pagination_infinite_stop = "";
block_tdi_108.max_num_pages = "1050";
tdBlocksArray.push(block_tdi_108);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_108 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/deloitte-15-najwiekszych-spolek-budowlanych-w-polsce-zarobilo-w-2021-r-ponad-37-mld-zl-27303" rel="bookmark" class="td-image-wrap " title="Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł"><img width="324" height="235" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-648x470.jpg 648w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="budowa geodeta inżynier architekt" title="Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-324x235.jpg" /><noscript><img width="324" height="235" class="entry-thumb" src="https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-324x235.jpg"  srcset="https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px"  alt="budowa geodeta inżynier architekt" title="Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł" /></noscript></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/deloitte-15-najwiekszych-spolek-budowlanych-w-polsce-zarobilo-w-2021-r-ponad-37-mld-zl-27303" rel="bookmark" title="Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł">Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r....</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T11:12:39+02:00">lis 29, 2022</time></span> </div>
<div class="td-excerpt">
Realizacja inwestycji infrastrukturalnych, prowadzonych przez podmioty publiczne, miała zdecydowany wpływ na wzrost produkcji budowlano-montażowej w Polsce w 2021 roku. Niemniej rosnące koszty działalności (wzrost... </div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_1 td_block_widget tdi_109 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_109"><script>var block_tdi_109 = new tdBlock();
block_tdi_109.id = "tdi_109";
block_tdi_109.atts = '{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"-233257","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_109","block_type":"td_block_1","separator":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_109","tdc_css_class_style":"tdi_109_rand_style"}';
block_tdi_109.td_column_number = "1";
block_tdi_109.block_type = "td_block_1";
block_tdi_109.post_count = "1";
block_tdi_109.found_posts = "3593";
block_tdi_109.header_color = "#";
block_tdi_109.ajax_pagination_infinite_stop = "";
block_tdi_109.max_num_pages = "3592";
tdBlocksArray.push(block_tdi_109);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_109 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/co-ze-stopami-procentowymi-85658" rel="bookmark" class="td-image-wrap " title="Co ze stopami procentowymi?"><picture class="entry-thumb" title="Co ze stopami procentowymi?">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/05/Maciej-Przygorzewski-analityk-InternetowyKantor.pl-i-Walutomat.pl_-324x235.jpg.webp 324w, https://ceo.com.pl/wp-content/uploads/2022/05/Maciej-Przygorzewski-analityk-InternetowyKantor.pl-i-Walutomat.pl_-648x470.jpg.webp 648w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20324%20235&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" />
<img width="324" height="235" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20324%20235&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/05/Maciej-Przygorzewski-analityk-InternetowyKantor.pl-i-Walutomat.pl_-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2022/05/Maciej-Przygorzewski-analityk-InternetowyKantor.pl-i-Walutomat.pl_-648x470.jpg 648w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Maciej Przygórzewski, główny analityk walutowy Currency One, operatora serwisów InternetowyKantor.pl i Walutomat" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/05/Maciej-Przygorzewski-analityk-InternetowyKantor.pl-i-Walutomat.pl_-324x235.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Co ze stopami procentowymi?">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/05/Maciej-Przygorzewski-analityk-InternetowyKantor.pl-i-Walutomat.pl_-324x235.jpg.webp 324w, https://ceo.com.pl/wp-content/uploads/2022/05/Maciej-Przygorzewski-analityk-InternetowyKantor.pl-i-Walutomat.pl_-648x470.jpg.webp 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px"/>
<img width="324" height="235" src="https://ceo.com.pl/wp-content/uploads/2022/05/Maciej-Przygorzewski-analityk-InternetowyKantor.pl-i-Walutomat.pl_-324x235.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/05/Maciej-Przygorzewski-analityk-InternetowyKantor.pl-i-Walutomat.pl_-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2022/05/Maciej-Przygorzewski-analityk-InternetowyKantor.pl-i-Walutomat.pl_-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Maciej Przygórzewski, główny analityk walutowy Currency One, operatora serwisów InternetowyKantor.pl i Walutomat"/>
</picture>
</noscript></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/co-ze-stopami-procentowymi-85658" rel="bookmark" title="Co ze stopami procentowymi?">Co ze stopami procentowymi?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T13:34:54+02:00">gru 7, 2022</time></span> </div>
<div class="td-excerpt">
Wygląda na to, że cykl wzrostu stóp procentowych mamy za sobą. Dzisiejsze posiedzenie i jutrzejsza konferencja prasowa tylko nas w tym utwierdza. O ile... </div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_1 td_block_widget tdi_110 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_110"><script>var block_tdi_110 = new tdBlock();
block_tdi_110.id = "tdi_110";
block_tdi_110.atts = '{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"-233257","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_110","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_110","tdc_css_class_style":"tdi_110_rand_style"}';
block_tdi_110.td_column_number = "1";
block_tdi_110.block_type = "td_block_1";
block_tdi_110.post_count = "1";
block_tdi_110.found_posts = "2385";
block_tdi_110.header_color = "#";
block_tdi_110.ajax_pagination_infinite_stop = "";
block_tdi_110.max_num_pages = "2385";
tdBlocksArray.push(block_tdi_110);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_110 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/kas-mysli-o-rozszerzeniu-programu-wspoldzialania-o-srednie-firmy-eksperci-to-moze-doprowadzic-do-chaosu-71970" rel="bookmark" class="td-image-wrap " title="KAS myśli o rozszerzeniu Programu Współdziałania o średnie firmy. Eksperci: To może doprowadzić do chaosu"><picture class="entry-thumb" title="KAS myśli o rozszerzeniu Programu Współdziałania o średnie firmy. Eksperci: To może doprowadzić do chaosu">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/09/Ministerstwo-Finansow-324x235.jpg.webp 324w, https://ceo.com.pl/wp-content/uploads/2022/09/Ministerstwo-Finansow-648x470.jpg.webp 648w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20324%20235&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" />
<img width="324" height="235" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20324%20235&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/09/Ministerstwo-Finansow-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2022/09/Ministerstwo-Finansow-648x470.jpg 648w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Ministerstwo Finansów" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/09/Ministerstwo-Finansow-324x235.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="KAS myśli o rozszerzeniu Programu Współdziałania o średnie firmy. Eksperci: To może doprowadzić do chaosu">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/09/Ministerstwo-Finansow-324x235.jpg.webp 324w, https://ceo.com.pl/wp-content/uploads/2022/09/Ministerstwo-Finansow-648x470.jpg.webp 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px"/>
<img width="324" height="235" src="https://ceo.com.pl/wp-content/uploads/2022/09/Ministerstwo-Finansow-324x235.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/09/Ministerstwo-Finansow-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2022/09/Ministerstwo-Finansow-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Ministerstwo Finansów"/>
</picture>
</noscript></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/kas-mysli-o-rozszerzeniu-programu-wspoldzialania-o-srednie-firmy-eksperci-to-moze-doprowadzic-do-chaosu-71970" rel="bookmark" title="KAS myśli o rozszerzeniu Programu Współdziałania o średnie firmy. Eksperci: To może doprowadzić do chaosu">KAS myśli o rozszerzeniu Programu Współdziałania o średnie firmy. Eksperci: To...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T09:29:12+02:00">gru 8, 2022</time></span> </div>
<div class="td-excerpt">
Jak informuje resort finansów, dotychczas zostały podpisane 3 umowy w ramach Programu Współdziałania, którego pilotaż trwa od prawie 2,5 roku. Komentujący to eksperci zwracają... </div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_1 td_block_widget tdi_111 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_111"><script>var block_tdi_111 = new tdBlock();
block_tdi_111.id = "tdi_111";
block_tdi_111.atts = '{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"-233257","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_111","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_111","tdc_css_class_style":"tdi_111_rand_style"}';
block_tdi_111.td_column_number = "1";
block_tdi_111.block_type = "td_block_1";
block_tdi_111.post_count = "1";
block_tdi_111.found_posts = "3092";
block_tdi_111.header_color = "#";
block_tdi_111.ajax_pagination_infinite_stop = "";
block_tdi_111.max_num_pages = "3091";
tdBlocksArray.push(block_tdi_111);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_111 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/deloitte-15-najwiekszych-spolek-budowlanych-w-polsce-zarobilo-w-2021-r-ponad-37-mld-zl-27303" rel="bookmark" class="td-image-wrap " title="Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł"><img width="324" height="235" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-648x470.jpg 648w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="budowa geodeta inżynier architekt" title="Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-324x235.jpg" /><noscript><img width="324" height="235" class="entry-thumb" src="https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-324x235.jpg"  srcset="https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px"  alt="budowa geodeta inżynier architekt" title="Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł" /></noscript></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/deloitte-15-najwiekszych-spolek-budowlanych-w-polsce-zarobilo-w-2021-r-ponad-37-mld-zl-27303" rel="bookmark" title="Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł">Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r....</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T11:12:39+02:00">lis 29, 2022</time></span> </div>
<div class="td-excerpt">
Realizacja inwestycji infrastrukturalnych, prowadzonych przez podmioty publiczne, miała zdecydowany wpływ na wzrost produkcji budowlano-montażowej w Polsce w 2021 roku. Niemniej rosnące koszty działalności (wzrost... </div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_4 td_block_widget tdi_112 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_112"><script>var block_tdi_112 = new tdBlock();
block_tdi_112.id = "tdi_112";
block_tdi_112.atts = '{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"-233257","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_112","block_type":"td_block_4","separator":"","m2_tl":"","m2_el":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_112","tdc_css_class_style":"tdi_112_rand_style"}';
block_tdi_112.td_column_number = "1";
block_tdi_112.block_type = "td_block_4";
block_tdi_112.post_count = "1";
block_tdi_112.found_posts = "7098";
block_tdi_112.header_color = "#";
block_tdi_112.ajax_pagination_infinite_stop = "";
block_tdi_112.max_num_pages = "7097";
tdBlocksArray.push(block_tdi_112);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_112 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/biznes-konopny-polska-rokuje-najlepiej-w-europie-25714" rel="bookmark" class="td-image-wrap " title="Biznes konopny: Polska rokuje najlepiej w Europie"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2019/10/marihuana-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/10/marihuana-648x320.jpg 648w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="marihuana" title="Biznes konopny: Polska rokuje najlepiej w Europie" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2019/10/marihuana-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://ceo.com.pl/wp-content/uploads/2019/10/marihuana-324x160.jpg"  srcset="https://ceo.com.pl/wp-content/uploads/2019/10/marihuana-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/10/marihuana-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px"  alt="marihuana" title="Biznes konopny: Polska rokuje najlepiej w Europie" /></noscript></a></div> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/biznes-konopny-polska-rokuje-najlepiej-w-europie-25714" rel="bookmark" title="Biznes konopny: Polska rokuje najlepiej w Europie">Biznes konopny: Polska rokuje najlepiej w Europie</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T09:01:08+02:00">gru 8, 2022</time></span> </div>
<div class="td-excerpt">
Z 3,5 mld dolarów w 2019 roku do 37 mld dolarów w 2027 roku - to prognozowana wartość rynku konopnego w Europie. Okazuje się,... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_112" data-td_block_id="tdi_112"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_112" data-td_block_id="tdi_112"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_113" class="tdc-zone"><div class="tdc_zone tdi_114  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114{
                    min-height: 0;
                }
</style><div id="tdi_115" class="tdc-row stretch_row"><div class="vc_row tdi_116  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_116 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_116{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
padding-top:44px !important;
}
}

</style>
<div class="tdi_115_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_115_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_115_rand_style{
background-color:#0d3a6f !important;
}
 </style></div><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_120  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_120{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_120,
				.tdi_120 .tdc-inner-columns{
				    display: block;
				}.tdi_120 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_122  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 .vc_column-inner > .wpb_wrapper,
				.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_123 td-pb-border-top td_block_template_2 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_123">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_123 .td-block-title > *,
            .td-theme-wrap .tdi_123 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_123 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_123 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_123 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_123 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_123 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_123 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_123 .td_quote_on_blocks,
            .td-theme-wrap .tdi_123 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_123 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_123 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_123 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_123 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_123 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_123 .td-read-more a,
            .td-theme-wrap .tdi_123 .td-weather-information:before,
            .td-theme-wrap .tdi_123 .td-weather-week:before,
            .td-theme-wrap .tdi_123 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_123 .td-post-category,
            .td-theme-wrap .tdi_123 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NAJCZĘŚCIEJ CZYTANE</span></h4></div><div id=tdi_123 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/co-ze-stopami-procentowymi-85658" rel="bookmark" class="td-image-wrap " title="Co ze stopami procentowymi?">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_124 {
                                                      background-image: url("https://ceo.com.pl/wp-content/uploads/2022/05/Maciej-Przygorzewski-analityk-InternetowyKantor.pl-i-Walutomat.pl_-436x300.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://ceo.com.pl/wp-content/uploads/2022/05/Maciej-Przygorzewski-analityk-InternetowyKantor.pl-i-Walutomat.pl_-218x150.jpg" class="entry-thumb td-thumb-css tdi_124 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/co-ze-stopami-procentowymi-85658" rel="bookmark" title="Co ze stopami procentowymi?">Co ze stopami procentowymi?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T13:34:54+02:00">gru 7, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/rpp-nie-podniosla-stop-przed-swietami-38815" rel="bookmark" class="td-image-wrap " title="RPP nie podniosła stóp przed Świętami">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_125 {
                                                      background-image: url("https://ceo.com.pl/wp-content/uploads/2021/10/NBP-Narodowy-Bank-Polski-1-436x300.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://ceo.com.pl/wp-content/uploads/2021/10/NBP-Narodowy-Bank-Polski-1-218x150.jpg" class="entry-thumb td-thumb-css tdi_125 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rpp-nie-podniosla-stop-przed-swietami-38815" rel="bookmark" title="RPP nie podniosła stóp przed Świętami">RPP nie podniosła stóp przed Świętami</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T20:22:48+02:00">gru 7, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/biznes-konopny-polska-rokuje-najlepiej-w-europie-25714" rel="bookmark" class="td-image-wrap " title="Biznes konopny: Polska rokuje najlepiej w Europie">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_126 {
                                                      background-image: url("https://ceo.com.pl/wp-content/uploads/2019/10/marihuana-436x300.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://ceo.com.pl/wp-content/uploads/2019/10/marihuana-218x150.jpg" class="entry-thumb td-thumb-css tdi_126 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/biznes-konopny-polska-rokuje-najlepiej-w-europie-25714" rel="bookmark" title="Biznes konopny: Polska rokuje najlepiej w Europie">Biznes konopny: Polska rokuje najlepiej w Europie</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T09:01:08+02:00">gru 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_129 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_129">
<style>
.td-theme-wrap .tdi_129 .td-block-title > *,
            .td-theme-wrap .tdi_129 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_129 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_129 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_129 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_129 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_129 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_129 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_129 .td_quote_on_blocks,
            .td-theme-wrap .tdi_129 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_129 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_129 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_129 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_129 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_129 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_129 .td-read-more a,
            .td-theme-wrap .tdi_129 .td-weather-information:before,
            .td-theme-wrap .tdi_129 .td-weather-week:before,
            .td-theme-wrap .tdi_129 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_129 .td-post-category,
            .td-theme-wrap .tdi_129 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">REDAKCJA POLECA</span></h4></div><div id=tdi_129 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/deloitte-15-najwiekszych-spolek-budowlanych-w-polsce-zarobilo-w-2021-r-ponad-37-mld-zl-27303" rel="bookmark" class="td-image-wrap " title="Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_130 {
                                                      background-image: url("https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-436x300.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://ceo.com.pl/wp-content/uploads/2020/11/budowa-geodeta-inzynier-architekt-218x150.jpg" class="entry-thumb td-thumb-css tdi_130 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/deloitte-15-najwiekszych-spolek-budowlanych-w-polsce-zarobilo-w-2021-r-ponad-37-mld-zl-27303" rel="bookmark" title="Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł">Deloitte: 15 największych spółek budowlanych w Polsce zarobiło w 2021 r. ponad 37 mld zł</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T11:12:39+02:00">lis 29, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/spektakularny-debiut-porsche-ipo-niemieckiego-producenta-aut-luksusowych-z-oferta-91-mld-euro-trzy-kwartaly-bez-debiutu-na-rynku-glownym-gpw-79629" rel="bookmark" class="td-image-wrap " title="Spektakularny debiut Porsche. IPO niemieckiego producenta aut luksusowych z ofertą 9,1 mld euro. Trzy kwartały bez debiutu na rynku głównym GPW">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_131 {
                                                      background-image: url("https://ceo.com.pl/wp-content/uploads/2015/05/gielda-gpw-4.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://ceo.com.pl/wp-content/uploads/2015/05/gielda-gpw-4-218x150.jpg" class="entry-thumb td-thumb-css tdi_131 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/spektakularny-debiut-porsche-ipo-niemieckiego-producenta-aut-luksusowych-z-oferta-91-mld-euro-trzy-kwartaly-bez-debiutu-na-rynku-glownym-gpw-79629" rel="bookmark" title="Spektakularny debiut Porsche. IPO niemieckiego producenta aut luksusowych z ofertą 9,1 mld euro. Trzy kwartały bez debiutu na rynku głównym GPW">Spektakularny debiut Porsche. IPO niemieckiego producenta aut luksusowych z ofertą 9,1 mld euro. Trzy kwartały bez debiutu na rynku głównym GPW</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T13:01:38+02:00">lis 17, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/jakie-sa-skutki-reformy-przepisow-fiskalnych-unii-europejskiej-dla-polski-62751" rel="bookmark" class="td-image-wrap " title="Jakie są skutki reformy przepisów fiskalnych Unii Europejskiej dla Polski?">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_132 {
                                                      background-image: url("https://ceo.com.pl/wp-content/uploads/2022/11/Manfred-Stamer-436x300.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://ceo.com.pl/wp-content/uploads/2022/11/Manfred-Stamer-218x150.jpg" class="entry-thumb td-thumb-css tdi_132 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jakie-sa-skutki-reformy-przepisow-fiskalnych-unii-europejskiej-dla-polski-62751" rel="bookmark" title="Jakie są skutki reformy przepisów fiskalnych Unii Europejskiej dla Polski?">Jakie są skutki reformy przepisów fiskalnych Unii Europejskiej dla Polski?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T12:09:16+02:00">lis 17, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_134  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 .vc_column-inner > .wpb_wrapper,
				.tdi_134 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_134 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_135 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_135">
<style>
.td-theme-wrap .tdi_135 .td-block-title > *,
            .td-theme-wrap .tdi_135 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_135 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_135 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_135 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_135 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_135 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_135 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_135 .td_quote_on_blocks,
            .td-theme-wrap .tdi_135 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_135 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_135 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_135 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_135 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_135 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_135 .td-read-more a,
            .td-theme-wrap .tdi_135 .td-weather-information:before,
            .td-theme-wrap .tdi_135 .td-weather-week:before,
            .td-theme-wrap .tdi_135 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_135 .td-post-category,
            .td-theme-wrap .tdi_135 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_135 .td-cat-name{
					color: #ffffff;
				}.tdi_135 .td-cat-no{
					color: #ffffff;
				}.tdi_135 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_135 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_135 .td-block-title a,
				.tdi_135 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">7460</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">5883</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">5397</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">5353</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">5126</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3977</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">3817</span></a></li><li><a href="https://ceo.com.pl/nieruchomosci"><span class="td-cat-name">NIERUCHOMOŚCI</span><span class="td-cat-no">3799</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_137  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_137{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_137,
				.tdi_137 .tdc-inner-columns{
				    display: block;
				}.tdi_137 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_139  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_139{
                    vertical-align: baseline;
                }.tdi_139 .vc_column-inner > .wpb_wrapper,
				.tdi_139 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_139 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_141  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_143  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_143{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_143,
				.tdi_143 .tdc-inner-columns{
				    display: block;
				}.tdi_143 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143{
padding-bottom:30px !important;
}

.tdi_143 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_145  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 .vc_column-inner > .wpb_wrapper,
				.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_146 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_146">
<style>

/* inline tdc_css att */

.tdi_146{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_146 .tdb-logo-a,
                .tdi_146 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_146 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_146 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_146 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_146 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_146 .tdb-logo-text-title{
                    display: none;
                }.tdi_146 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_146 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_146 .tdb-logo-img{
                    max-width: 272px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-img-wrap"><picture class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" title="CEO Magazyn">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20200%2047&#039;%3E%3C/svg%3E" />
<img data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20200%2047&#039;%3E%3C/svg%3E" alt="Portal Biznes i Gospodarka" width="200" height="47" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" />
</picture>
<noscript><picture class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" title="CEO Magazyn">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png.webp"/>
<img data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal Biznes i Gospodarka" width="200" height="47"/>
</picture>
</noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CEO MAGAZYN POLSKA</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_148  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_148{
                    vertical-align: baseline;
                }.tdi_148 .vc_column-inner > .wpb_wrapper,
				.tdi_148 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_148{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_149 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_149">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_149{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_149{
                    text-align: left !important;
                }.tdi_149 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_149 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">CEO Magazyn Polska to portal skierowany do przedsiębiorców, inwestorów, menedżerów, właścicieli firm, prezesów i kadry zarządzającej. Serwis dostarcza praktyczne wskazówki, informacje i analizy branżowe opracowane przez ekspertów.</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_151  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_151{
margin-bottom:0px !important;
}

</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_152 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_152">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_152{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_152{
                    text-align: left !important;
                }.tdi_152 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_154  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_154{
                    vertical-align: baseline;
                }.tdi_154 .vc_column-inner > .wpb_wrapper,
				.tdi_154 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_154{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_155 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_155">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_155{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_156 .tdm-title{
					color: #ffffff;
				}.tdi_156 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_156"><h3 class="tdm-title tdm-title-md">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_157 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_157">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_157{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_158 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_158 .tdm-social-item i.td-icon-twitter,
				.tdi_158 .tdm-social-item i.td-icon-linkedin,
				.tdi_158 .tdm-social-item i.td-icon-pinterest,
				.tdi_158 .tdm-social-item i.td-icon-blogger,
				.tdi_158 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_158 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_158 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_158 .tdm-social-item i,
				.tds-team-member2 .tdi_158.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_158 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_158.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_158 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_158 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_158 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_158 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_158 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_158 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_158 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_158"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" target="_blank" rel="nofollow" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" target="_blank" rel="nofollow" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://soundcloud.com/ceomagazyn" target="_blank" rel="nofollow" title="Soundcloud" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://soundcloud.com/ceomagazyn" target="_blank" rel="nofollow" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_block_list_menu tdi_159 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_159">
<style>

/* inline tdc_css att */

.tdi_159{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_159 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_159{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_159{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_159 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_159 ul li{
					margin-bottom: 4px;
				}.tdi_159 ul li:last-child{
					margin-bottom: 0;
				}.tdi_159 a{
					color: #cccccc;
				}body .tdi_159 li.current-menu-item > a,
				body .tdi_159 li.current-menu-ancestor > a,
				body .tdi_159 li.current-category-ancestor > a,
				body .tdi_159 a:hover{
					color: #1aa4ce;
				}.tdi_159 .td-block-title a,
				.tdi_159 .td-block-title span{
					font-weight:600 !important;
				}.tdi_159 li{
					font-size:12px !important;line-height:21px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REKLAMA I PROMOCJA</span></h4></div><div id=tdi_159 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-189376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189376"><a title="artykuł sponsorowany wspomagający pozycjonowanie" href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li>
<li id="menu-item-189374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189374"><a title="Reklama " href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li>
<li id="menu-item-189373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189373"><a title="Szukamy ekspertów do współpracy redakcyjnej" href="https://ceo.com.pl/szukamy-ekspertow">WSPÓŁPRACA REDAKCYJNA</a></li>
<li id="menu-item-189375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189375"><a title="Kontakt z Redakcją" href="https://ceo.com.pl/kontakt">Kontakt</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_160" class="tdc-row stretch_row"><div class="vc_row tdi_161  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_161,
                .tdi_161 .tdc-columns{
                    min-height: 0;
                }.tdi_161,
				.tdi_161 .tdc-columns{
				    display: block;
				}.tdi_161 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161{
position:relative;
}

.tdi_161 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_161{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_160_rand_style td-element-style"><style>
.tdi_160_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_163  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 > .wpb_wrapper,
				.tdi_163 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_163 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_163 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_163 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_164 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_164">
<style>

/* inline tdc_css att */

.tdi_164{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_164{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_164{
                    text-align: left !important;
                }.tdi_164 .tdm-descr{
                    color: #cccccc;
                
					font-size:11px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; CEO MAGAZYN POLSKA - Wszelkie prawa zastrzeżone<br>Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji. Autorzy/Agencje biorą pełną odpowiedzialność cywilno-prawną za treści i materiały wykorzystane w artykułach.
Autorzy informacji prasowych/Agencje oświadczają, że posiadają wszelkie prawa, w tym w szczególności prawa autorskie, do wszystkich przesyłanych materiałów, w szczególności do zdjęć, filmów i tekstów oraz że utwory te są wolne od wad prawnych i nie naruszają żadnych praw osób trzecich oraz innych podmiotów. Redakcja nie ponosi odpowiedzialności w przypadku skierowania do niego przez inne podmioty roszczeń związanych z opublikowaniem zdjęć lub osobistego wizerunku. Odpowiedzialność w tym zakresie ponoszą wyłącznie Autorzy informacji prasowych/Agencje, którzy opublikowali sporne zdjęcie, film lub wizerunek. Witryna w udostępnionej formie nie zawiera żadnych oświadczeń ani gwarancji dotyczących zawartej w niej treści. Niezależnie od powyższego, nie gwarantujemy, że witryna jest bezpieczna, wolna od błędów, nie zawiera wirusów czy złośliwych kodów, spełnia określone kryteria działania czy jakości. Nie udzielamy żadnej rękojmi, wyraźnej lub dorozumianej, w tym - bez ograniczeń - gwarancji przydatności handlowej, tytułu prawnego, przydatności do określonego celu, nienaruszenia praw autorskich, zgodności, bezpieczeństwa oraz rzetelności. Niektóre linki zamieszczone na witrynie mogą kierować użytkownika do witryn, nad którymi nie mamy kontroli. Obecności linków nie należy traktować jako wyrazu aprobaty dla nich bądź też dla ich treści. Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem. W przypadku, w którym publikacja zawiera jakiekolwiek informacje odnośnie jakichkolwiek wyników dotyczących instrumentów finansowych w niej wskazanych, nie stanowią one jakiejkolwiek gwarancji lub prognozy odnośnie wyników w przyszłości.</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/wiceprezes-banku-pekao-szczyt-inflacji-na-przelomie-i-i-ii-kwartalu-2023-r-55835" rel="bookmark" class="td-image-wrap " title="Wiceprezes Banku Pekao: szczyt inflacji na przełomie I i II kwartału 2023 r."><picture class="entry-thumb" title="Wiceprezes Banku Pekao: szczyt inflacji na przełomie I i II kwartału 2023 r.">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/12/Jerzy-Kwiecinski-Wiceprezes-Banku-Pekao-100x70.jpg.webp 100w, https://ceo.com.pl/wp-content/uploads/2022/12/Jerzy-Kwiecinski-Wiceprezes-Banku-Pekao-200x140.jpg.webp 200w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" />
<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/12/Jerzy-Kwiecinski-Wiceprezes-Banku-Pekao-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2022/12/Jerzy-Kwiecinski-Wiceprezes-Banku-Pekao-200x140.jpg 200w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Jerzy Kwieciński, Wiceprezes Banku Pekao" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/12/Jerzy-Kwiecinski-Wiceprezes-Banku-Pekao-100x70.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Wiceprezes Banku Pekao: szczyt inflacji na przełomie I i II kwartału 2023 r.">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/12/Jerzy-Kwiecinski-Wiceprezes-Banku-Pekao-100x70.jpg.webp 100w, https://ceo.com.pl/wp-content/uploads/2022/12/Jerzy-Kwiecinski-Wiceprezes-Banku-Pekao-200x140.jpg.webp 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"/>
<img width="100" height="70" src="https://ceo.com.pl/wp-content/uploads/2022/12/Jerzy-Kwiecinski-Wiceprezes-Banku-Pekao-100x70.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/12/Jerzy-Kwiecinski-Wiceprezes-Banku-Pekao-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2022/12/Jerzy-Kwiecinski-Wiceprezes-Banku-Pekao-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Jerzy Kwieciński, Wiceprezes Banku Pekao"/>
</picture>
</noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wiceprezes-banku-pekao-szczyt-inflacji-na-przelomie-i-i-ii-kwartalu-2023-r-55835" rel="bookmark" title="Wiceprezes Banku Pekao: szczyt inflacji na przełomie I i II kwartału 2023 r.">Wiceprezes Banku Pekao: szczyt inflacji na przełomie I i II kwartału...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T21:03:04+02:00">gru 8, 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/swiateczne-okazje-czyli-na-co-moga-liczyc-kupujacy-mieszkania-w-grudniu-62094" rel="bookmark" class="td-image-wrap " title="Świąteczne okazje, czyli na co mogą liczyć kupujący mieszkania w grudniu"><picture class="entry-thumb" title="Świąteczne okazje, czyli na co mogą liczyć kupujący mieszkania w grudniu">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2021/12/mieszkania-nieruchomosci-100x70.jpg.webp 100w, https://ceo.com.pl/wp-content/uploads/2021/12/mieszkania-nieruchomosci-200x140.jpg.webp 200w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" />
<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2021/12/mieszkania-nieruchomosci-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2021/12/mieszkania-nieruchomosci-200x140.jpg 200w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="mieszkania nieruchomości" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2021/12/mieszkania-nieruchomosci-100x70.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Świąteczne okazje, czyli na co mogą liczyć kupujący mieszkania w grudniu">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2021/12/mieszkania-nieruchomosci-100x70.jpg.webp 100w, https://ceo.com.pl/wp-content/uploads/2021/12/mieszkania-nieruchomosci-200x140.jpg.webp 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"/>
<img width="100" height="70" src="https://ceo.com.pl/wp-content/uploads/2021/12/mieszkania-nieruchomosci-100x70.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2021/12/mieszkania-nieruchomosci-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2021/12/mieszkania-nieruchomosci-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="mieszkania nieruchomości"/>
</picture>
</noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/swiateczne-okazje-czyli-na-co-moga-liczyc-kupujacy-mieszkania-w-grudniu-62094" rel="bookmark" title="Świąteczne okazje, czyli na co mogą liczyć kupujący mieszkania w grudniu">Świąteczne okazje, czyli na co mogą liczyć kupujący mieszkania w grudniu</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T13:46:56+02:00">gru 8, 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/esg-od-zamieszania-do-dzialania-67228" rel="bookmark" class="td-image-wrap " title="ESG – od zamieszania do działania"><picture class="entry-thumb" title="ESG – od zamieszania do działania">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/03/esg-100x70.jpg.webp 100w, https://ceo.com.pl/wp-content/uploads/2022/03/esg-200x140.jpg.webp 200w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" />
<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/03/esg-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2022/03/esg-200x140.jpg 200w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="esg" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/03/esg-100x70.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="ESG – od zamieszania do działania">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/03/esg-100x70.jpg.webp 100w, https://ceo.com.pl/wp-content/uploads/2022/03/esg-200x140.jpg.webp 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"/>
<img width="100" height="70" src="https://ceo.com.pl/wp-content/uploads/2022/03/esg-100x70.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/03/esg-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2022/03/esg-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="esg"/>
</picture>
</noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/esg-od-zamieszania-do-dzialania-67228" rel="bookmark" title="ESG – od zamieszania do działania">ESG – od zamieszania do działania</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T12:42:52+02:00">gru 8, 2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.category-podatki.td_category_template_8 .td-category-header {
background-color: #3f4f8a;
</style>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/jak-rozpoczac-projektowanie-ubran-15086|\/news-sitemap.xml|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/ceo.com.pl","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://ceo.com.pl/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js' defer></script>
<script type='text/javascript' src='https://ceo.com.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://ceo.com.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://ceo.com.pl/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://ceo.com.pl/wp-content/cache/min/1/wp-content/plugins/wp-responsive-table/assets/frontend/js/wprt-script.js?ver=1669973597' id='wprt-script-js' defer></script>
<script type='text/javascript' src='https://ceo.com.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js' defer></script>

<script>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</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ceo.com.pl/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
