<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Ozusowanie umów zleceń od 2022 roku? Rząd powinien już w lutym podjąć prace legislacyjne</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="description" content="Federacja Przedsiębiorców Polskich (FPP) apeluje do rządu o jak najszybsze zainicjowanie procesu legislacyjnego ustawy obejmującej wszystkie umowy zlecenia"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546"/>
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:title" content="Ozusowanie umów zleceń od 2022 roku? Rząd powinien już w lutym podjąć prace legislacyjne">
<meta property="og:description" content="Federacja Przedsiębiorców Polskich (FPP) apeluje do rządu o jak najszybsze zainicjowanie procesu legislacyjnego ustawy obejmującej wszystkie umowy zlecenia">
<meta property="og:url" content="https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546">
<meta property="og:site_name" content="CEO Magazyn Polska">
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska">
<meta property="article:author" content="https://www.facebook.com/CEOMagazynPolska">
<meta property="article:tag" content="CALPE">
<meta property="article:tag" content="Federacja Przedsiębiorców Polskich">
<meta property="article:tag" content="Gertruda Uścińska">
<meta property="article:tag" content="NSZZ Solidarność">
<meta property="article:tag" content="prezes ZUS">
<meta property="article:tag" content="Ubezpieczenia">
<meta property="article:tag" content="Wynagrodzenia">
<meta property="article:tag" content="ZUS">
<meta property="article:section" content="PODATKI">
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich.jpg">
<meta property="og:image:secure_url" content="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich.jpg">
<meta property="og:image:width" content="1000">
<meta property="og:image:height" content="597">
<meta property="og:image:alt" content="Marek Kowalski prezes Federacji Przedsiębiorców Polskich">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ozusowanie umów zleceń od 2022 roku? Rząd powinien już w lutym podjąć prace legislacyjne">
<meta name="twitter:description" content="Federacja Przedsiębiorców Polskich (FPP) apeluje do rządu o jak najszybsze zainicjowanie procesu legislacyjnego ustawy obejmującej wszystkie umowy zlecenia">
<meta name="twitter:site" content="@ceopolska">
<meta name="twitter:creator" content="@ceopolska">
<meta name="twitter:image" content="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Website","Organization"],"@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn Polska","url":"https://ceo.com.pl","logo":{"@type":"ImageObject","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl","name":"CEO Magazyn Polska","publisher":{"@id":"https://ceo.com.pl/#organization"},"inLanguage":"pl-PL","potentialAction":{"@type":"SearchAction","target":"https://ceo.com.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546#primaryImage","url":"https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich.jpg","width":1000,"height":597},{"@type":"WebPage","@id":"https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546#webpage","url":"https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546","name":"Ozusowanie um\u00f3w zlece\u0144 od 2022 roku? Rz\u0105d powinien ju\u017c w lutym podj\u0105\u0107 prace legislacyjne","datePublished":"2021-01-12T22:20:02+02:00","dateModified":"2021-01-12T22:20:02+02:00","isPartOf":{"@id":"https://ceo.com.pl/#website"},"primaryImageOfPage":{"@id":"https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546#primaryImage"},"inLanguage":"pl-PL"},{"@type":"NewsArticle","headline":"Ozusowanie um\u00f3w zlece\u0144 od 2022 roku? Rz\u0105d powinien ju\u017c w lutym podj\u0105\u0107 prace legislacyjne","datePublished":"2021-01-12T22:20:02+02:00","dateModified":"2021-01-12T22:20:02+02:00","author":{"@type":"Person","name":"Redakcja"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"description":"Federacja Przedsi\u0119biorc\u00f3w Polskich (FPP) apeluje do rz\u0105du o jak najszybsze zainicjowanie procesu legislacyjnego ustawy obejmuj\u0105cej wszystkie umowy zlecenia pe\u0142nym ubezpieczeniem spo\u0142ecznym. Przepisy powinny uwzgl\u0119dnia\u0107 odpowiedni okres vacatio legis, pozwalaj\u0105cy zar\u00f3wno poszczeg\u00f3lnym firmom, jak i ca\u0142emu rynkowi na\u00a0przystosowanie si\u0119 do nowych warunk\u00f3w prawnych. W zwi\u0105zku z tym prace legislacyjne powinny rozpocz\u0105\u0107 si\u0119 najp\u00f3\u017aniej w lutym bie\u017c\u0105cego roku, a zmiany powinny wej\u015b\u0107 w \u017cycie wraz z pocz\u0105tkiem 2022 r.","copyrightYear":"2021","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"},"@id":"https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546#richSnippet","isPartOf":{"@id":"https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546#webpage"},"image":{"@id":"https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546#primaryImage"},"inLanguage":"pl-PL","mainEntityOfPage":{"@id":"https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546#webpage"}}]}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn Polska &raquo; Ozusowanie umów zleceń od 2022 roku? Rząd powinien już w lutym podjąć prace legislacyjne Kanał z komentarzami" href="https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546/feed"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/7x7a7xug/hgbtk.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/1fzjpx50/hgbtj.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/eeq4jek4/hgbtj.css" media="all, print"/>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-46538126-1' id='google_gtagjs-js'></script>
<link rel="https://api.w.org/" href="https://ceo.com.pl/wp-json/"/><link rel="alternate" type="application/json" href="https://ceo.com.pl/wp-json/wp/v2/posts/196032"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://ceo.com.pl/?p=196032'/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/hgbtj.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="amphtml" href="https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546?amp">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/podatki",
"name": "PODATKI"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546",
"name": "Ozusowanie umów zleceń od 2022 roku? Rząd powinien już w lutym podjąć..."
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#0d3a6f;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;table-layout:auto;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-196032 single-format-standard td-standard-pack ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546 global-block-template-1 tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_1c1" class="tdc-zone"><div class="tdc_zone tdi_2_2c5 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_2c5{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_2c5:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_2c5:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_2c5{position:relative;}
}</style>
<div class="tdi_1_1c1_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_1c1_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_f4d" class="tdc-row"><div class="vc_row tdi_4_4f4 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_4f4, .tdi_4_4f4 .tdc-columns{min-height:0;}.tdi_4_4f4,
.tdi_4_4f4 .tdc-columns{display:block;}.tdi_4_4f4 .tdc-columns{width:100%;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_4f4{margin-left:-0px;margin-right:-0px;}
.tdi_4_4f4 .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_4f4{position:relative;}
}</style>
<div class="tdi_3_f4d_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_f4d_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_05c wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_05c{vertical-align:baseline;}.tdi_6_05c > .wpb_wrapper,
.tdi_6_05c > .wpb_wrapper > .tdc-elements{display:block;}.tdi_6_05c > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_6_05c > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_6_05c{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_05c{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e50 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_e50">
<style>@media(max-width:767px){
.tdi_7_e50{margin-left:-13px !important;}
}</style>
<style>.tdi_7_e50{display:inline-block;}.tdi_7_e50 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_e50 .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_e50 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_11a wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_11a{vertical-align:baseline;}.tdi_9_11a > .wpb_wrapper,
.tdi_9_11a > .wpb_wrapper > .tdc-elements{display:block;}.tdi_9_11a > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_9_11a > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_9_11a{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_11a{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_47c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_47c">
<style>@media(max-width:767px){
.tdi_10_47c{position:relative;}
}</style>
<style>.tdi_10_47c .tdb-logo-a, .tdi_10_47c h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_47c .tdb-logo-svg-wrap{display:block;}.tdi_10_47c .tdb-logo-img-wrap{display:none;}.tdi_10_47c .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_47c .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_47c .tdb-logo-icon{top:0px;}.tdi_10_47c .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_47c .tdb-logo-img{max-width:186px;}.tdi_10_47c .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_47c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_47c .tdb-logo-img-wrap{display:block;}.tdi_10_47c .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_47c .tdb-logo-text-tagline{display:none;}.tdi_10_47c .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_47c_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_47c_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_60a wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_60a{vertical-align:baseline;}.tdi_12_60a > .wpb_wrapper,
.tdi_12_60a > .wpb_wrapper > .tdc-elements{display:block;}.tdi_12_60a > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_12_60a > .wpb_wrapper{width:auto;height:auto;}
@media(max-width:767px){
.tdi_12_60a{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_60a{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_200 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_200">
<style>@media(max-width:767px){
.tdi_13_200{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_200{display:inline-block;float:right;clear:none;}.tdi_13_200 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_200 .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_2fb" class="tdc-zone"><div class="tdc_zone tdi_15_774 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_15_774{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_16_904" class="tdc-row"><div class="vc_row tdi_17_529 wpb_row td-pb-row">
<style scoped>.tdi_17_529, .tdi_17_529 .tdc-columns{min-height:0;}.tdi_17_529,
.tdi_17_529 .tdc-columns{display:block;}.tdi_17_529 .tdc-columns{width:100%;}</style><div class="vc_column tdi_19_fff wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_19_fff{vertical-align:baseline;}.tdi_19_fff > .wpb_wrapper,
.tdi_19_fff > .wpb_wrapper > .tdc-elements{display:block;}.tdi_19_fff > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_19_fff > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_20_f04" class="tdc-zone"><div class="tdc_zone tdi_21_2ef wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_21_2ef{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_21_2ef{position:relative;}</style>
<div class="tdi_20_f04_rand_style td-element-style"><style>.tdi_20_f04_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_22_ff2" class="tdc-row stretch_row"><div class="vc_row tdi_23_2ff wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_23_2ff, .tdi_23_2ff .tdc-columns{min-height:0;}.tdi_23_2ff,
.tdi_23_2ff .tdc-columns{display:block;}.tdi_23_2ff .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_23_2ff{margin-left:-0px;margin-right:-0px;}
.tdi_23_2ff .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_23_2ff.tdc-row-content-vert-center, .tdi_23_2ff.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_23_2ff.tdc-row-content-vert-bottom, .tdi_23_2ff.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_23_2ff.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_23_2ff.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_23_2ff{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_23_2ff .td_block_wrap{text-align:left}</style>
<div class="tdi_22_ff2_rand_style td-element-style"><style>.tdi_22_ff2_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_25_f0e wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_25_f0e{vertical-align:baseline;}.tdi_25_f0e > .wpb_wrapper,
.tdi_25_f0e > .wpb_wrapper > .tdc-elements{display:block;}.tdi_25_f0e > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_25_f0e > .wpb_wrapper{width:auto;height:auto;}
.tdi_25_f0e{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_244 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_244">
<style>.tdi_26_244{margin-right:32px !important;}</style>
<style>.tdi_26_244{display:inline-block;}.tdi_26_244 .td-icons{top:0px;color:#ffffff;}.tdi_26_244 .tdb-weather-deg-wrap{color:#ffffff;}.tdi_26_244 .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons snow-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">-0.2</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warszawa</div></div></div><div class="td_block_wrap tdb_header_date tdi_27_70f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_70f">
<style>.tdi_27_70f{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_27_70f{display:inline-block;}.tdi_27_70f .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">wtorek, 12 stycznia, 2021</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_eff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_eff" style="z-index: 999;">
<style>.tdi_28_eff{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_28_eff{display:none !important;}
}</style>
<style>.tdi_28_eff{display:inline-block;}.tdi_28_eff .tdb-horiz-menu > li{margin-right:8px;}.tdi_28_eff .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_28_eff .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_28_eff .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_28_eff .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_28_eff .tdb-horiz-menu > li.current-menu-item > a,
.tdi_28_eff .tdb-horiz-menu > li.current-menu-ancestor > a, .tdi_28_eff .tdb-horiz-menu > li.current-category-ancestor > a, .tdi_28_eff .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_28_eff .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_28_eff .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_28_eff class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_f00 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30_f00{vertical-align:baseline;}.tdi_30_f00 > .wpb_wrapper,
.tdi_30_f00 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_30_f00 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_30_f00 > .wpb_wrapper{width:auto;height:auto;}
.tdi_30_f00{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_c07 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_c07">
<style>.tdi_32_fe5 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_32_fe5 .tdm-social-item i.td-icon-twitter,
.tdi_32_fe5 .tdm-social-item i.td-icon-linkedin, .tdi_32_fe5 .tdm-social-item i.td-icon-pinterest, .tdi_32_fe5 .tdm-social-item i.td-icon-blogger, .tdi_32_fe5 .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_32_fe5 .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_32_fe5 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_32_fe5 .tdm-social-item i,
.tds-team-member2 .tdi_32_fe5.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_32_fe5 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_32_fe5.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_32_fe5 .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_32_fe5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_7cf" class="tdc-row"><div class="vc_row tdi_34_ff0 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_34_ff0, .tdi_34_ff0 .tdc-columns{min-height:0;}.tdi_34_ff0,
.tdi_34_ff0 .tdc-columns{display:block;}.tdi_34_ff0 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_34_ff0{margin-left:-14px;margin-right:-14px;}
.tdi_34_ff0 .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_34_ff0.tdc-row-content-vert-center, .tdi_34_ff0.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_34_ff0.tdc-row-content-vert-bottom, .tdi_34_ff0.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_34_ff0.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_34_ff0.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_34_ff0{padding-top:14px !important;}
.tdi_34_ff0 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_34_ff0{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_36_fcc wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36_fcc{vertical-align:baseline;}.tdi_36_fcc > .wpb_wrapper,
.tdi_36_fcc > .wpb_wrapper > .tdc-elements{display:block;}.tdi_36_fcc > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_36_fcc > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_44f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_44f">
<style>.tdi_37_44f{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_37_44f{display:inline !important;}
}</style>
<style>.tdi_37_44f .tdb-logo-a, .tdi_37_44f h1{flex-direction:column;align-items:center;}.tdi_37_44f .tdb-logo-svg-wrap{display:block;}.tdi_37_44f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_37_44f .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_37_44f .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_37_44f .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_37_44f .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_37_44f .tdb-logo-img{max-width:186px;}.tdi_37_44f .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_37_44f .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Portal biznesowy" title="CEO Magazyn Menedżerów" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_39_455 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_39_455{vertical-align:baseline;}.tdi_39_455 > .wpb_wrapper,
.tdi_39_455 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_39_455 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_39_455 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40_40f td_block_template_1">
<style>.tdi_40_40f{margin-bottom:0px !important;}</style>
<style>.tdi_40_40f.td-a-rec{text-align:center;}.tdi_40_40f .td-element-style{z-index:-1;}.tdi_40_40f.td-a-rec-img{text-align:left;}.tdi_40_40f.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_40_40f.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_41_005" class="tdc-row stretch_row"><div class="vc_row tdi_42_cfe wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_42_cfe, .tdi_42_cfe .tdc-columns{min-height:0;}.tdi_42_cfe,
.tdi_42_cfe .tdc-columns{display:block;}.tdi_42_cfe .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_42_cfe{margin-left:-21px;margin-right:-21px;}
.tdi_42_cfe .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_42_cfe{margin-left:-10px;margin-right:-10px;}
.tdi_42_cfe .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_42_cfe{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_42_cfe .td_block_wrap{text-align:left}</style>
<div class="tdi_41_005_rand_style td-element-style"><style>.tdi_41_005_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_44_f4c wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_44_f4c{vertical-align:baseline;}.tdi_44_f4c > .wpb_wrapper,
.tdi_44_f4c > .wpb_wrapper > .tdc-elements{display:block;}.tdi_44_f4c > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_44_f4c > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_f0d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_f0d">
<style>.tdi_45_f0d .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_45_f0d{display:inline-block;float:right;clear:none;}.tdi_45_f0d .tdb-search-txt{top:0px;}.tdi_45_f0d .tdb-drop-down-search{left:auto;right:0;}.tdi_45_f0d .tdb-drop-down-search-inner,
.tdi_45_f0d .tdb-search-form, .tdi_45_f0d .tdb-aj-search{margin-left:auto;margin-right:0;}.tdi_45_f0d .tdb-head-search-form-btn i{top:0px;}.tdi_45_f0d .result-msg{text-align:center;}.tdi_45_f0d .tdb-drop-down-search-inner{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_45_f0d .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_45_f0d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_45_f0d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_45_f0d .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_45_f0d .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_45_f0d .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_45_f0d .entry-thumb{background-position:center 50%;}.tdi_45_f0d .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_45_f0d .td-image-container,
.ie11 .tdi_45_f0d .td-image-container{flex:0 0 auto;}.ie10 .tdi_45_f0d .td-module-meta-info,
.ie11 .tdi_45_f0d .td-module-meta-info{flex:1;}.tdi_45_f0d .td-post-vid-time{display:block;}.tdi_45_f0d .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_45_f0d .entry-title{margin:0 0 5px;}.tdi_45_f0d .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_45_f0d .td-post-category{display:none;}.tdi_45_f0d .td-read-more{display:none;}.tdi_45_f0d .td-post-author-name{display:none;}.tdi_45_f0d .entry-review-stars{display:none;}.tdi_45_f0d .td-icon-star,
.tdi_45_f0d .td-icon-star-empty, .tdi_45_f0d .td-icon-star-half{font-size:15px;}.tdi_45_f0d .td-module-comments{display:none;}.tdi_45_f0d .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_45_f0d .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_f0d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_f0d .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_f0d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_f0d .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_45_f0d .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_45_f0d .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_f0d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_f0d .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_f0d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_f0d .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_45_f0d .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_f0d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_f0d .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_f0d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_f0d .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_46_453 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_453" style="z-index: 999;">
<style>.tdi_46_453{display:inline-block;}.tdi_46_453 .tdb-menu > li .tdb-menu-sep,
.tdi_46_453 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_46_453 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_453 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_46_453 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_46_453 .tdb-menu > li > a,
.tdi_46_453 .td-subcat-more{color:#ffffff;}.tdi_46_453 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_453 .td-pulldown-filter-list li a{margin-right:5px;border-radius:2px;}.tdi_46_453 .tdb-menu .tdb-normal-menu ul .tdb-menu-item:last-child > a,
.tdi_46_453 .td-pulldown-filter-list li:last-child a{margin-right:0;}.tdi_46_453 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:auto;margin-top:1px;}.tdi_46_453 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{display:inline-block;}.tdi_46_453 .tdb-menu .tdb-normal-menu ul,
.tdi_46_453 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_46_453 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_46_453 .tdb-menu > li > a, .tdi_46_453 .td-subcat-more{padding:0 9px;}.tdi_46_453 .tdb-menu > li > a,
.tdi_46_453 .td-subcat-more, .tdi_46_453 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}
}</style>
<style>.tdi_46_453 .tdb-menu > li > a:after, .tdi_46_453 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_46_453 .tdb-menu ul .tdb-normal-menu.current-menu-item > a, .tdi_46_453 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a, .tdi_46_453 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a, .tdi_46_453 .tdb-menu ul .tdb-normal-menu.tdb-hover > a, .tdi_46_453 .tdb-menu ul .tdb-normal-menu:hover > a, .tdi_46_453 .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_46_453 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_46_453 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i, .tdi_46_453 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i, .tdi_46_453 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i, .tdi_46_453 .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_46_453 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_3fe" class="tdc-row stretch_row"><div class="vc_row tdi_50_ffc wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_50_ffc, .tdi_50_ffc .tdc-columns{min-height:0;}.tdi_50_ffc,
.tdi_50_ffc .tdc-columns{display:block;}.tdi_50_ffc .tdc-columns{width:100%;}
.tdi_50_ffc{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_50_ffc .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_50_ffc{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_50_ffc{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_50_ffc{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_49_3fe_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_49_3fe_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_49_3fe_rand_style{background-color:#f7f7f7 !important;}</style></div><div class="vc_column tdi_52_9ff wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_52_9ff{vertical-align:baseline;}.tdi_52_9ff > .wpb_wrapper,
.tdi_52_9ff > .wpb_wrapper > .tdc-elements{display:block;}.tdi_52_9ff > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_52_9ff > .wpb_wrapper{width:auto;height:auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_9ff{display:none !important;}
}
@media(max-width:767px){
.tdi_52_9ff{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53_e0f tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_e0f">
<style>.tdi_53_e0f{margin-bottom:0px !important;width:150px !important;}
@media(min-width:1141px){ .tdi_53_e0f{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_53_e0f{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_e0f{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_53_e0f{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_54_aee .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_54_aee .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54_aee">
<style>.tdi_55_cea{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_55_cea:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}.tdi_55_cea svg{fill:#c6ac3f;}.tdi_55_cea svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55_cea td-fix-index"></i>
<style>body .tdi_56_0cf .tdm-title{color:#000000;}body .tdi_53_e0f:hover .tdi_56_0cf .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_53_e0f:hover .tdi_56_0cf .tdm-title{cursor:default;}.tdi_56_0cf .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_56_0cf .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_56_0cf .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_56_0cf"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_53_e0f .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_53_e0f .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_e0f .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57_2f4 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_2f4">
<style>.tdi_57_2f4{margin-bottom:0px !important;margin-left:-30px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_57_2f4{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_2f4{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_2f4{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_57_2f4{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_58_f0f .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_58_f0f .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58_f0f">
<style>.tdi_59_50f{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_59_50f:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}.tdi_59_50f svg{fill:#dd3333;}.tdi_59_50f svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59_50f td-fix-index"></i>
<style>body .tdi_60_5cd .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_57_2f4:hover .tdi_60_5cd .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_57_2f4:hover .tdi_60_5cd .tdm-title{cursor:default;}.tdi_60_5cd .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_5cd .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_60_5cd .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_60_5cd"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_57_2f4 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_57_2f4 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_2f4 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61_f4c tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_f4c">
<style>.tdi_61_f4c{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_61_f4c{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_61_f4c{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_f4c{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_61_f4c{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_62_e35 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_62_e35 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62_e35">
<style>.tdi_63_0c4{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_63_0c4:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}.tdi_63_0c4 svg{fill:#21abce;}.tdi_63_0c4 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63_0c4 td-fix-index"></i>
<style>body .tdi_64_bcb .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_61_f4c:hover .tdi_64_bcb .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_61_f4c:hover .tdi_64_bcb .tdm-title{cursor:default;}.tdi_64_bcb .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_bcb .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_64_bcb .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_64_bcb"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_61_f4c .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_61_f4c .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_f4c .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65_7c4 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_7c4">
<style>.tdi_65_7c4{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_65_7c4{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_65_7c4{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_7c4{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_65_7c4{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_66_ecf .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_66_ecf .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66_ecf">
<style>.tdi_67_4ff{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_67_4ff:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}.tdi_67_4ff svg{fill:#56dd44;}.tdi_67_4ff svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67_4ff td-fix-index"></i>
<style>body .tdi_68_fce .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_65_7c4:hover .tdi_68_fce .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_65_7c4:hover .tdi_68_fce .tdm-title{cursor:default;}.tdi_68_fce .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_fce .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_68_fce .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_68_fce"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_65_7c4 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_65_7c4 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_7c4 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_0ff tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_0ff">
<style>.tdi_69_0ff{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_69_0ff{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_69_0ff{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_0ff{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_69_0ff{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_70_00e .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_70_00e .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70_00e">
<style>.tdi_71_5c4{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_71_5c4:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}.tdi_71_5c4 svg{fill:#f4bc38;}.tdi_71_5c4 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71_5c4 td-fix-index"></i>
<style>body .tdi_72_534 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_69_0ff:hover .tdi_72_534 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_69_0ff:hover .tdi_72_534 .tdm-title{cursor:default;}.tdi_72_534 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_534 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_72_534 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_72_534"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_69_0ff .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_69_0ff .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_0ff .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_44f tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_44f">
<style>.tdi_73_44f{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_73_44f{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_73_44f{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_44f{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_73_44f{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_74_4ec .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_74_4ec .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74_4ec">
<style>.tdi_75_cce{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_75_cce:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}.tdi_75_cce svg{fill:#233287;}.tdi_75_cce svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75_cce td-fix-index"></i>
<style>body .tdi_76_8ed .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_73_44f:hover .tdi_76_8ed .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_73_44f:hover .tdi_76_8ed .tdm-title{cursor:default;}.tdi_76_8ed .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_8ed .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_76_8ed .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_76_8ed"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_73_44f .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_73_44f .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_44f .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_441 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_441">
<style>.tdi_77_441{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_77_441{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_77_441{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_441{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_77_441{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_78_cfd .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_78_cfd .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78_cfd">
<style>.tdi_79_ce4{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_79_ce4:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}.tdi_79_ce4 svg{fill:#3a8c24;}.tdi_79_ce4 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_79_ce4 td-fix-index"></i>
<style>body .tdi_80_500 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_77_441:hover .tdi_80_500 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_77_441:hover .tdi_80_500 .tdm-title{cursor:default;}.tdi_80_500 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_500 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_80_500 .tdm-title{font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80_500"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_77_441 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_77_441 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_441 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_81_94f" class="tdc-row"><div class="vc_row tdi_82_e5c wpb_row td-pb-row">
<style scoped>.tdi_82_e5c, .tdi_82_e5c .tdc-columns{min-height:0;}.tdi_82_e5c,
.tdi_82_e5c .tdc-columns{display:block;}.tdi_82_e5c .tdc-columns{width:100%;}</style><div class="vc_column tdi_84_4d0 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_84_4d0{vertical-align:baseline;}.tdi_84_4d0 > .wpb_wrapper,
.tdi_84_4d0 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_84_4d0 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_84_4d0 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_85_5c2 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_5c2">
<style>.tdi_85_5c2{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_85_5c2" data-start="" data-timer=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/bankructwa-w-2021-r-obawia-sie-co-trzecia-firma-najczesciej-w-uslugach-i-produkcji-23639" rel="bookmark" title="Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w usługach i produkcji">Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w usługach i produkcji</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-moze-zmienic-sie-rynek-mieszkaniowy-10-prognoz-ktore-moga-szokowac-94264" rel="bookmark" title="Jak może zmienić się rynek mieszkaniowy? 10 prognoz, które mogą szokować">Jak może zmienić się rynek mieszkaniowy? 10 prognoz, które mogą szokować</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-zmienili-sie-polacy-a-takze-pozycja-polski-w-swiecie-43874" rel="bookmark" title="Jak zmienili się Polacy, a także pozycja Polski w świecie? Prof. Henryk Domański">Jak zmienili się Polacy, a także pozycja Polski w świecie? Prof. Henryk Domański</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/barbara-kolm-jesli-rzady-beda-planowac-nasze-zycie-konsekwencje-dla-europy-moga-byc-tragiczne-84520" rel="bookmark" title="Barbara Kolm: jeśli rządy będą planować nasze życie, konsekwencje dla Europy mogą być tragiczne">Barbara Kolm: jeśli rządy będą planować nasze życie, konsekwencje dla Europy mogą być tragiczne</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/inwestycje-w-technologie-wyniki-badania-ey-digital-investment-index-2020-25608" rel="bookmark" title="Inwestycje w technologie &#8211; wyniki badania EY Digital Investment Index 2020">Inwestycje w technologie &#8211; wyniki badania EY Digital Investment Index 2020</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_85_5c2" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_85_5c2" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_86_404" class="tdc-zone"><div class="tdc_zone tdi_87_6ef wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_87_6ef{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_88_c4f" class="tdc-row"><div class="vc_row tdi_89_444 wpb_row td-pb-row">
<style scoped>.tdi_89_444, .tdi_89_444 .tdc-columns{min-height:0;}.tdi_89_444,
.tdi_89_444 .tdc-columns{display:block;}.tdi_89_444 .tdc-columns{width:100%;}</style><div class="vc_column tdi_91_084 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_91_084{vertical-align:baseline;}.tdi_91_084 > .wpb_wrapper,
.tdi_91_084 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_91_084 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_91_084 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości PODATKI" class="entry-crumb" href="https://ceo.com.pl/podatki">PODATKI</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ozusowanie umów zleceń od 2022 roku? Rząd powinien już w lutym podjąć...</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-196032" class="post-196032 post type-post status-publish format-standard has-post-thumbnail category-podatki category-praca-i-kariera category-prawo tag-calpe tag-federacja-przedsiebiorcow-polskich tag-gertruda-uscinska tag-nszz-solidarnosc tag-prezes-zus tag-ubezpieczenia tag-wynagrodzenia tag-zus" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ceo.com.pl/podatki">PODATKI</a></li><li class="entry-category"><a style="background-color:#82241a; color:#fff; border-color:#82241a;" href="https://ceo.com.pl/praca-i-kariera">PRACA I KARIERA</a></li><li class="entry-category"><a href="https://ceo.com.pl/prawo">PRAWO</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Ozusowanie umów zleceń od 2022 roku? Rząd powinien już w lutym podjąć prace legislacyjne</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T22:20:02+02:00" >Sty 12, 2021</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ozusowanie+um%C3%B3w+zlece%C5%84+od+2022+roku%3F+Rz%C4%85d+powinien+ju%C5%BC+w+lutym+podj%C4%85%C4%87+prace+legislacyjne&url=https%3A%2F%2Fceo.com.pl%2Fozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ozusowanie+um%C3%B3w+zlece%C5%84+od+2022+roku%3F+Rz%C4%85d+powinien+ju%C5%BC+w+lutym+podj%C4%85%C4%87+prace+legislacyjne %0A%0A https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546&title=Ozusowanie+um%C3%B3w+zlece%C5%84+od+2022+roku%3F+Rz%C4%85d+powinien+ju%C5%BC+w+lutym+podj%C4%85%C4%87+prace+legislacyjne">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b6210252a2c30283e31363a7f2a329cec287f25333a3c3a9adb7f303b7f6d6f6d6d7f2d30342a607f0d259bda3b7f2f30283631363a317f352a9ae37f287f332a2b26327f2f303b359bda9bd87f2f2d3e3c3a7f333a38362c333e3c2635313a793d303b2662372b2b2f2c6570703c3a30713c3032712f337030252a2c30283e31363a722a3230287225333a3c3a3172303b726d6f6d6d722d30342a722d253e3b722f30283631363a3172352a25722872332a2b2632722f303b353e3c722f2d3e3c3a72333a38362c333e3c2635313a726b686a6b69">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich.jpg" data-caption="Marek Kowalski, przewodniczący Federacji Przedsiębiorców Polskich"><img width="696" height="416" class="entry-thumb td-modal-image" src="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich-696x416.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich-696x416.jpg 696w, https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Marek Kowalski prezes Federacji Przedsiębiorców Polskich" title="Marek Kowalski prezes Federacji Przedsiębiorców Polskich"/></a><figcaption class="wp-caption-text">Marek Kowalski, przewodniczący Federacji Przedsiębiorców Polskich</figcaption></figure></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_92_0ff td_block_template_1">
<style>.tdi_92_0ff.td-a-rec{text-align:center;}.tdi_92_0ff .td-element-style{z-index:-1;}.tdi_92_0ff.td-a-rec-img{text-align:left;}.tdi_92_0ff.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_92_0ff.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p><strong>Federacja Przedsiębiorców Polskich (FPP) apeluje do rządu o jak najszybsze zainicjowanie procesu legislacyjnego ustawy obejmującej wszystkie umowy zlecenia pełnym ubezpieczeniem społecznym. Przepisy powinny uwzględniać odpowiedni okres vacatio legis, pozwalający zarówno poszczególnym firmom, jak i całemu rynkowi na przystosowanie się do nowych warunków prawnych. W związku z tym prace legislacyjne powinny rozpocząć się najpóźniej w lutym bieżącego roku, a zmiany powinny wejść w życie wraz z początkiem 2022 r.</strong></p> <p>Obowiązkowa składka emerytalna wynosi łącznie 19,52% podstawy wymiaru, którą jest wynagrodzenie brutto osoby ubezpieczonej. Poświęcenie ok. 1/5 bieżącego dochodu na poczet przyszłej emerytury wydaje się odpowiednią relacją. Wartość kapitału emerytalnego Polaków czasami nie jest jednak adekwatna do poziomu dochodów z okresu aktywności zawodowej. Dlaczego tak się dzieje? Przyczyną jest niejednorodne traktowanie podobnych form zarobkowania na gruncie polskiego prawa ubezpieczeń społecznych. Osoba, która zarabia 4000 zł na podstawie umowy o pracę płaci wyższe składki niż ta, która taki sam dochód uzyskuje z tytułu dwóch umów zlecenia – pod warunkiem, że jedna z nich opiewa przynajmniej na kwotę minimalnego wynagrodzenia. Osoba, która zarabia 3000 zł z tytułu umowy o pracę oraz 1000 zł z tytułu umowy zlecenie zawartej ze swoim pracodawcą płaci wyższe składki od tej, która otrzymuje wynagrodzenie w identycznych kwotach, lecz umowę zlecenia zawarła z innym podmiotem niż jej pracodawca. Przyczyną tych różnic jest obowiązywanie tzw. zasady zbiegów tytułów do ubezpieczenia społecznego.</p> <p><strong>FPP wspólnie z NSZZ Solidarność już 4 lata temu postulowała ozusowanie umów zleceń</strong> – co pozwoliłoby na zabezpieczenie okresów składkowych dla osób wykonujących pracę na podstawie umowy zlecenia, a przede wszystkim na poprawę przyszłej sytuacji emerytalnej wszystkich zleceniobiorców, a nie jedynie losowo wybranych ubezpieczonych, dla których zleceniodawcy zapłacą składkę.</p> <p><em>„W rozmowie z portalem Money.pl Prezes ZUS prof. Gertruda Uścińska słusznie zwróciła uwagę na czynniki wpływające na wysokość emerytury w polskim systemie ubezpieczeń społecznych. Wbrew obiegowej opinii, poziom świadczeń emerytalnych nie jest kształtowany w głównej mierze przez ich waloryzację – która służy przede wszystkim ochronie siły nabywczej emerytur w obliczu inflacji. Tym, co faktycznie determinuje poziom świadczenia otrzymywanego z ZUS po przejściu na emeryturę jest – po pierwsze – wartość odprowadzonych składek w okresie kariery zawodowej oraz – po drugie – wiek przejścia na emeryturę.</em> <em>Trudno znaleźć racjonalne uzasadnienie dla sytuacji, w której osoba uzyskująca taki sam dochód z dwóch umów płaci niższe składki, niż gdyby pochodził on z jednej umowy. Jak wskazała Fundacja Instrat w swym niedawnym raporcie przygotowanym dla ZUS, z podobnymi rozwiązaniami w zakresie zbiegów tytułów do tych obowiązujących w Polsce można spotkać się jedynie na Malcie. W pozostałych krajach Unii Europejskiej składki płaci się w równej wysokości od każdej umowy lub też istniejące wyjątki nie są tak daleko idące, jak w polskim systemie. W związku z tym potrzebne są zmiany przepisów ustawy o systemie ubezpieczeń społecznych, które powodowałyby, że umowy zlecenia podlegałyby takim samym zasadom oskładkowania, jak umowy o pracę. <strong>Takich zmian oczekują również przedsiębiorcy, dla których oznaczałoby to wyrównanie warunków konkurencyjnych na rynku oraz większą pewność prawa</strong> – co do tej pory była ograniczone ze względu na ryzyko zakwestionowania zbiegów tytułów, których stosowanie niejednokrotnie było warunkiem uzyskania zamówienia lub wygrania przetargu” – </em>podkreśla <strong>Marek Kowalski,</strong> <strong>przewodniczący Federacji Przedsiębiorców Polskich (FPP), prezes Centrum Analiz Legislacyjnych i Polityki Ekonomicznej (CALPE).</strong></p> <p>Konsekwencją obowiązywania zasady zbiegu tytułów jest bardzo niski poziom świadczeń emerytalnych osób, które przez znaczną część swojej kariery zawodowej wykonywały umowy zbiegowe. Do 2016 r. możliwe było nawet ograniczenie podstawy wymiaru składek do symbolicznej kwoty kilku lub kilkudziesięciu złotych miesięcznie, znacznie poniżej płacy minimalnej – co skutkowało pozbawieniem osób zatrudnionych w tej formie prawa do choćby najniższej emerytury. Także z tego powodu wciąż obserwujemy skokowy wzrost liczby emerytów bez uprawnień do minimalnego świadczenia. <strong>W 2020 r. wynosiła ona ponad 333 tys., podczas gdy jeszcze w 2011 r. było ich mniej niż 24 tys.</strong></p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_93_05f td_block_template_1">
<style>.tdi_93_05f.td-a-rec{text-align:center;}.tdi_93_05f .td-element-style{z-index:-1;}.tdi_93_05f.td-a-rec-img{text-align:left;}.tdi_93_05f.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_93_05f.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/calpe">CALPE</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/federacja-przedsiebiorcow-polskich">Federacja Przedsiębiorców Polskich</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/gertruda-uscinska">Gertruda Uścińska</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/nszz-solidarnosc">NSZZ Solidarność</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/prezes-zus">prezes ZUS</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/ubezpieczenia">Ubezpieczenia</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/wynagrodzenia">Wynagrodzenia</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/zus">ZUS</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ozusowanie+um%C3%B3w+zlece%C5%84+od+2022+roku%3F+Rz%C4%85d+powinien+ju%C5%BC+w+lutym+podj%C4%85%C4%87+prace+legislacyjne&url=https%3A%2F%2Fceo.com.pl%2Fozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ozusowanie+um%C3%B3w+zlece%C5%84+od+2022+roku%3F+Rz%C4%85d+powinien+ju%C5%BC+w+lutym+podj%C4%85%C4%87+prace+legislacyjne %0A%0A https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546&title=Ozusowanie+um%C3%B3w+zlece%C5%84+od+2022+roku%3F+Rz%C4%85d+powinien+ju%C5%BC+w+lutym+podj%C4%85%C4%87+prace+legislacyjne">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d7406333c3a263e2827202c693c248afa3e6933252c2a2c8ccd69262d697b797b7b693b26223c76691b338dcc2d6939263e2027202c2769233c8cf5693e69253c3d30246939262d238dcc8dce69393b282a2c69252c2e203a25282a3023272c6f2b262d3074213d3d393a7366662a2c26672a26246739256626333c3a263e2827202c643c24263e6433252c2a2c2764262d647b797b7b643b26223c643b33282d6439263e2027202c2764233c33643e64253c3d30246439262d23282a64393b282a2c64252c2e203a25282a3023272c647d7e7c7d7f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/hakerzy-darknet-i-marketing-malware-rogue-efektem-wspolpracy-cyberprzestepcow-61928">Hakerzy, darknet i marketing: malware Rogue efektem współpracy cyberprzestępców</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/admin">Redakcja</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2021-01-12T22:20:02+02:00"><meta itemprop="dateModified" content="2021-01-12T22:20:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="Ozusowanie umów zleceń od 2022 roku? Rząd powinien już w lutym podjąć prace legislacyjne"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="597"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_94_aa5 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94_aa5"><h4 class="td-related-title td-block-title"><a id="tdi_95_fa5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_94_aa5" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_96_5fc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_94_aa5" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_94_aa5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/wbrew-polskiej-racji-stanu-bez-pieniedzy-i-bez-sojusznikow-stanowcze-nie-dla-odrzucenia-unijnego-budzetu-63202" rel="bookmark" class="td-image-wrap" title="Wbrew polskiej racji stanu, bez pieniędzy i bez sojuszników. Stanowcze NIE dla odrzucenia unijnego budżetu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mateusz Morawiecki Sejm" title="Wbrew polskiej racji stanu, bez pieniędzy i bez sojuszników. Stanowcze NIE dla odrzucenia unijnego budżetu" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/03/Mateusz-Morawiecki-Sejm-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/03/Mateusz-Morawiecki-Sejm-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/polityka" class="td-post-category">POLITYKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wbrew-polskiej-racji-stanu-bez-pieniedzy-i-bez-sojusznikow-stanowcze-nie-dla-odrzucenia-unijnego-budzetu-63202" rel="bookmark" title="Wbrew polskiej racji stanu, bez pieniędzy i bez sojuszników. Stanowcze NIE dla odrzucenia unijnego budżetu">Wbrew polskiej racji stanu, bez pieniędzy i bez sojuszników. Stanowcze NIE dla odrzucenia unijnego budżetu</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/fpp-odmrozenie-gospodarki-to-dobra-decyzja-75007" rel="bookmark" class="td-image-wrap" title="FPP: Odmrożenie gospodarki to dobra decyzja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Marek Kowalski prezes Federacji Przedsiębiorców Polskich" title="FPP: Odmrożenie gospodarki to dobra decyzja" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/fpp-odmrozenie-gospodarki-to-dobra-decyzja-75007" rel="bookmark" title="FPP: Odmrożenie gospodarki to dobra decyzja">FPP: Odmrożenie gospodarki to dobra decyzja</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/czy-pracodawcy-beda-mogli-kontrolowac-trzezwosc-pracownikow-72723" rel="bookmark" class="td-image-wrap" title="Czy pracodawcy będą mogli kontrolować trzeźwość pracowników?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="192204" title="Czy pracodawcy będą mogli kontrolować trzeźwość pracowników?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/maxresdefault-6-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/maxresdefault-6-436x300.jpg" width="218" height="150"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><a href="https://ceo.com.pl/praca-i-kariera" class="td-post-category">PRACA I KARIERA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czy-pracodawcy-beda-mogli-kontrolowac-trzezwosc-pracownikow-72723" rel="bookmark" title="Czy pracodawcy będą mogli kontrolować trzeźwość pracowników?">Czy pracodawcy będą mogli kontrolować trzeźwość pracowników?</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/kolejny-lockdown-moze-zniszczyc-polska-gospodarke-48241" rel="bookmark" class="td-image-wrap" title="Kolejny lockdown może zniszczyć polską gospodarkę"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Marek Kowalski prezes Federacji Przedsiębiorców Polskich" title="Kolejny lockdown może zniszczyć polską gospodarkę" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/kolejny-lockdown-moze-zniszczyc-polska-gospodarke-48241" rel="bookmark" title="Kolejny lockdown może zniszczyć polską gospodarkę">Kolejny lockdown może zniszczyć polską gospodarkę</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/dr-jozef-orzel-zachod-nie-dojrzal-w-pore-wzrostu-sily-chinskiego-smoka-67800" rel="bookmark" class="td-image-wrap" title="Dr Józef Orzeł: Zachód nie dojrzał w porę wzrostu siły &#8222;Chińskiego Smoka&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="62-2.jpg" title="Dr Józef Orzeł: Zachód nie dojrzał w porę wzrostu siły &#8222;Chińskiego Smoka&#8221;" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2016/07/Chiny-zaskakują-dobrymi-danymi-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2016/07/Chiny-zaskakują-dobrymi-danymi.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/gospodarka-informacje" class="td-post-category">GOSPODARKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/dr-jozef-orzel-zachod-nie-dojrzal-w-pore-wzrostu-sily-chinskiego-smoka-67800" rel="bookmark" title="Dr Józef Orzeł: Zachód nie dojrzał w porę wzrostu siły &#8222;Chińskiego Smoka&#8221;">Dr Józef Orzeł: Zachód nie dojrzał w porę wzrostu siły &#8222;Chińskiego Smoka&#8221;</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/uszczelnienie-szarej-strefy-uslug-pogrzebowych-to-700-mln-zl-rocznie-dla-budzetu-89432" rel="bookmark" class="td-image-wrap" title="Uszczelnienie szarej strefy usług pogrzebowych to 700 mln zł rocznie dla budżetu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Łukasz Kozłowski, główny ekonomista Federacji Przedsiębiorców Polskich" title="Uszczelnienie szarej strefy usług pogrzebowych to 700 mln zł rocznie dla budżetu" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/03/Łukasz-Kozłowski-główny-ekonomista-Federacji-Przedsiębiorców-Polskich-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/03/Łukasz-Kozłowski-główny-ekonomista-Federacji-Przedsiębiorców-Polskich-436x300.jpg" width="218" height="150"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><a href="https://ceo.com.pl/prawo" class="td-post-category">PRAWO</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/uszczelnienie-szarej-strefy-uslug-pogrzebowych-to-700-mln-zl-rocznie-dla-budzetu-89432" rel="bookmark" title="Uszczelnienie szarej strefy usług pogrzebowych to 700 mln zł rocznie dla budżetu">Uszczelnienie szarej strefy usług pogrzebowych to 700 mln zł rocznie dla budżetu</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_94_aa5" data-td_block_id="tdi_94_aa5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_94_aa5" data-td_block_id="tdi_94_aa5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_97_aa5 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_97_aa5">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_97_aa5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/bankructwa-w-2021-r-obawia-sie-co-trzecia-firma-najczesciej-w-uslugach-i-produkcji-23639" rel="bookmark" class="td-image-wrap" title="Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w usługach i produkcji"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Sławomir Grzelczak, prezes BIG InfoMonitor" title="Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w usługach i produkcji"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/bankructwa-w-2021-r-obawia-sie-co-trzecia-firma-najczesciej-w-uslugach-i-produkcji-23639" rel="bookmark" title="Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w usługach i produkcji">Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T10:33:51+02:00" >Sty 11, 2021</time></span></div><div class="td-excerpt"> Pod koniec zeszłego roku co dziesiąty przedsiębiorca stracił wiarę, że kiedykolwiek uda mu się przywrócić dawną kondycję finansową biznesu, również tylu przyznało, że groziło...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_98_57e td_block_template_1">
<style>.tdi_98_57e.td-a-rec{text-align:center;}.tdi_98_57e .td-element-style{z-index:-1;}.tdi_98_57e.td-a-rec-img{text-align:left;}.tdi_98_57e.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_98_57e.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_97_e4c td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_97_e4c">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_97_e4c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/slabe-dane-z-amerykanskiego-rynku-pracy-53986" rel="bookmark" class="td-image-wrap" title="Poprawa sytuacji gospodarczej może być wolniejsza niż zakłada rynek"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="giełda" title="Poprawa sytuacji gospodarczej może być wolniejsza niż zakłada rynek" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/giełda-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/giełda-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/slabe-dane-z-amerykanskiego-rynku-pracy-53986" rel="bookmark" title="Poprawa sytuacji gospodarczej może być wolniejsza niż zakłada rynek">Poprawa sytuacji gospodarczej może być wolniejsza niż zakłada rynek</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T08:57:28+02:00" >Sty 12, 2021</time></span></div><div class="td-excerpt"> Gospodarczym wydarzeniem zeszłego tygodnia były piątkowe dane z rynku w pracy w USA. Niestety okazały się rozczarowujące i zamiast 60 tyś nowych miejsca pracy,...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_100_4f2 td_block_template_1">
<style>.tdi_100_4f2.td-a-rec{text-align:center;}.tdi_100_4f2 .td-element-style{z-index:-1;}.tdi_100_4f2.td-a-rec-img{text-align:left;}.tdi_100_4f2.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_100_4f2.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_101_43a td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_101_43a">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_101_43a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546" rel="bookmark" class="td-image-wrap" title="Ozusowanie umów zleceń od 2022 roku? Rząd powinien już w lutym podjąć prace legislacyjne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Marek Kowalski prezes Federacji Przedsiębiorców Polskich" title="Ozusowanie umów zleceń od 2022 roku? Rząd powinien już w lutym podjąć prace legislacyjne" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/Marek-Kowalski-prezes-Federacji-Przedsiebiorcow-Polskich-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546" rel="bookmark" title="Ozusowanie umów zleceń od 2022 roku? Rząd powinien już w lutym podjąć prace legislacyjne">Ozusowanie umów zleceń od 2022 roku? Rząd powinien już w lutym...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T22:20:02+02:00" >Sty 12, 2021</time></span></div><div class="td-excerpt"> Federacja Przedsiębiorców Polskich (FPP) apeluje do rządu o jak najszybsze zainicjowanie procesu legislacyjnego ustawy obejmującej wszystkie umowy zlecenia pełnym ubezpieczeniem społecznym. Przepisy powinny uwzględniać...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_102_ef4 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_102_ef4">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_102_ef4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/bankructwa-w-2021-r-obawia-sie-co-trzecia-firma-najczesciej-w-uslugach-i-produkcji-23639" rel="bookmark" class="td-image-wrap" title="Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w usługach i produkcji"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Sławomir Grzelczak, prezes BIG InfoMonitor" title="Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w usługach i produkcji" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-648x470.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/bankructwa-w-2021-r-obawia-sie-co-trzecia-firma-najczesciej-w-uslugach-i-produkcji-23639" rel="bookmark" title="Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w usługach i produkcji">Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T10:33:51+02:00" >Sty 11, 2021</time></span></div><div class="td-excerpt"> Pod koniec zeszłego roku co dziesiąty przedsiębiorca stracił wiarę, że kiedykolwiek uda mu się przywrócić dawną kondycję finansową biznesu, również tylu przyznało, że groziło...</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_103_9e4 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_103_9e4">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_103_9e4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/cto-w-szpagacie-czyli-jak-laczyc-swiat-biznesu-i-technologii-45725" rel="bookmark" class="td-image-wrap" title="CTO w szpagacie czyli jak łączyć świat biznesu i technologii?"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/10/technologia-biznes-324x160.png" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/10/technologia-biznes-324x160.png 324w, https://ceo.com.pl/wp-content/uploads/2020/10/technologia-biznes-648x320.png 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="technologia biznes" title="CTO w szpagacie czyli jak łączyć świat biznesu i technologii?"/></a></div><a href="https://ceo.com.pl/biznes/zarzadzanie" class="td-post-category">ZARZĄDZANIE</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/cto-w-szpagacie-czyli-jak-laczyc-swiat-biznesu-i-technologii-45725" rel="bookmark" title="CTO w szpagacie czyli jak łączyć świat biznesu i technologii?">CTO w szpagacie czyli jak łączyć świat biznesu i technologii?</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T21:37:33+02:00" >Sty 12, 2021</time></span></div><div class="td-excerpt"> Często spotkać się można z tezą, że CTO jest omnibusem, który płynnie porusza się we wszystkich dostępnych na rynku technologiach i jeśli tylko chce,...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_103_9e4" data-td_block_id="tdi_103_9e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_103_9e4" data-td_block_id="tdi_103_9e4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_104_d05 td_block_template_1">
<style>.tdi_104_d05.td-a-rec{text-align:center;}.tdi_104_d05 .td-element-style{z-index:-1;}.tdi_104_d05.td-a-rec-img{text-align:left;}.tdi_104_d05.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_104_d05.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap">
<div id="tdi_98_9f0" class="tdc-zone"><div class="tdc_zone tdi_99_5c9 wpb_row td-pb-row">
<style scoped>.tdi_99_5c9{min-height:0;}</style><div id="tdi_100_bcf" class="tdc-row stretch_row"><div class="vc_row tdi_101_b55 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_101_b55, .tdi_101_b55 .tdc-columns{min-height:0;}.tdi_101_b55,
.tdi_101_b55 .tdc-columns{display:block;}.tdi_101_b55 .tdc-columns{width:100%;}
.tdi_101_b55{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_101_b55 .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_101_b55{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_101_b55{padding-top:44px !important;}
}</style>
<div class="tdi_100_bcf_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_100_bcf_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:0.1 !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_100_bcf_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_103_fcf wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_103_fcf{vertical-align:baseline;}.tdi_103_fcf > .wpb_wrapper,
.tdi_103_fcf > .wpb_wrapper > .tdc-elements{display:block;}.tdi_103_fcf > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_103_fcf > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_105_5c4 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_105_5c4{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_105_5c4,
.tdi_105_5c4 .tdc-inner-columns{display:block;}.tdi_105_5c4 .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_107_96e wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_107_96e{vertical-align:baseline;}.tdi_107_96e .vc_column-inner > .wpb_wrapper,
.tdi_107_96e .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_107_96e .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_108_ce8 td-pb-border-top td_block_template_2 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_108_ce8">
<style>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</style>
<style>.tdi_108_ce8 .td-image-wrap{padding-bottom:70%;}.tdi_108_ce8 .entry-thumb{background-position:center 50%;}.tdi_108_ce8 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_108_ce8 .td-image-container,
.ie11 .tdi_108_ce8 .td-image-container{flex:0 0 auto;}.tdi_108_ce8 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_108_ce8 .td-module-meta-info,
.ie11 .tdi_108_ce8 .td-module-meta-info{flex:1;}.tdi_108_ce8 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_108_ce8 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_108_ce8 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_108_ce8 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_108_ce8 .td-video-play-ico{width:24px;height:24px;font-size:24px;}.tdi_108_ce8 .td-post-vid-time{display:block;}.tdi_108_ce8 .td-post-category{display:none;}.tdi_108_ce8 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_108_ce8 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_108_ce8 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_108_ce8 .td-read-more{display:none;}.tdi_108_ce8 .td-post-author-name{display:none;}.tdi_108_ce8 .entry-review-stars{display:inline-block;color:#ffffff;}.tdi_108_ce8 .td-icon-star,
.tdi_108_ce8 .td-icon-star-empty, .tdi_108_ce8 .td-icon-star-half{font-size:15px;}.tdi_108_ce8 .td-module-comments{display:none;}.tdi_108_ce8 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_108_ce8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_108_ce8 .td-module-title a{color:#ffffff;}.tdi_108_ce8 .td_module_wrap:hover .td-module-title a{color:#4db2ec !important;}.tdi_108_ce8 .td-block-title a,
.tdi_108_ce8 .td-block-title span{font-size:18px !important;}.tdi_108_ce8 .entry-title{font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_108_ce8 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_108_ce8 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_108_ce8 .td-module-container:before{bottom:-13px;}.tdi_108_ce8 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_108_ce8 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_108_ce8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_108_ce8 .td-module-meta-info{padding:0 0 0 13px;}.tdi_108_ce8 .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important;}.tdi_108_ce8 .td_block_inner{margin-left:-10px;margin-right:-10px;}.tdi_108_ce8 .td-module-container:before{bottom:-10px;}.tdi_108_ce8 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_108_ce8 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_108_ce8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_108_ce8 .entry-title{font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_108_ce8 .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_108_ce8 .td-module-container:before{bottom:-13px;}.tdi_108_ce8 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_108_ce8 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_108_ce8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NAJCZĘŚCIEJ CZYTANE</span></h4></div><div id=tdi_108_ce8 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/21-ogolnopolski-kongres-energetyczno-cieplowniczy-powerpol-2021" rel="bookmark" class="td-image-wrap" title="21. Ogólnopolski Kongres Energetyczno-Ciepłowniczy POWERPOL 2021">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_109_ff4{background-image:url("https://ceo.com.pl/wp-content/uploads/2021/01/powerpol-2021-436x300.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_109_ff4" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2021/01/powerpol-2021-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/21-ogolnopolski-kongres-energetyczno-cieplowniczy-powerpol-2021" rel="bookmark" title="21. Ogólnopolski Kongres Energetyczno-Ciepłowniczy POWERPOL 2021">21. Ogólnopolski Kongres Energetyczno-Ciepłowniczy POWERPOL 2021</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T21:24:08+02:00" >Sty 7, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/przedluzony-lockdown-w-niemczech-to-zwiastun-kolejnych-komplikacji-gospodarczych-68510" rel="bookmark" class="td-image-wrap" title="Przedłużony lockdown w Niemczech to zwiastun kolejnych komplikacji gospodarczych">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_110_f8c{background-image:url("https://ceo.com.pl/wp-content/uploads/2020/10/Hanna-Mojsiuk-Prezes-Polnocnej-izby-Gospodarczej-w-Szczecinie-436x300.jpeg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_110_f8c" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2020/10/Hanna-Mojsiuk-Prezes-Polnocnej-izby-Gospodarczej-w-Szczecinie-218x150.jpeg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/przedluzony-lockdown-w-niemczech-to-zwiastun-kolejnych-komplikacji-gospodarczych-68510" rel="bookmark" title="Przedłużony lockdown w Niemczech to zwiastun kolejnych komplikacji gospodarczych">Przedłużony lockdown w Niemczech to zwiastun kolejnych komplikacji gospodarczych</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T10:23:52+02:00" >Sty 7, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/jak-moze-zmienic-sie-rynek-mieszkaniowy-10-prognoz-ktore-moga-szokowac-94264" rel="bookmark" class="td-image-wrap" title="Jak może zmienić się rynek mieszkaniowy? 10 prognoz, które mogą szokować">
<style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_111_877{background-image:url("https://ceo.com.pl/wp-content/uploads/2020/11/deweloper-nieruchomosci-436x300.jpg");}
}</style>
<span class="entry-thumb td-thumb-css tdi_111_877" style="background-image: url('https://ceo.com.pl/wp-content/uploads/2020/11/deweloper-nieruchomosci-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-moze-zmienic-sie-rynek-mieszkaniowy-10-prognoz-ktore-moga-szokowac-94264" rel="bookmark" title="Jak może zmienić się rynek mieszkaniowy? 10 prognoz, które mogą szokować">Jak może zmienić się rynek mieszkaniowy? 10 prognoz, które mogą szokować</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T22:31:07+02:00" >Sty 7, 2021</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_113_e4b wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_113_e4b{vertical-align:baseline;}.tdi_113_e4b .vc_column-inner > .wpb_wrapper,
.tdi_113_e4b .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_113_e4b .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_114_70d td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_114_70d">
<style>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</style>
<style>.tdi_114_70d .td-image-wrap{padding-bottom:70%;}.tdi_114_70d .entry-thumb{background-position:center 50%;}.tdi_114_70d .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_114_70d .td-image-container,
.ie11 .tdi_114_70d .td-image-container{flex:0 0 auto;}.tdi_114_70d .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_114_70d .td-module-meta-info,
.ie11 .tdi_114_70d .td-module-meta-info{flex:1;}.tdi_114_70d .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_114_70d .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_114_70d .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_114_70d .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_114_70d .td-video-play-ico{width:24px;height:24px;font-size:24px;}.tdi_114_70d .td-post-vid-time{display:block;}.tdi_114_70d .td-post-category{display:none;}.tdi_114_70d .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_114_70d .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_114_70d .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_114_70d .td-read-more{display:none;}.tdi_114_70d .td-post-author-name{display:none;}.tdi_114_70d .entry-review-stars{display:inline-block;color:#ffffff;}.tdi_114_70d .td-icon-star,
.tdi_114_70d .td-icon-star-empty, .tdi_114_70d .td-icon-star-half{font-size:15px;}.tdi_114_70d .td-module-comments{display:none;}.tdi_114_70d .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_114_70d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_114_70d .td-module-title a{color:#ffffff;}.tdi_114_70d .td_module_wrap:hover .td-module-title a{color:#4db2ec !important;}.tdi_114_70d .td-block-title a,
.tdi_114_70d .td-block-title span{font-size:18px !important;}.tdi_114_70d .entry-title{font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_114_70d .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_114_70d .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_114_70d .td-module-container:before{bottom:-13px;}.tdi_114_70d .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_114_70d .td_module_wrap .td-module-container:before{display:block !important;}.tdi_114_70d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_114_70d .td-module-meta-info{padding:0 0 0 13px;}.tdi_114_70d .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important;}.tdi_114_70d .td_block_inner{margin-left:-10px;margin-right:-10px;}.tdi_114_70d .td-module-container:before{bottom:-10px;}.tdi_114_70d .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_114_70d .td_module_wrap .td-module-container:before{display:block !important;}.tdi_114_70d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_114_70d .entry-title{font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_114_70d .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_114_70d .td-module-container:before{bottom:-13px;}.tdi_114_70d .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_114_70d .td_module_wrap .td-module-container:before{display:block !important;}.tdi_114_70d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">REDAKCJA POLECA</span></h4></div><div id=tdi_114_70d class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/bankructwa-w-2021-r-obawia-sie-co-trzecia-firma-najczesciej-w-uslugach-i-produkcji-23639" rel="bookmark" class="td-image-wrap" title="Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w usługach i produkcji"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/03/Sławomir-Grzelczak-prezes-BIG-InfoMonitor-436x300.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/bankructwa-w-2021-r-obawia-sie-co-trzecia-firma-najczesciej-w-uslugach-i-produkcji-23639" rel="bookmark" title="Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w usługach i produkcji">Bankructwa w 2021 r. obawia się co trzecia firma, najczęściej w usługach i produkcji</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T10:33:51+02:00" >Sty 11, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/jak-moze-zmienic-sie-rynek-mieszkaniowy-10-prognoz-ktore-moga-szokowac-94264" rel="bookmark" class="td-image-wrap" title="Jak może zmienić się rynek mieszkaniowy? 10 prognoz, które mogą szokować"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/11/deweloper-nieruchomosci-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/11/deweloper-nieruchomosci-436x300.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-moze-zmienic-sie-rynek-mieszkaniowy-10-prognoz-ktore-moga-szokowac-94264" rel="bookmark" title="Jak może zmienić się rynek mieszkaniowy? 10 prognoz, które mogą szokować">Jak może zmienić się rynek mieszkaniowy? 10 prognoz, które mogą szokować</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T22:31:07+02:00" >Sty 7, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/jak-zmienili-sie-polacy-a-takze-pozycja-polski-w-swiecie-43874" rel="bookmark" class="td-image-wrap" title="Jak zmienili się Polacy, a także pozycja Polski w świecie? Prof. Henryk Domański"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2021/01/polska-unia-europejska-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2021/01/polska-unia-europejska-436x300.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/jak-zmienili-sie-polacy-a-takze-pozycja-polski-w-swiecie-43874" rel="bookmark" title="Jak zmienili się Polacy, a także pozycja Polski w świecie? Prof. Henryk Domański">Jak zmienili się Polacy, a także pozycja Polski w świecie? Prof. Henryk Domański</a></h3>
<div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T22:14:09+02:00" >Sty 7, 2021</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_116_405 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_116_405{vertical-align:baseline;}.tdi_116_405 .vc_column-inner > .wpb_wrapper,
.tdi_116_405 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_116_405 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_117_7f3 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_117_7f3">
<style>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</style>
<style>.tdi_117_7f3 .td-cat-name{color:#ffffff;}.tdi_117_7f3 .td-cat-no{color:#ffffff;}.tdi_117_7f3 li:hover .td-cat-name{color:#4db2ec;}.tdi_117_7f3 li:hover .td-cat-no{color:#4db2ec;}.tdi_117_7f3 .td-block-title a,
.tdi_117_7f3 .td-block-title span{font-size:18px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_117_7f3 li{font-size:13px !important;line-height:26px !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">5709</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">4704</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">4644</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">4571</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">4212</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3370</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">3137</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">2953</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_119_04f vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_119_04f{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_119_04f,
.tdi_119_04f .tdc-inner-columns{display:block;}.tdi_119_04f .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_121_fec wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_121_fec{vertical-align:baseline;}.tdi_121_fec .vc_column-inner > .wpb_wrapper,
.tdi_121_fec .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_121_fec .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
@media(min-width:768px) and (max-width:1018px){
.tdi_121_fec{margin-bottom:0px !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123_6f4 td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>@media(min-width:768px) and (max-width:1018px){
.tdi_123_6f4{margin-bottom:20px !important;}
}</style></div></div></div></div></div><div class="vc_row_inner tdi_125_cf6 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_125_cf6{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_125_cf6,
.tdi_125_cf6 .tdc-inner-columns{display:block;}.tdi_125_cf6 .tdc-inner-columns{width:100%;}
.tdi_125_cf6{padding-bottom:30px !important;}
.tdi_125_cf6 .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_125_cf6{padding-bottom:20px !important;}
}</style><div class="vc_column_inner tdi_127_183 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_127_183{vertical-align:baseline;}.tdi_127_183 .vc_column-inner > .wpb_wrapper,
.tdi_127_183 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_127_183 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
.tdi_127_183{width:25% !important;}
@media(max-width:767px){
.tdi_127_183{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_128_018 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_128_018">
<style>.tdi_128_018{margin-top:37px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_128_018{margin-top:44px !important;}
}
@media(max-width:767px){
.tdi_128_018{margin-top:0px !important;}
}</style>
<style>.tdi_128_018 .tdb-logo-a, .tdi_128_018 h1{flex-direction:row;align-items:flex-start;justify-content:center;}.tdi_128_018 .tdb-logo-svg-wrap{display:block;}.tdi_128_018 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_128_018 .tdb-logo-img-wrap{display:block;}.tdi_128_018 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;}.tdi_128_018 .tdb-logo-text-title{display:none;}.tdi_128_018 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start;}.tdi_128_018 .tdb-logo-icon{top:0px;display:block;}
@media(max-width:767px){
.tdi_128_018 .tdb-logo-img{max-width:272px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-img-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceoretina.png" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2017/08/ceo-magazyn-logo-amp-white.png" alt="Biznes i Gospodarka" title="CEO Magazyn" width="190"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CEO MAGAZYN POLSKA</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_130_eb4 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_130_eb4{vertical-align:baseline;}.tdi_130_eb4 .vc_column-inner > .wpb_wrapper,
.tdi_130_eb4 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_130_eb4 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
.tdi_130_eb4{width:41.66666667% !important;}
@media(max-width:767px){
.tdi_130_eb4{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_131_5ad tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_131_5ad">
<style>@media(max-width:767px){
.tdi_131_5ad{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_131_5ad .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:1.6 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_131_5ad .tdm-descr{font-size:13px !important;line-height:1.6 !important;}
}</style><p class="tdm-descr">CEO Magazyn Polska to portal skierowany do przedsiębiorców, inwestorów, menedżerów, właścicieli firm, prezesów i kadry zarządzającej. Serwis dostarcza praktyczne wskazówki, informacje i analizy branżowe opracowane przez ekspertów.</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_133_743 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_133_743{margin-bottom:0px !important;}</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_134_f4c tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_f4c">
<style>@media(max-width:767px){
.tdi_134_f4c{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_134_f4c .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:1.6 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_134_f4c .tdm-descr{font-size:13px !important;line-height:1.6 !important;}
}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_136_5f5 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_136_5f5{vertical-align:baseline;}.tdi_136_5f5 .vc_column-inner > .wpb_wrapper,
.tdi_136_5f5 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_136_5f5 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}
@media(max-width:767px){
.tdi_136_5f5{justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_137_05c tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_137_05c">
<style>@media(max-width:767px){
.tdi_137_05c{justify-content:center !important;text-align:center !important;}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_138_5c5 .tdm-title{color:#ffffff;}.tdi_138_5c5 .tdm-title{font-size:18px !important;line-height:1 !important;font-weight:700 !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_138_5c5"><h3 class="tdm-title tdm-title-md">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_139_0f8 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_139_0f8">
<style>@media(max-width:767px){
.tdi_139_0f8{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_140_f5f .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_140_f5f .tdm-social-item i.td-icon-twitter,
.tdi_140_f5f .tdm-social-item i.td-icon-linkedin, .tdi_140_f5f .tdm-social-item i.td-icon-pinterest, .tdi_140_f5f .tdm-social-item i.td-icon-blogger, .tdi_140_f5f .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_140_f5f .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_140_f5f .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_140_f5f .tdm-social-item i,
.tds-team-member2 .tdi_140_f5f.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_140_f5f .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_140_f5f.tds-social4 .tdm-social-item-wrap:hover i{color:#4db2ec;}body .tdi_140_f5f .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_140_f5f .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_140_f5f .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_140_f5f .tdm-social-item{width:35px;height:35px;}.tdi_140_f5f .tdm-social-item i{line-height:35px;}body .tdi_140_f5f .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_140_f5f .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_140_f5f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://soundcloud.com/ceomagazyn" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://soundcloud.com/ceomagazyn" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_block_list_menu tdi_141_f45 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_141_f45">
<style>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</style>
<style>.tdi_141_f45 ul{margin:0px;text-align:left;justify-content:flex-start;}.tdi_141_f45 ul li{margin-bottom:4px;}.tdi_141_f45 ul li:last-child{margin-bottom:0;}.tdi_141_f45 a{color:#cccccc;}.tdi_141_f45 a:hover{color:#1aa4ce;}.tdi_141_f45 .td-block-title a,
.tdi_141_f45 .td-block-title span{font-weight:600 !important;}.tdi_141_f45 li{font-size:12px !important;line-height:21px !important;font-weight:600 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REKLAMA I PROMOCJA</span></h4></div><div id=tdi_141_f45 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-189376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189376"><a title="artykuł sponsorowany wspomagający pozycjonowanie" href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-189374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189374"><a title="Reklama" href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> <li id="menu-item-189373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189373"><a title="Szukamy ekspertów do współpracy redakcyjnej" href="https://ceo.com.pl/szukamy-ekspertow">WSPÓŁPRACA REDAKCYJNA</a></li> <li id="menu-item-189375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189375"><a title="Kontakt z Redakcją" href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_142_55b" class="tdc-row stretch_row"><div class="vc_row tdi_143_8ff wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_143_8ff, .tdi_143_8ff .tdc-columns{min-height:0;}.tdi_143_8ff,
.tdi_143_8ff .tdc-columns{display:block;}.tdi_143_8ff .tdc-columns{width:100%;}
.tdi_143_8ff{position:relative;}
.tdi_143_8ff .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_143_8ff{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_142_55b_rand_style td-element-style"><style>.tdi_142_55b_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_145_e0f wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_145_e0f{vertical-align:baseline;}.tdi_145_e0f > .wpb_wrapper,
.tdi_145_e0f > .wpb_wrapper > .tdc-elements{display:block;}.tdi_145_e0f > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_145_e0f > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_e4e tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146_e4e">
<style>.tdi_146_e4e{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_146_e4e{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_146_e4e .tdm-descr{color:#cccccc;font-size:11px !important;line-height:21px !important;}</style><p class="tdm-descr">&copy; CEO MAGAZYN POLSKA  - Wszelkie prawa zastrzeżone<br>Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.
Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/hakerzy-darknet-i-marketing-malware-rogue-efektem-wspolpracy-cyberprzestepcow-61928" rel="bookmark" class="td-image-wrap" title="Hakerzy, darknet i marketing: malware Rogue efektem współpracy cyberprzestępców"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="haker" title="Hakerzy, darknet i marketing: malware Rogue efektem współpracy cyberprzestępców" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2021/01/haker-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2021/01/haker-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/hakerzy-darknet-i-marketing-malware-rogue-efektem-wspolpracy-cyberprzestepcow-61928" rel="bookmark" title="Hakerzy, darknet i marketing: malware Rogue efektem współpracy cyberprzestępców">Hakerzy, darknet i marketing: malware Rogue efektem współpracy cyberprzestępców</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T21:58:48+02:00" >Sty 12, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/kreatywnosc-przedsiebiorcow-wynika-z-ich-desperacji-24501" rel="bookmark" class="td-image-wrap" title="Prezes Hanna Mojsiuk: „Kreatywność przedsiębiorców wynika z ich desperacji. Wielu z nich boi się o przyszłość”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Hanna Mojsiuk, Prezes Północnej izby Gospodarczej w Szczecinie" title="Prezes Hanna Mojsiuk: „Kreatywność przedsiębiorców wynika z ich desperacji. Wielu z nich boi się o przyszłość”" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/Hanna-Mojsiuk-Prezes-Polnocnej-izby-Gospodarczej-w-Szczecinie-100x70.jpeg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/Hanna-Mojsiuk-Prezes-Polnocnej-izby-Gospodarczej-w-Szczecinie-200x140.jpeg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/kreatywnosc-przedsiebiorcow-wynika-z-ich-desperacji-24501" rel="bookmark" title="Prezes Hanna Mojsiuk: „Kreatywność przedsiębiorców wynika z ich desperacji. Wielu z nich boi się o przyszłość”">Prezes Hanna Mojsiuk: „Kreatywność przedsiębiorców wynika z ich desperacji. Wielu z...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T21:40:25+02:00" >Sty 12, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/cto-w-szpagacie-czyli-jak-laczyc-swiat-biznesu-i-technologii-45725" rel="bookmark" class="td-image-wrap" title="CTO w szpagacie czyli jak łączyć świat biznesu i technologii?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="technologia biznes" title="CTO w szpagacie czyli jak łączyć świat biznesu i technologii?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/technologia-biznes-100x70.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/technologia-biznes-200x140.png" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/cto-w-szpagacie-czyli-jak-laczyc-swiat-biznesu-i-technologii-45725" rel="bookmark" title="CTO w szpagacie czyli jak łączyć świat biznesu i technologii?">CTO w szpagacie czyli jak łączyć świat biznesu i technologii?</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T21:37:33+02:00" >Sty 12, 2021</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script id='disqus_count-js-extra'>var countVars={"disqusShortname":"ceopolska"};</script>
<script id='disqus_embed-js-extra'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.19"},"disqusIdentifier":"196032 https:\/\/ceo.com.pl\/?p=196032","disqusShortname":"ceopolska","disqusTitle":"Ozusowanie um\u00f3w zlece\u0144 od 2022 roku? Rz\u0105d powinien ju\u017c w lutym podj\u0105\u0107 prace legislacyjne","disqusUrl":"https:\/\/ceo.com.pl\/ozusowanie-umow-zlecen-od-2022-roku-rzad-powinien-juz-w-lutym-podjac-prace-legislacyjne-47546","postId":"196032"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/fhkph5ex/hgbtl.js'></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ceo.com.pl"]});
gtag('js', new Date());
gtag('config', 'UA-46538126-1');</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"2d4178d912","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"2d4178d912","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ceo.com.pl");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9de90209-a52d-4add-aff3-218de4760a89';
oneSignal_options['httpPermissionRequest']={ };
oneSignal_options['httpPermissionRequest']['enable']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="CEO Magazyn Polska";
oneSignal_options['welcomeNotification']['message']="Dziękujemy za subskrybcję!";
oneSignal_options['path']="https://ceo.com.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='chce wysyłać powiadomienia';
oneSignal_options['promptOptions']['siteName']='https://ceo.com.pl';
oneSignal_options['promptOptions']['autoAcceptTitle']='Zezwól';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subskrybuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Powiadomienia są zablokowane';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Dziękujemy za subskrypcję!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Nie będziesz otrzymywać już więcej powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='WYŁĄCZ SUBSKRYBCJĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Odblokuj powiadomienia';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="ad1edb5081";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_85_5c2=new tdBlock();
block_tdi_85_5c2.id="tdi_85_5c2";
block_tdi_85_5c2.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","block_type":"td_block_trending_now","custom_title":"","title_padding":"","navigation":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_85_5c2","tdc_css_class":"tdi_85_5c2","tdc_css_class_style":"tdi_85_5c2_rand_style"}';
block_tdi_85_5c2.td_column_number="3";
block_tdi_85_5c2.block_type="td_block_trending_now";
block_tdi_85_5c2.post_count="5";
block_tdi_85_5c2.found_posts="917";
block_tdi_85_5c2.header_color="";
block_tdi_85_5c2.ajax_pagination_infinite_stop="";
block_tdi_85_5c2.max_num_pages="184";
tdBlocksArray.push(block_tdi_85_5c2);</script>
<script>var block_tdi_94_aa5=new tdBlock();
block_tdi_94_aa5.id="tdi_94_aa5";
block_tdi_94_aa5.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_94_aa5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":196032,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_94_aa5","tdc_css_class_style":"tdi_94_aa5_rand_style"}';
block_tdi_94_aa5.td_column_number="3";
block_tdi_94_aa5.block_type="td_block_related_posts";
block_tdi_94_aa5.post_count="6";
block_tdi_94_aa5.found_posts="181";
block_tdi_94_aa5.header_color="";
block_tdi_94_aa5.ajax_pagination_infinite_stop="";
block_tdi_94_aa5.max_num_pages="31";
tdBlocksArray.push(block_tdi_94_aa5);</script>
<script>var block_tdi_97_aa5=new tdBlock();
block_tdi_97_aa5.id="tdi_97_aa5";
block_tdi_97_aa5.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_97_aa5","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_97_aa5","tdc_css_class_style":"tdi_97_aa5_rand_style"}';
block_tdi_97_aa5.td_column_number="1";
block_tdi_97_aa5.block_type="td_block_1";
block_tdi_97_aa5.post_count="1";
block_tdi_97_aa5.found_posts="917";
block_tdi_97_aa5.header_color="#e87319";
block_tdi_97_aa5.ajax_pagination_infinite_stop="";
block_tdi_97_aa5.max_num_pages="917";
tdBlocksArray.push(block_tdi_97_aa5);</script>
<script>var block_tdi_97_e4c=new tdBlock();
block_tdi_97_e4c.id="tdi_97_e4c";
block_tdi_97_e4c.atts='{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_97_e4c","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_97_e4c","tdc_css_class_style":"tdi_97_e4c_rand_style"}';
block_tdi_97_e4c.td_column_number="1";
block_tdi_97_e4c.block_type="td_block_1";
block_tdi_97_e4c.post_count="1";
block_tdi_97_e4c.found_posts="2953";
block_tdi_97_e4c.header_color="#";
block_tdi_97_e4c.ajax_pagination_infinite_stop="";
block_tdi_97_e4c.max_num_pages="2952";
tdBlocksArray.push(block_tdi_97_e4c);</script>
<script>var block_tdi_101_43a=new tdBlock();
block_tdi_101_43a.id="tdi_101_43a";
block_tdi_101_43a.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_101_43a","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_101_43a","tdc_css_class_style":"tdi_101_43a_rand_style"}';
block_tdi_101_43a.td_column_number="1";
block_tdi_101_43a.block_type="td_block_1";
block_tdi_101_43a.post_count="1";
block_tdi_101_43a.found_posts="1669";
block_tdi_101_43a.header_color="#";
block_tdi_101_43a.ajax_pagination_infinite_stop="";
block_tdi_101_43a.max_num_pages="1669";
tdBlocksArray.push(block_tdi_101_43a);</script>
<script>var block_tdi_102_ef4=new tdBlock();
block_tdi_102_ef4.id="tdi_102_ef4";
block_tdi_102_ef4.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_102_ef4","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_102_ef4","tdc_css_class_style":"tdi_102_ef4_rand_style"}';
block_tdi_102_ef4.td_column_number="1";
block_tdi_102_ef4.block_type="td_block_1";
block_tdi_102_ef4.post_count="1";
block_tdi_102_ef4.found_posts="2567";
block_tdi_102_ef4.header_color="#";
block_tdi_102_ef4.ajax_pagination_infinite_stop="";
block_tdi_102_ef4.max_num_pages="2566";
tdBlocksArray.push(block_tdi_102_ef4);</script>
<script>var block_tdi_103_9e4=new tdBlock();
block_tdi_103_9e4.id="tdi_103_9e4";
block_tdi_103_9e4.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_103_9e4","block_type":"td_block_4","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_103_9e4","tdc_css_class_style":"tdi_103_9e4_rand_style"}';
block_tdi_103_9e4.td_column_number="1";
block_tdi_103_9e4.block_type="td_block_4";
block_tdi_103_9e4.post_count="1";
block_tdi_103_9e4.found_posts="6249";
block_tdi_103_9e4.header_color="#";
block_tdi_103_9e4.ajax_pagination_infinite_stop="";
block_tdi_103_9e4.max_num_pages="6248";
tdBlocksArray.push(block_tdi_103_9e4);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
var pos=url.indexOf('.pdf');
//console.log(pos);
if(pos!==-1){
$(this).attr('target', '_blank');
}
var host=window.location.host;
var pos=url.indexOf(host);
//console.log(host);
if(pos===-1){
$(this).attr('target', '_blank');
}}
});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/dq6dg5iu/hgbtk.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=0334a6293c4a6a0c228488292217e293' async='async' id='remote_sdk-js'></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.6800420284271 seconds, on 12-01-21 22:21:37 --><!-- via php -->