<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
<title>Piątka za segregację Ministerstwo Klimatu ponownie edukuje Polaków w zakresie Jednolitego Systemu Segregacji Odpadów</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php"/>
<meta name="uri-translation" content="on"/><link rel="alternate" hreflang="pl" href="https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686"/>
<link rel="alternate" hreflang="en" href="https://en.ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686"/>
<link rel="alternate" hreflang="fr" href="https://fr.ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686"/>
<link rel="alternate" hreflang="de" href="https://de.ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686"/>
<link rel="alternate" hreflang="it" href="https://it.ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686"/>
<link rel="alternate" hreflang="ru" href="https://ru.ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686"/>
<link rel="alternate" hreflang="es" href="https://es.ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686"/>
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png"/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686"/>
<meta property="og:locale" content="pl_PL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Piątka za segregację Ministerstwo Klimatu ponownie edukuje Polaków w zakresie Jednolitego Systemu Segregacji Odpadów"/>
<meta property="og:description" content="„Piątka za segregację” to hasło przewodnie kampanii informacyjno-edukacyjnej Ministerstwa Klimatu, mającej na celu edukację społeczeństwa w zakresie prawidłowej segregacji odpadów komunalnych. Tegoroczna edycja stanowi kontynuację działań realizowanych jesienią 2019 roku z ramienia Ministerstwa Środowiska, poświęconych Jednolitemu Systemowi Segregacji Odpadów. Kampania skierowana jest zarówno do samorządów, jak i do właścicieli gospodarstw domowych. Kontynuacja kampanii w dalszym ciągu [&hellip;]"/>
<meta property="og:url" content="https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686"/>
<meta property="og:site_name" content="CEO Magazyn Polska"/>
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska"/>
<meta property="article:author" content="https://www.facebook.com/CEOMagazynPolska"/>
<meta property="article:published_time" content="2020-10-01T17:30:55+00:00"/>
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2020/05/Michał-Kurtyka-minister-klimatu.jpg"/>
<meta property="og:image:width" content="1344"/>
<meta property="og:image:height" content="802"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@https://twitter.com/ceopolska"/>
<meta name="twitter:site" content="@ceopolska"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn Polska","url":"https://ceo.com.pl/","sameAs":["https://www.facebook.com/CEOMagazynPolska","https://www.linkedin.com/company/ceomagazynpolska","https://www.youtube.com/user/CEOPOLSKA","https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/","https://twitter.com/ceopolska"],"logo":{"@type":"ImageObject","@id":"https://ceo.com.pl/#logo","inLanguage":"pl-PL","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png","width":342,"height":372,"caption":"CEO Magazyn Polska"},"image":{"@id":"https://ceo.com.pl/#logo"}},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl/","name":"CEO Magazyn Polska","description":"serwis informacyjny, najnowsze wiadomo\u015bci, informacje z Polski i \u015bwiata biznesu.","publisher":{"@id":"https://ceo.com.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ceo.com.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686#primaryimage","inLanguage":"pl-PL","url":"https://ceo.com.pl/wp-content/uploads/2020/05/Micha\u0142-Kurtyka-minister-klimatu.jpg","width":1344,"height":802,"caption":"Micha\u0142 Kurtyka, minister klimatu"},{"@type":"WebPage","@id":"https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686#webpage","url":"https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686","name":"Pi\u0105tka za segregacj\u0119 Ministerstwo Klimatu ponownie edukuje Polak\u00f3w w zakresie Jednolitego Systemu Segregacji Odpad\u00f3w","isPartOf":{"@id":"https://ceo.com.pl/#website"},"primaryImageOfPage":{"@id":"https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686#primaryimage"},"datePublished":"2020-10-01T17:30:55+00:00","dateModified":"2020-10-01T17:30:55+00:00","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686"]}]},{"@type":"NewsArticle","@id":"https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686#article","isPartOf":{"@id":"https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686#webpage"},"author":{"@id":"https://ceo.com.pl/#/schema/person/b9f31bd6f1ce60ee12b02814b8c2c26d"},"headline":"Pi\u0105tka za segregacj\u0119 Ministerstwo Klimatu ponownie edukuje Polak\u00f3w w zakresie Jednolitego Systemu Segregacji Odpad\u00f3w","datePublished":"2020-10-01T17:30:55+00:00","dateModified":"2020-10-01T17:30:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686#webpage"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"image":{"@id":"https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686#primaryimage"},"keywords":"Jednolity System Segregacji Odpad\u00f3w,Micha\u0142 Kurtyka,Minister Klimatu,Ministerstwo Klimatu,Ministerstwo \u015arodowiska,strona internetowa","articleSection":"EKOLOGIA","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"}},{"@type":["Person"],"@id":"https://ceo.com.pl/#/schema/person/b9f31bd6f1ce60ee12b02814b8c2c26d","name":"Redakcja","sameAs":["https://www.facebook.com/CEOMagazynPolska","https://www.linkedin.com/company/ceo-polska","https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/","https://twitter.com/https://twitter.com/ceopolska","https://www.youtube.com/user/CEOPOLSKA"]}]}</script>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/mnm9mgji/ddjb6.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/fs9pojdz/ddjb5.css" media="all"/>
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fpiatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686"/>
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Fpiatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//ceo.com.pl/wp-content/cache/wpfc-minified/f27v1n3a/ddjb4.css" media="screen"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="amphtml" href="https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686?amp">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46538126-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true });</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ceo.com.pl/",
"name": "Strona główna"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/ekologia",
"name": "EKOLOGIA"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686",
"name": "Piątka za segregację Ministerstwo Klimatu ponownie edukuje Polaków w zakresie Jednolitego Systemu..."
}}
]
}</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#0d3a6f;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#0d3a6f;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#0d3a6f;}
.tdm-btn-style1{background-color:#0d3a6f;}
.tdm-btn-style2:before{border-color:#0d3a6f;}
.tdm-btn-style2{color:#0d3a6f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0d3a6f;-moz-box-shadow:0 2px 16px #0d3a6f;box-shadow:0 2px 16px #0d3a6f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0d3a6f;-moz-box-shadow:0 4px 26px #0d3a6f;box-shadow:0 4px 26px #0d3a6f;}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;table-layout:auto;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto;}
.table-responsive{overflow-x:auto;min-height:0.01%;margin-bottom:20px;}
.table-responsive::-webkit-scrollbar{width:10px;height:10px;}
.table-responsive::-webkit-scrollbar-thumb{background:#dddddd;border-radius:2px;}
.table-responsive::-webkit-scrollbar-track-piece{background:#fff;}
@media(max-width:992px){
.table-responsive table{width:auto!important;margin:0 auto 15px auto!important;}
}
@media screen and (max-width:767px){
.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar;}
.table-responsive::-webkit-scrollbar{width:5px;height:5px;}
}
@media screen and (min-width:1200px){
.table-responsive .table{max-width:100%!important;}
}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{border:1px solid #dddddd!important;}
.wprt-container .table > thead > tr > th, .wprt-container .table > tbody > tr > th, .wprt-container .table > tfoot > tr > th, .wprt-container .table > thead > tr > td, .wprt-container .table > tbody > tr > td, .wprt-container .table > tfoot > tr > td, .wprt-container .table > tr > td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center;}
.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important;}
.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important;}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important;}
.table-responsive table p{margin:0!important;padding:0!important;}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{background-color:inherit!important;}</style>
<style id="tdw-css-placeholder">.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-187670 single-format-standard td-standard-pack piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686 global-block-template-1 tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li> <li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li> <li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li> <li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li> <li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li> <li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li> <li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li> <li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li> <li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li> <li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li> <li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li> <li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li> <li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li> <li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li> <li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li> <li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li> <li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li> <li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li> <li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li> <li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li> </ul> </li> <li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li> <li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li> <li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</a></li> <li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li> <li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li> <li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li> <li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li> <li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li> <li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li> <li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li> </ul> </li> <li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li> <li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li> <li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Zaloguj</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ceo.com.pl/polityka-prywatnosci">Polityka Prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Wyszukiwanie</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1_fbc" class="tdc-zone"><div class="tdc_zone tdi_2_4b8 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_4b8{min-height:0;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2_4b8:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2_4b8:before{width:100%;}
}
}
@media(max-width:767px){
.tdi_2_4b8{position:relative;}
}</style>
<div class="tdi_1_fbc_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_1_fbc_rand_style{background-color:#222222 !important;}
}</style></div><div id="tdi_3_cc8" class="tdc-row"><div class="vc_row tdi_4_cc5 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_cc5{min-height:0;}.tdi_4_cc5,
.tdi_4_cc5 .tdc-columns{display:block;}.tdi_4_cc5 .tdc-columns{width:100%;}
@media(max-width:767px){
@media(min-width:768px){
.tdi_4_cc5{margin-left:-0px;margin-right:-0px;}
.tdi_4_cc5 .vc_column{padding-left:0px;padding-right:0px;}
}
}
@media(max-width:767px){
.tdi_4_cc5{position:relative;}
}</style>
<div class="tdi_3_cc8_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_3_cc8_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="vc_column tdi_6_871 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_871{vertical-align:baseline;}.tdi_6_871 .wpb_wrapper,
.tdi_6_871 .wpb_wrapper .tdc-elements{display:block;}.tdi_6_871 .wpb_wrapper .tdc-elements{width:100%;}.tdi_6_871 .wpb_wrapper{height:auto;}
@media(max-width:767px){
.tdi_6_871{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_6_871{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_cc1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_cc1">
<style>@media(max-width:767px){
.tdi_7_cc1{margin-left:-13px !important;}
}</style>
<style>.tdi_7_cc1{display:inline-block;}.tdi_7_cc1 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_7_cc1 .tdb-mobile-menu-button{color:#ffffff;}
@media(max-width:767px){
.tdi_7_cc1 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_8b0 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_8b0{vertical-align:baseline;}.tdi_9_8b0 .wpb_wrapper,
.tdi_9_8b0 .wpb_wrapper .tdc-elements{display:block;}.tdi_9_8b0 .wpb_wrapper .tdc-elements{width:100%;}.tdi_9_8b0 .wpb_wrapper{height:auto;}
@media(max-width:767px){
.tdi_9_8b0{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_9_8b0{width:60% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_c19 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_c19">
<style>@media(max-width:767px){
.tdi_10_c19{position:relative;}
}</style>
<style>.tdi_10_c19 .tdb-logo-a, .tdi_10_c19 h1{flex-direction:row;align-items:center;justify-content:center;}.tdi_10_c19 .tdb-logo-svg-wrap{display:block;}.tdi_10_c19 .tdb-logo-img-wrap{display:none;}.tdi_10_c19 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat !important;;}.tdi_10_c19 .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_10_c19 .tdb-logo-icon{top:0px;}.tdi_10_c19 .tdb-logo-text-title{color:#ffffff;}
@media(min-width:768px) and (max-width:1018px){
.tdi_10_c19 .tdb-logo-img{max-width:186px;}.tdi_10_c19 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}
}
@media(max-width:767px){
.tdi_10_c19 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_10_c19 .tdb-logo-img-wrap{display:block;}.tdi_10_c19 .tdb-logo-text-title{display:none;font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_10_c19 .tdb-logo-text-tagline{display:none;}.tdi_10_c19 .tdb-logo-icon{display:block;}
}</style>
<div class="tdi_10_c19_rand_style td-element-style"><style>@media(max-width:767px){
.tdi_10_c19_rand_style{background-color:#0d3a6f !important;}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" title="CEO Magazyn Polska" width="200"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div></div></div><div class="vc_column tdi_12_6f2 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_6f2{vertical-align:baseline;}.tdi_12_6f2 .wpb_wrapper,
.tdi_12_6f2 .wpb_wrapper .tdc-elements{display:block;}.tdi_12_6f2 .wpb_wrapper .tdc-elements{width:100%;}.tdi_12_6f2 .wpb_wrapper{height:auto;}
@media(max-width:767px){
.tdi_12_6f2{vertical-align:middle;}
}
@media(max-width:767px){
.tdi_12_6f2{width:20% !important;display:inline-block !important;}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_5f6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_5f6">
<style>@media(max-width:767px){
.tdi_13_5f6{margin-right:-19px !important;margin-bottom:0px !important;}
}</style>
<style>.tdi_13_5f6{display:inline-block;float:right;clear:none;}.tdi_13_5f6 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_13_5f6 .tdb-header-search-button-mob{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_c7d" class="tdc-zone"><div class="tdc_zone tdi_15_6e0 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_15_6e0{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_16_8f1" class="tdc-row"><div class="vc_row tdi_17_5c7 wpb_row td-pb-row">
<style scoped>.tdi_17_5c7{min-height:0;}.tdi_17_5c7,
.tdi_17_5c7 .tdc-columns{display:block;}.tdi_17_5c7 .tdc-columns{width:100%;}</style><div class="vc_column tdi_19_cfa wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_19_cfa{vertical-align:baseline;}.tdi_19_cfa .wpb_wrapper,
.tdi_19_cfa .wpb_wrapper .tdc-elements{display:block;}.tdi_19_cfa .wpb_wrapper .tdc-elements{width:100%;}.tdi_19_cfa .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="tdi_20_8cd" class="tdc-zone"><div class="tdc_zone tdi_21_5f7 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_21_5f7{min-height:0;}.td-header-desktop-wrap{position:relative;}
.tdi_21_5f7{position:relative;}</style>
<div class="tdi_20_8cd_rand_style td-element-style"><style>.tdi_20_8cd_rand_style{background-color:#ffffff !important;}</style></div><div id="tdi_22_c84" class="tdc-row stretch_row"><div class="vc_row tdi_23_5f7 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_23_5f7{min-height:0;}.tdi_23_5f7,
.tdi_23_5f7 .tdc-columns{display:block;}.tdi_23_5f7 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_23_5f7{margin-left:-0px;margin-right:-0px;}
.tdi_23_5f7 .vc_column{padding-left:0px;padding-right:0px;}
}@media(min-width:767px){
.tdi_23_5f7.tdc-row-content-vert-center, .tdi_23_5f7.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_23_5f7.tdc-row-content-vert-bottom, .tdi_23_5f7.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_23_5f7.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_23_5f7.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_23_5f7{padding-top:2px !important;padding-bottom:2px !important;position:relative;}
.tdi_23_5f7 .td_block_wrap{text-align:left}</style>
<div class="tdi_22_c84_rand_style td-element-style"><style>.tdi_22_c84_rand_style{background-color:#ec7b25 !important;}</style></div><div class="vc_column tdi_25_f7c wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_25_f7c{vertical-align:baseline;}.tdi_25_f7c .wpb_wrapper,
.tdi_25_f7c .wpb_wrapper .tdc-elements{display:block;}.tdi_25_f7c .wpb_wrapper .tdc-elements{width:100%;}.tdi_25_f7c .wpb_wrapper{height:auto;}
.tdi_25_f7c{width:80% !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_111 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_111">
<style>.tdi_26_111{margin-right:32px !important;}</style>
<style>.tdi_26_111{display:inline-block;}.tdi_26_111 .td-icons{top:0px;color:#ffffff;}.tdi_26_111 .tdb-weather-deg-wrap{color:#ffffff;}.tdi_26_111 .tdb-weather-city{color:#ffffff;}</style><div class="tdb-block-inner td-fix-index">        <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">19.6</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Warszawa</div></div></div><div class="td_block_wrap tdb_header_date tdi_27_566 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_566">
<style>.tdi_27_566{margin-top:-1px !important;margin-right:32px !important;}</style>
<style>.tdi_27_566{display:inline-block;}.tdi_27_566 .tdb-head-date-txt{color:#ffffff;text-transform:capitalize !important;}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sobota, 3 października, 2020</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_225 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_225" style="z-index: 999;">
<style>.tdi_28_225{margin-top:-2px !important;margin-bottom:0px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_28_225{display:none !important;}
}</style>
<style>.tdi_28_225{display:inline-block;}.tdi_28_225 .tdb-horiz-menu > li{margin-right:8px;}.tdi_28_225 .tdb-horiz-menu > li:last-child{margin-right:0;}.tdi_28_225 .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:1 !important;font-weight:400 !important;}.tdi_28_225 .tdb-horiz-menu > li .tdb-menu-sep{top:0px;color:#ffffff;}.tdi_28_225 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{top:0px;}.tdi_28_225 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_28_225 .tdb-horiz-menu > li.current-menu-ancestor > a, .tdi_28_225 .tdb-horiz-menu > li.current-category-ancestor > a, .tdi_28_225 .tdb-horiz-menu > li:hover > a{color:#0d3a6f;}.tdi_28_225 .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_28_225 .tdb-horiz-menu ul li > a{font-weight:400 !important;}</style><div id=tdi_28_225 class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_6f7 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30_6f7{vertical-align:baseline;}.tdi_30_6f7 .wpb_wrapper,
.tdi_30_6f7 .wpb_wrapper .tdc-elements{display:block;}.tdi_30_6f7 .wpb_wrapper .tdc-elements{width:100%;}.tdi_30_6f7 .wpb_wrapper{height:auto;}
.tdi_30_6f7{width:20% !important;justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_355 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_355">
<style>.tdi_32_5ff .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px;}.tdi_32_5ff .tdm-social-item i.td-icon-twitter,
.tdi_32_5ff .tdm-social-item i.td-icon-linkedin, .tdi_32_5ff .tdm-social-item i.td-icon-pinterest, .tdi_32_5ff .tdm-social-item i.td-icon-blogger, .tdi_32_5ff .tdm-social-item i.td-icon-vimeo{font-size:9.6px;}.tdi_32_5ff .tdm-social-item{width:22.8px;height:22.8px;margin:0px 0px 0px 0;}.tdi_32_5ff .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_32_5ff .tdm-social-item i,
.tds-team-member2 .tdi_32_5ff.tds-social1 .tdm-social-item i{color:#ffffff;}.tdi_32_5ff .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_32_5ff.tds-social1 .tdm-social-item:hover i{color:#4db2ec;}.tdi_32_5ff .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}</style><div class="tdm-social-wrapper tds-social1 tdi_32_5ff"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_6a8" class="tdc-row"><div class="vc_row tdi_34_5dc wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_34_5dc{min-height:0;}.tdi_34_5dc,
.tdi_34_5dc .tdc-columns{display:block;}.tdi_34_5dc .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_34_5dc{margin-left:-14px;margin-right:-14px;}
.tdi_34_5dc .vc_column{padding-left:14px;padding-right:14px;}
}@media(min-width:767px){
.tdi_34_5dc.tdc-row-content-vert-center, .tdi_34_5dc.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_34_5dc.tdc-row-content-vert-bottom, .tdi_34_5dc.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_34_5dc.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_34_5dc.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_34_5dc{padding-top:14px !important;}
.tdi_34_5dc .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_34_5dc{padding-top:14px !important;padding-bottom:14px !important;}
}</style><div class="vc_column tdi_36_a55 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36_a55{vertical-align:baseline;}.tdi_36_a55 .wpb_wrapper,
.tdi_36_a55 .wpb_wrapper .tdc-elements{display:block;}.tdi_36_a55 .wpb_wrapper .tdc-elements{width:100%;}.tdi_36_a55 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_55f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_55f">
<style>.tdi_37_55f{margin-bottom:-22px !important;}
@media(min-width:1141px){ .tdi_37_55f{display:inline !important;}
}</style>
<style>.tdi_37_55f .tdb-logo-a, .tdi_37_55f h1{flex-direction:column;align-items:center;}.tdi_37_55f .tdb-logo-svg-wrap{display:block;}.tdi_37_55f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_37_55f .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000000;font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;}.tdi_37_55f .tdb-logo-text-title{display:none;color:#000000;font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}.tdi_37_55f .tdb-logo-text-wrap{flex-direction:column;align-items:center;}.tdi_37_55f .tdb-logo-icon{top:0px;display:none;}
@media(min-width:768px) and (max-width:1018px){
.tdi_37_55f .tdb-logo-img{max-width:186px;}.tdi_37_55f .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;}.tdi_37_55f .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" src="https://ceo.com.pl/wp-content/uploads/2015/05/ceo-polska-logo.png" alt="Portal biznesowy" title="CEO Magazyn Menedżerów" width="300"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div></div></div><div class="vc_column tdi_39_8d7 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_39_8d7{vertical-align:baseline;}.tdi_39_8d7 .wpb_wrapper,
.tdi_39_8d7 .wpb_wrapper .tdc-elements{display:block;}.tdi_39_8d7 .wpb_wrapper .tdc-elements{width:100%;}.tdi_39_8d7 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40_fd8 td_block_template_1">
<style>.tdi_40_fd8{margin-bottom:0px !important;}</style>
<style>.tdi_40_fd8.td-a-rec{text-align:center;}.tdi_40_fd8 .td-element-style{z-index:-1;}.tdi_40_fd8.td-a-rec-img{text-align:left;}.tdi_40_fd8.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_40_fd8.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="0568822543"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div id="tdi_41_ca9" class="tdc-row stretch_row"><div class="vc_row tdi_42_8c7 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_42_8c7{min-height:0;}.tdi_42_8c7,
.tdi_42_8c7 .tdc-columns{display:block;}.tdi_42_8c7 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_42_8c7{margin-left:-21px;margin-right:-21px;}
.tdi_42_8c7 .vc_column{padding-left:21px;padding-right:21px;}
}
@media(min-width:768px) and (max-width:1018px){
@media(min-width:768px){
.tdi_42_8c7{margin-left:-10px;margin-right:-10px;}
.tdi_42_8c7 .vc_column{padding-left:10px;padding-right:10px;}
}
}
.tdi_42_8c7{margin-right:0px !important;margin-left:0px !important;position:relative;}
.tdi_42_8c7 .td_block_wrap{text-align:left}</style>
<div class="tdi_41_ca9_rand_style td-element-style"><style>.tdi_41_ca9_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_44_896 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_44_896{vertical-align:baseline;}.tdi_44_896 .wpb_wrapper,
.tdi_44_896 .wpb_wrapper .tdc-elements{display:block;}.tdi_44_896 .wpb_wrapper .tdc-elements{width:100%;}.tdi_44_896 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_d8d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_d8d">
<style>.tdi_45_d8d .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#ffffff;}.tdi_45_d8d{display:inline-block;float:right;clear:none;}.tdi_45_d8d .tdb-search-txt{top:0px;}.tdi_45_d8d .tdb-drop-down-search{left:auto;right:0;}.tdi_45_d8d .tdb-drop-down-search-inner,
.tdi_45_d8d .tdb-search-form, .tdi_45_d8d .tdb-aj-search{margin-left:auto;margin-right:0;}.tdi_45_d8d .tdb-head-search-form-btn i{top:0px;}.tdi_45_d8d .result-msg{text-align:center;}.tdi_45_d8d .tdb-drop-down-search-inner{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.2);}.tdi_45_d8d .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px;}.tdi_45_d8d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0;}.tdi_45_d8d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none;}.tdi_45_d8d .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px;}.tdi_45_d8d .td-module-container:before{bottom:-10px;border-color:#eaeaea;}.tdi_45_d8d .td-module-container{border-color:#eaeaea;flex-direction:row;}.tdi_45_d8d .entry-thumb{background-position:center 50%;}.tdi_45_d8d .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;}.ie10 .tdi_45_d8d .td-image-container,
.ie11 .tdi_45_d8d .td-image-container{flex:0 0 auto;}.ie10 .tdi_45_d8d .td-module-meta-info,
.ie11 .tdi_45_d8d .td-module-meta-info{flex:1;}.tdi_45_d8d .td-post-vid-time{display:block;}.tdi_45_d8d .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea;}.tdi_45_d8d .entry-title{margin:0 0 5px;}.tdi_45_d8d .td-excerpt{column-count:1;column-gap:48px;display:none;}.tdi_45_d8d .td-post-category{display:none;}.tdi_45_d8d .td-read-more{display:none;}.tdi_45_d8d .td-post-author-name{display:none;}.tdi_45_d8d .entry-review-stars{display:none;}.tdi_45_d8d .td-icon-star,
.tdi_45_d8d .td-icon-star-empty, .tdi_45_d8d .td-icon-star-half{font-size:15px;}.tdi_45_d8d .td-module-comments{display:none;}.tdi_45_d8d .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_45_d8d .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_d8d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_d8d .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_d8d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_d8d .td-module-container:before{bottom:-10px;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_45_d8d .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px;}.tdi_45_d8d .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_d8d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_d8d .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_d8d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_d8d .td-module-container:before{bottom:-10px;}
}
@media(max-width:767px){
.tdi_45_d8d .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px;}.tdi_45_d8d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_45_d8d .td_module_wrap .td-module-container:before{display:block !important;}.tdi_45_d8d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none !important;}.tdi_45_d8d .td-module-container:before{bottom:-10px;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_46_c77 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_c77" style="z-index: 999;">
<style>.tdi_46_c77{display:inline-block;}.tdi_46_c77 .tdb-menu > li .tdb-menu-sep,
.tdi_46_c77 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;}.tdi_46_c77 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_c77 .td-subcat-more .tdb-menu-more-subicon{top:-1px;}.tdi_46_c77 .td-subcat-more .tdb-menu-more-icon{top:0px;}.tdi_46_c77 .tdb-menu > li > a,
.tdi_46_c77 .td-subcat-more{color:#ffffff;}.tdi_46_c77 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px;}.tdi_46_c77 .tdb-menu .tdb-normal-menu ul,
.tdi_46_c77 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15);}.tdi_46_c77 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1);}
@media(min-width:768px) and (max-width:1018px){
.tdi_46_c77 .tdb-menu > li > a, .tdi_46_c77 .td-subcat-more{padding:0 9px;}.tdi_46_c77 .tdb-menu > li > a,
.tdi_46_c77 .td-subcat-more, .tdi_46_c77 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:40px !important;}
}</style>
<style>.tdi_46_c77 .tdb-menu > li > a:after, .tdi_46_c77 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ec7b25;bottom:0px;}</style>
<style>.tdi_46_c77 .tdb-menu ul .tdb-normal-menu.current-menu-item > a, .tdi_46_c77 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a, .tdi_46_c77 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a, .tdi_46_c77 .tdb-menu ul .tdb-normal-menu.tdb-hover > a, .tdi_46_c77 .tdb-menu ul .tdb-normal-menu:hover > a, .tdi_46_c77 .td-pulldown-filter-list li:hover a{color:#ffffff;background-color:#ec7b25;}.tdi_46_c77 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
.tdi_46_c77 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i, .tdi_46_c77 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i, .tdi_46_c77 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i, .tdi_46_c77 .tdb-menu ul .tdb-normal-menu:hover > a i{color:#ffffff;}</style><div id=tdi_46_c77 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart""></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_566" class="tdc-row stretch_row"><div class="vc_row tdi_50_f6f wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_50_f6f{min-height:0;}.tdi_50_f6f,
.tdi_50_f6f .tdc-columns{display:block;}.tdi_50_f6f .tdc-columns{width:100%;}
.tdi_50_f6f{padding-top:15px !important;padding-bottom:15px !important;position:relative;}
.tdi_50_f6f .td_block_wrap{text-align:left}
@media(min-width:768px) and (max-width:1018px){
.tdi_50_f6f{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important;display:none !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_50_f6f{justify-content:center !important;text-align:center !important;}
}
@media(max-width:767px){
.tdi_50_f6f{padding-top:35px !important;padding-bottom:20px !important;display:none !important;}
}</style>
<div class="tdi_49_566_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_49_566_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#a5a5a5 !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_49_566_rand_style{background-color:#f7f7f7 !important;}</style></div><div class="vc_column tdi_52_5fb wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_52_5fb{vertical-align:baseline;}.tdi_52_5fb .wpb_wrapper,
.tdi_52_5fb .wpb_wrapper .tdc-elements{display:block;}.tdi_52_5fb .wpb_wrapper .tdc-elements{width:100%;}.tdi_52_5fb .wpb_wrapper{height:auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_52_5fb{display:none !important;}
}
@media(max-width:767px){
.tdi_52_5fb{display:none !important;}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53_82f tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53_82f">
<style>.tdi_53_82f{margin-bottom:0px !important;width:150px !important;}
@media(min-width:1141px){ .tdi_53_82f{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_53_82f{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_82f{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_53_82f{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_54_c5c .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_54_c5c .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54_c5c">
<style>.tdi_55_5a5{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_55_5a5:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#c6ac3f;}.tdi_55_5a5 svg{fill:#c6ac3f;}.tdi_55_5a5 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55_5a5 td-fix-index"></i>
<style>body .tdi_56_afc .tdm-title{color:#000000;}body .tdi_53_82f:hover .tdi_56_afc .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_53_82f:hover .tdi_56_afc .tdm-title{cursor:default;}.tdi_56_afc .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_56_afc .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_56_afc .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_56_afc"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" class="icon_box_url_wrap"> </a></div><style>.tdi_53_82f .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_53_82f .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_53_82f .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57_cff tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_cff">
<style>.tdi_57_cff{margin-bottom:0px !important;margin-left:-30px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_57_cff{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_57_cff{margin-left:0px !important;display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_cff{margin-left:-10px !important;width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_57_cff{margin-bottom:20px !important;margin-left:0px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_58_7ee .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_58_7ee .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58_7ee">
<style>.tdi_59_8fd{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_59_8fd:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#dd3333;}.tdi_59_8fd svg{fill:#dd3333;}.tdi_59_8fd svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59_8fd td-fix-index"></i>
<style>body .tdi_60_e3c .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_57_cff:hover .tdi_60_e3c .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_57_cff:hover .tdi_60_e3c .tdm-title{cursor:default;}.tdi_60_e3c .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_60_e3c .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_60_e3c .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_60_e3c"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" class="icon_box_url_wrap"> </a></div><style>.tdi_57_cff .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_57_cff .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_57_cff .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61_8c8 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_8c8">
<style>.tdi_61_8c8{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_61_8c8{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_61_8c8{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_8c8{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_61_8c8{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_62_f56 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_62_f56 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62_f56">
<style>.tdi_63_f80{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_63_f80:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#21abce;}.tdi_63_f80 svg{fill:#21abce;}.tdi_63_f80 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63_f80 td-fix-index"></i>
<style>body .tdi_64_505 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_61_8c8:hover .tdi_64_505 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_61_8c8:hover .tdi_64_505 .tdm-title{cursor:default;}.tdi_64_505 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_64_505 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_64_505 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_64_505"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" class="icon_box_url_wrap"> </a></div><style>.tdi_61_8c8 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_61_8c8 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_61_8c8 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65_1fc tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_1fc">
<style>.tdi_65_1fc{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_65_1fc{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_65_1fc{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_1fc{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_65_1fc{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_66_c85 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_66_c85 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66_c85">
<style>.tdi_67_75f{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_67_75f:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#56dd44;}.tdi_67_75f svg{fill:#56dd44;}.tdi_67_75f svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67_75f td-fix-index"></i>
<style>body .tdi_68_f7b .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_65_1fc:hover .tdi_68_f7b .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_65_1fc:hover .tdi_68_f7b .tdm-title{cursor:default;}.tdi_68_f7b .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_68_f7b .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_68_f7b .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_68_f7b"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" class="icon_box_url_wrap"> </a></div><style>.tdi_65_1fc .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_65_1fc .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_65_1fc .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_6fc tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_6fc">
<style>.tdi_69_6fc{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_69_6fc{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_69_6fc{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_6fc{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_69_6fc{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_70_08f .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_70_08f .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70_08f">
<style>.tdi_71_151{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_71_151:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#f4bc38;}.tdi_71_151 svg{fill:#f4bc38;}.tdi_71_151 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71_151 td-fix-index"></i>
<style>body .tdi_72_58f .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_69_6fc:hover .tdi_72_58f .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_69_6fc:hover .tdi_72_58f .tdm-title{cursor:default;}.tdi_72_58f .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_72_58f .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_72_58f .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_72_58f"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" class="icon_box_url_wrap"> </a></div><style>.tdi_69_6fc .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_69_6fc .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_69_6fc .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_80f tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_80f">
<style>.tdi_73_80f{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_73_80f{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_73_80f{display:inline-block !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_80f{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_73_80f{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_74_fe8 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_74_fe8 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74_fe8">
<style>.tdi_75_347{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_75_347:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#233287;}.tdi_75_347 svg{fill:#233287;}.tdi_75_347 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75_347 td-fix-index"></i>
<style>body .tdi_76_906 .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_73_80f:hover .tdi_76_906 .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_73_80f:hover .tdi_76_906 .tdm-title{cursor:default;}.tdi_76_906 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_76_906 .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_76_906 .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_76_906"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" class="icon_box_url_wrap"> </a></div><style>.tdi_73_80f .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_73_80f .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_73_80f .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_752 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_752">
<style>.tdi_77_752{margin-bottom:0px !important;width:150px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 1px !important;}
@media(min-width:1141px){ .tdi_77_752{display:inline-block !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_77_752{display:none !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_752{width:120px !important;display:inline-block !important;}
}
@media(max-width:767px){
.tdi_77_752{margin-bottom:20px !important;width:50% !important;display:inline-block !important;}
}</style>
<style>.tdi_78_765 .tds-title{margin-top:-10px;margin-bottom:-12px;}.tdi_78_765 .tdm-descr{margin-bottom:0px;}</style><div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78_765">
<style>.tdi_79_b50{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;}.tdi_79_b50:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#3a8c24;}.tdi_79_b50 svg{fill:#3a8c24;}.tdi_79_b50 svg *{fill:inherit;}
@media(min-width:1019px) and (max-width:1140px){}
@media(min-width:768px) and (max-width:1018px){}
@media(max-width:767px){}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_79_b50 td-fix-index"></i>
<style>body .tdi_80_07b .tdm-title{color:rgba(0,0,0,0.7);}body .tdi_77_752:hover .tdi_80_07b .tdm-title{color:#c4c4c4;-webkit-text-fill-color:unset;background:transparent;transition:none;}.tdi_77_752:hover .tdi_80_07b .tdm-title{cursor:default;}.tdi_80_07b .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:1.8 !important;font-weight:500 !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_80_07b .tdm-title{font-family:Raleway !important;font-size:12px !important;line-height:1.8 !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_80_07b .tdm-title{font-family:Raleway !important;font-size:14px !important;line-height:24px !important;font-weight:500 !important;}
}</style><div class="tds-title tds-title1 td-fix-index tdi_80_07b"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" class="icon_box_url_wrap"> </a></div><style>.tdi_77_752 .tds-icon-box .tds-icon{font-size:40px;text-align:center;width:40px;height:40px;line-height:40px;}.tdi_77_752 .tds-icon-svg-wrap{margin:0 auto;}
@media(min-width:768px) and (max-width:1018px){
.tdi_77_752 .tds-icon-box .tds-icon{font-size:35px;text-align:center;width:35px;height:35px;line-height:35px;}
}</style></div></div></div></div></div><div id="tdi_81_fc0" class="tdc-row"><div class="vc_row tdi_82_788 wpb_row td-pb-row">
<style scoped>.tdi_82_788{min-height:0;}.tdi_82_788,
.tdi_82_788 .tdc-columns{display:block;}.tdi_82_788 .tdc-columns{width:100%;}</style><div class="vc_column tdi_84_066 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_84_066{vertical-align:baseline;}.tdi_84_066 .wpb_wrapper,
.tdi_84_066 .wpb_wrapper .tdc-elements{display:block;}.tdi_84_066 .wpb_wrapper .tdc-elements{width:100%;}.tdi_84_066 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_85_788 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_788">
<style>.tdi_85_788{margin-bottom:2px !important;}</style><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_85_788" data-start=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/luzowanie-polityki-pienieznej-na-rynkach-wschodzacych-potencjalne-skutki-i-zagrozenia-42646" rel="bookmark" title="Luzowanie polityki pieniężnej na rynkach wschodzących &#8211; potencjalne skutki i zagrożenia">Luzowanie polityki pieniężnej na rynkach wschodzących &#8211; potencjalne skutki i zagrożenia</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/europejscy-konsumenci-nadal-gleboko-w-lesie-15204" rel="bookmark" title="Europejscy konsumenci nadal głęboko w lesie">Europejscy konsumenci nadal głęboko w lesie</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polska-na-32-miejscu-jako-najbardziej-rozwiniete-panstwo-swiata-wedlug-indeksu-odpowiedzialnego-rozwoju-pie-24047" rel="bookmark" title="Polska na 32. miejscu jako najbardziej rozwinięte państwo świata według Indeksu Odpowiedzialnego Rozwoju PIE">Polska na 32. miejscu jako najbardziej rozwinięte państwo świata według Indeksu Odpowiedzialnego Rozwoju PIE</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/wplyw-pandemii-na-wyceny-gieldowe-29730" rel="bookmark" title="Wpływ pandemii na wyceny giełdowe">Wpływ pandemii na wyceny giełdowe</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ekonomisci-o-skutkach-ewent-jesiennego-lockdownu-czeka-nas-powazna-nawet-trzyletnia-recesja-87135" rel="bookmark" title="Ekonomiści o skutkach ewent. jesiennego lockdownu: Czeka nas poważna nawet trzyletnia recesja">Ekonomiści o skutkach ewent. jesiennego lockdownu: Czeka nas poważna nawet trzyletnia recesja</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_85_788" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_85_788" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_86_b0e" class="tdc-zone"><div class="tdc_zone tdi_87_00f wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_87_00f{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_88_72f" class="tdc-row"><div class="vc_row tdi_89_ffe wpb_row td-pb-row">
<style scoped>.tdi_89_ffe{min-height:0;}.tdi_89_ffe,
.tdi_89_ffe .tdc-columns{display:block;}.tdi_89_ffe .tdc-columns{width:100%;}</style><div class="vc_column tdi_91_e05 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_91_e05{vertical-align:baseline;}.tdi_91_e05 .wpb_wrapper,
.tdi_91_e05 .wpb_wrapper .tdc-elements{display:block;}.tdi_91_e05 .wpb_wrapper .tdc-elements{width:100%;}.tdi_91_e05 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości EKOLOGIA" class="entry-crumb" href="https://ceo.com.pl/ekologia">EKOLOGIA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Piątka za segregację Ministerstwo Klimatu ponownie edukuje Polaków w zakresie Jednolitego Systemu...</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-187670" class="post-187670 post type-post status-publish format-standard has-post-thumbnail category-ekologia tag-jednolity-system-segregacji-odpadow tag-michal-kurtyka tag-minister-klimatu tag-ministerstwo-klimatu tag-ministerstwo-srodowiska tag-strona-internetowa" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ceo.com.pl/ekologia">EKOLOGIA</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Piątka za segregację Ministerstwo Klimatu ponownie edukuje Polaków w zakresie Jednolitego Systemu Segregacji Odpadów</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T19:30:55+02:00" >Paź 1, 2020</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fpiatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pi%C4%85tka+za+segregacj%C4%99+Ministerstwo+Klimatu+ponownie+edukuje+Polak%C3%B3w+w+zakresie+Jednolitego+Systemu+Segregacji+Odpad%C3%B3w&url=https%3A%2F%2Fceo.com.pl%2Fpiatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pi%C4%85tka+za+segregacj%C4%99+Ministerstwo+Klimatu+ponownie+edukuje+Polak%C3%B3w+w+zakresie+Jednolitego+Systemu+Segregacji+Odpad%C3%B3w %0A%0A https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686&title=Pi%C4%85tka+za+segregacj%C4%99+Ministerstwo+Klimatu+ponownie+edukuje+Polak%C3%B3w+w+zakresie+Jednolitego+Systemu+Segregacji+Odpad%C3%B3w">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990fdc46928d9c6cc8dd7cc8ddec8cadfc8cacccec769348de0c4c3c4ded9c8dfded9dac28de6c1c4c0ccd9d88dddc2c3c2dac3c4c88dc8c9d8c6d8c7c88dfdc2c1ccc66e1eda8dda8dd7ccc6dfc8dec4c88de7c8c9c3c2c1c4d9c8cac28dfed4ded9c8c0d88dfec8cadfc8cacccec7c48de2c9ddccc96e1eda8bcfc2c9d490c5d9d9ddde978282cec8c283cec2c083ddc182ddc4ccd9c6cc80d7cc80dec8cadfc8cacccec7c880c0c4c3c4ded9c8dfded9dac280c6c1c4c0ccd9d880ddc2c3c2dac3c4c880c8c9d8c6d8c7c880ddc2c1ccc6c2da80da80d7ccc6dfc8dec4c880c7c8c9c3c2c1c4d9c8cac280ded4ded9c8c0d880dec8cadfc8cacccec7c480c2c9ddccc9c2da809b9f9b959b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://ceo.com.pl/wp-content/uploads/2020/05/Michał-Kurtyka-minister-klimatu.jpg" data-caption="Michał Kurtyka, minister klimatu"><img width="696" height="415" class="entry-thumb td-modal-image" src="https://ceo.com.pl/wp-content/uploads/2020/05/Michał-Kurtyka-minister-klimatu-696x415.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2020/05/Michał-Kurtyka-minister-klimatu-696x415.jpg 696w, https://ceo.com.pl/wp-content/uploads/2020/05/Michał-Kurtyka-minister-klimatu.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Michał Kurtyka, minister klimatu" title="Michał Kurtyka, minister klimatu"/></a><figcaption class="wp-caption-text">Michał Kurtyka, minister klimatu</figcaption></figure></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_92_3f6 td_block_template_1">
<style>.tdi_92_3f6.td-a-rec{text-align:center;}.tdi_92_3f6 .td-element-style{z-index:-1;}.tdi_92_3f6.td-a-rec-img{text-align:left;}.tdi_92_3f6.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_92_3f6.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="6283644505"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wprt-container"><p><strong>„Piątka za segregację” to hasło przewodnie kampanii informacyjno-edukacyjnej Ministerstwa Klimatu, mającej na celu edukację społeczeństwa w zakresie prawidłowej segregacji odpadów komunalnych. Tegoroczna edycja stanowi kontynuację działań realizowanych jesienią 2019 roku z ramienia Ministerstwa Środowiska, poświęconych Jednolitemu Systemowi Segregacji Odpadów. Kampania skierowana jest zarówno do samorządów, jak i do właścicieli gospodarstw domowych.<img loading="lazy" class="aligncenter size-full wp-image-187675" src="https://ceo.com.pl/wp-content/uploads/2020/10/Piatka-za-segregacje-Ministerstwo-Klimatu.png" alt="Piątka za segregację Ministerstwo Klimatu" width="1774" height="981" srcset="https://ceo.com.pl/wp-content/uploads/2020/10/Piatka-za-segregacje-Ministerstwo-Klimatu.png 1774w, https://ceo.com.pl/wp-content/uploads/2020/10/Piatka-za-segregacje-Ministerstwo-Klimatu-300x166.png 300w, https://ceo.com.pl/wp-content/uploads/2020/10/Piatka-za-segregacje-Ministerstwo-Klimatu-800x442.png 800w, https://ceo.com.pl/wp-content/uploads/2020/10/Piatka-za-segregacje-Ministerstwo-Klimatu-768x425.png 768w, https://ceo.com.pl/wp-content/uploads/2020/10/Piatka-za-segregacje-Ministerstwo-Klimatu-1536x849.png 1536w, https://ceo.com.pl/wp-content/uploads/2020/10/Piatka-za-segregacje-Ministerstwo-Klimatu-696x385.png 696w, https://ceo.com.pl/wp-content/uploads/2020/10/Piatka-za-segregacje-Ministerstwo-Klimatu-1392x770.png 1392w, https://ceo.com.pl/wp-content/uploads/2020/10/Piatka-za-segregacje-Ministerstwo-Klimatu-1068x591.png 1068w, https://ceo.com.pl/wp-content/uploads/2020/10/Piatka-za-segregacje-Ministerstwo-Klimatu-760x420.png 760w, https://ceo.com.pl/wp-content/uploads/2020/10/Piatka-za-segregacje-Ministerstwo-Klimatu-1519x840.png 1519w" sizes="(max-width: 1774px) 100vw, 1774px"/> </strong></p> <p>Kontynuacja kampanii w dalszym ciągu nawiązuje do wprowadzonego w Polsce Jednolitego Systemu Segregacji Odpadów (JSSO), zgodnie z którym należy oddzielać surowce od odpadów, które nie nadają się do powtórnego przetworzenia. Dotychczas w ramach prowadzonych działań główny nacisk kładziony był na edukację w zakresie odpowiedniej segregacji, umożliwiającej poddanie większej ilości odpadów recyklingowi. Tegoroczna edycja koncentruje się na wskazaniu realnych korzyści wynikających z przerobu surowców wtórnych.</p> <p>–<em> Unijnym celem w obszarze gospodarki odpadami do 2030 roku jest podniesieniem poziomu recyklingu odpadów komunalnych do poziomu 60%, zaś opakowaniowych do 70%. Odzyskiwanie surowców do recyklingu to niezwykle istotny etap w budowaniu gospodarki o obiegu zamkniętym. Sama segregacja odpadów jest niezwykle ważna, jednak zależy nam na wskazaniu społeczeństwu realnych korzyści, jakie z niej wynikają. Np. ze zużytych torebek foliowych może powstać wypełnienie syntetyczne stosowane m.in. do izolacji w kurtkach zimowych oraz śpiworach. Efektywna segregacja odpadów pozwoli nam nie tylko na ich ograniczenie, ale również racjonalne wykorzystanie posiadanych zasobów oraz zredukowanie negatywnego oddziaływania na środowisko </em>– komentuje Michał Kurtyka, minister klimatu.</p> <p>Celem kampanii jest m.in. kształtowanie świadomości ekologicznej mieszkańców Polski oraz prośrodowiskowe zaangażowanie odbiorców, przejawiające się w umiejętności właściwej segregacji odpadów poprzez wskazanie realnych korzyści z niej wynikających, a także reagowanie w przypadku obserwowania nieprawidłowości w organizacji systemu odbioru i zagospodarowania odpadów w gminie.</p> <p>Na potrzeby jesiennej edycji kampanii powstała dedykowana strona internetowa: naszesmieci.pl, która jest na bieżąco aktualizowana. Główne działania będą realizowane do 13 listopada 2020 r.</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_93_76f td_block_template_1">
<style>.tdi_93_76f.td-a-rec{text-align:center;}.tdi_93_76f .td-element-style{z-index:-1;}.tdi_93_76f.td-a-rec-img{text-align:left;}.tdi_93_76f.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_93_76f.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="8166134481"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/jednolity-system-segregacji-odpadow">Jednolity System Segregacji Odpadów</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/michal-kurtyka">Michał Kurtyka</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/minister-klimatu">Minister Klimatu</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/ministerstwo-klimatu">Ministerstwo Klimatu</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/ministerstwo-srodowiska">Ministerstwo Środowiska</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/strona-internetowa">strona internetowa</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Fpiatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pi%C4%85tka+za+segregacj%C4%99+Ministerstwo+Klimatu+ponownie+edukuje+Polak%C3%B3w+w+zakresie+Jednolitego+Systemu+Segregacji+Odpad%C3%B3w&url=https%3A%2F%2Fceo.com.pl%2Fpiatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686&via=ceopolska">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pi%C4%85tka+za+segregacj%C4%99+Ministerstwo+Klimatu+ponownie+edukuje+Polak%C3%B3w+w+zakresie+Jednolitego+Systemu+Segregacji+Odpad%C3%B3w %0A%0A https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686&title=Pi%C4%85tka+za+segregacj%C4%99+Ministerstwo+Klimatu+ponownie+edukuje+Polak%C3%B3w+w+zakresie+Jednolitego+Systemu+Segregacji+Odpad%C3%B3w">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bed3ea4706f7e8e2a3f9e2a3f0e6e4f1e6e4e2e0e9471aa3ceeaedeaf0f7e6f1f0f7f4eca3c8efeaeee2f7f6a3f3ecedecf4edeae6a3e6e7f6e8f6e9e6a3d3ecefe2e84030f4a3f4a3f9e2e8f1e6f0eae6a3c9e6e7edecefeaf7e6e4eca3d0faf0f7e6eef6a3d0e6e4f1e6e4e2e0e9eaa3cce7f3e2e74030f4a5e1ece7fabeebf7f7f3f0b9acace0e6ecade0eceeadf3efacf3eae2f7e8e2aef9e2aef0e6e4f1e6e4e2e0e9e6aeeeeaedeaf0f7e6f1f0f7f4ecaee8efeaeee2f7f6aef3ecedecf4edeae6aee6e7f6e8f6e9e6aef3ecefe2e8ecf4aef4aef9e2e8f1e6f0eae6aee9e6e7edecefeaf7e6e4ecaef0faf0f7e6eef6aef0e6e4f1e6e4e2e0e9eaaeece7f3e2e7ecf4aeb5b1b5bbb5">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/stanowisko-polnocnej-izby-gospodarczej-w-sprawie-likwidacji-ministerstwa-gospodarki-morskiej-i-zeglugi-srodladowej-42698">Stanowisko Północnej Izby Gospodarczej w sprawie likwidacji Ministerstwa Gospodarki Morskiej i Żeglugi Śródlądowej</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://ceo.com.pl/polska-ekorewolucja-w-branzy-meblarskiej-74820">Polska ekorewolucja w branży meblarskiej</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/admin">Redakcja</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2020-10-01T19:30:55+02:00"><meta itemprop="dateModified" content="2020-10-01T19:30:55+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn Polska"></span><meta itemprop="headline" content="Piątka za segregację Ministerstwo Klimatu ponownie edukuje Polaków w zakresie Jednolitego Systemu Segregacji Odpadów"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2020/05/Michał-Kurtyka-minister-klimatu.jpg"><meta itemprop="width" content="1344"><meta itemprop="height" content="802"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_94_ec8 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94_ec8"><h4 class="td-related-title td-block-title"><a id="tdi_95_657" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_94_ec8" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_96_867" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_94_ec8" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_94_ec8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polaczenie-pomp-ciepla-z-fotowoltaika-pozwoli-uniknac-oplat-za-energie-pomoze-tez-spelnic-wymogi-nowelizacji-warunkow-technicznych-45044" rel="bookmark" class="td-image-wrap" title="Połączenie pomp ciepła z fotowoltaiką pozwoli uniknąć opłat za energię. Pomoże też spełnić wymogi nowelizacji warunków technicznych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Połączenie pomp ciepła z fotowoltaiką pozwoli uniknąć opłat za energię. Pomoże też spełnić wymogi nowelizacji warunków technicznych" title="Połączenie pomp ciepła z fotowoltaiką pozwoli uniknąć opłat za energię. Pomoże też spełnić wymogi nowelizacji warunków technicznych" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/daikin-pompy-ciepla-fotow_1000_small-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/daikin-pompy-ciepla-fotow_1000_small-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/energia-i-surowce" class="td-post-category">ENERGETYKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polaczenie-pomp-ciepla-z-fotowoltaika-pozwoli-uniknac-oplat-za-energie-pomoze-tez-spelnic-wymogi-nowelizacji-warunkow-technicznych-45044" rel="bookmark" title="Połączenie pomp ciepła z fotowoltaiką pozwoli uniknąć opłat za energię. Pomoże też spełnić wymogi nowelizacji warunków technicznych">Połączenie pomp ciepła z fotowoltaiką pozwoli uniknąć opłat za energię. Pomoże też spełnić wymogi nowelizacji warunków technicznych</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/w-lodzi-o-innowacjach-ktore-sluza-klimatowi-35172" rel="bookmark" class="td-image-wrap" title="W Łodzi o innowacjach, które służą klimatowi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="W Łodzi o innowacjach, które służą klimatowi" title="W Łodzi o innowacjach, które służą klimatowi" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/09/W-Lodzi-o-innowacjach-ktore-sluza-klimatowi-218x150.jpeg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/09/W-Lodzi-o-innowacjach-ktore-sluza-klimatowi-436x300.jpeg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/szkolenia" class="td-post-category">TARGI, SZKOLENIA, KONFERENCJE</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/w-lodzi-o-innowacjach-ktore-sluza-klimatowi-35172" rel="bookmark" title="W Łodzi o innowacjach, które służą klimatowi">W Łodzi o innowacjach, które służą klimatowi</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ministerstwo-klimatu-z-cyfrowa-polska-o-szansach-jakie-stwarza-klimatowi-nowa-technologia-42052" rel="bookmark" class="td-image-wrap" title="Ministerstwo Klimatu z Cyfrową Polską o szansach, jakie stwarza klimatowi nowa technologia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Michał Kanownik, Prezes Cyfrowej Polski" title="Ministerstwo Klimatu z Cyfrową Polską o szansach, jakie stwarza klimatowi nowa technologia" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/02/Michał-Kanownik-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/02/Michał-Kanownik-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/ekologia" class="td-post-category">EKOLOGIA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ministerstwo-klimatu-z-cyfrowa-polska-o-szansach-jakie-stwarza-klimatowi-nowa-technologia-42052" rel="bookmark" title="Ministerstwo Klimatu z Cyfrową Polską o szansach, jakie stwarza klimatowi nowa technologia">Ministerstwo Klimatu z Cyfrową Polską o szansach, jakie stwarza klimatowi nowa technologia</a></h3></div></div></div></div><div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/tylko-11-proc-msp-planuje-inwestycje-w-oze-najwiecej-firm-chce-czerpac-energie-ze-slonca-48577" rel="bookmark" class="td-image-wrap" title="Tylko 11 proc. MŚP planuje inwestycje w OZE. Najwięcej firm chce czerpać energię ze słońca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="farma wiatrowa panele słoneczne odnawialne źródła energii" title="Tylko 11 proc. MŚP planuje inwestycje w OZE. Najwięcej firm chce czerpać energię ze słońca" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/07/farma-wiatrowa-panele-słoneczne-odnawialne-źródła-energii-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/07/farma-wiatrowa-panele-słoneczne-odnawialne-źródła-energii-436x300.jpg" width="218" height="150"/></a></div><a href="https://ceo.com.pl/energia-i-surowce" class="td-post-category">ENERGETYKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/tylko-11-proc-msp-planuje-inwestycje-w-oze-najwiecej-firm-chce-czerpac-energie-ze-slonca-48577" rel="bookmark" title="Tylko 11 proc. MŚP planuje inwestycje w OZE. Najwięcej firm chce czerpać energię ze słońca">Tylko 11 proc. MŚP planuje inwestycje w OZE. Najwięcej firm chce czerpać energię ze słońca</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ceny-pradu-wzrosna-powinnismy-sie-na-to-przygotowac-70138" rel="bookmark" class="td-image-wrap" title="Ceny prądu wzrosną? Powinniśmy się na to przygotować"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="prąd elektryczność (2)" title="Ceny prądu wzrosną? Powinniśmy się na to przygotować" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2018/10/prąd-elektryczność-2-218x150.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2018/10/prąd-elektryczność-2.jpg" width="218" height="150"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><a href="https://ceo.com.pl/energia-i-surowce" class="td-post-category">ENERGETYKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ceny-pradu-wzrosna-powinnismy-sie-na-to-przygotowac-70138" rel="bookmark" title="Ceny prądu wzrosną? Powinniśmy się na to przygotować">Ceny prądu wzrosną? Powinniśmy się na to przygotować</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polska-pracuje-nad-strategia-wodorowa-aby-zaistniec-na-globalnym-rynku-bedzie-musiala-znalezc-swoja-nisze-15291" rel="bookmark" class="td-image-wrap" title="Polska pracuje nad strategią wodorową. Aby zaistnieć na globalnym rynku, będzie musiała znaleźć swoją niszę"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Polska pracuje nad strategią wodorową. Aby zaistnieć na globalnym rynku, będzie musiała znaleźć swoją niszę" title="Polska pracuje nad strategią wodorową. Aby zaistnieć na globalnym rynku, będzie musiała znaleźć swoją niszę" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/08/1598331125_Polska-pracuje-nad-strategia-wodorowa-Aby-zaistniec-na-globalnym-rynku-218x150.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/08/1598331125_Polska-pracuje-nad-strategia-wodorowa-Aby-zaistniec-na-globalnym-rynku-436x300.png" width="218" height="150"/></a></div><a href="https://ceo.com.pl/energia-i-surowce" class="td-post-category">ENERGETYKA</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polska-pracuje-nad-strategia-wodorowa-aby-zaistniec-na-globalnym-rynku-bedzie-musiala-znalezc-swoja-nisze-15291" rel="bookmark" title="Polska pracuje nad strategią wodorową. Aby zaistnieć na globalnym rynku, będzie musiała znaleźć swoją niszę">Polska pracuje nad strategią wodorową. Aby zaistnieć na globalnym rynku, będzie musiała znaleźć swoją niszę</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_94_ec8" data-td_block_id="tdi_94_ec8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_94_ec8" data-td_block_id="tdi_94_ec8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_98_f88 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_98_f88">
<style>.td-theme-wrap .tdi_98_f88 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_98_f88 .td-subcat-item a:hover, .td-theme-wrap .tdi_98_f88 .td-subcat-item .td-cur-simple-item{color:#e87319;}
.td-theme-wrap .tdi_98_f88 .block-title > *,
.td-theme-wrap .tdi_98_f88 .td-subcat-dropdown:hover .td-subcat-more{background-color:#e87319;}
.td-theme-wrap .td-footer-wrapper .tdi_98_f88 .block-title > *{padding:6px 7px 5px;line-height:1;}
.td-theme-wrap .tdi_98_f88 .block-title{border-color:#e87319;}
.td-theme-wrap .tdi_98_f88 .block-title > *{color:#ffffff;}
.td-theme-wrap .tdi_98_f88 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_98_f88 .td_quote_on_blocks, .td-theme-wrap .tdi_98_f88 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_98_f88 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_98_f88 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_98_f88 .td-instagram-user a{color:#e87319;}
.td-theme-wrap .tdi_98_f88 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_98_f88 .td-load-more-wrap a:hover{background-color:#e87319;border-color:#e87319;}
.td-theme-wrap .tdi_98_f88 .td-read-more a, .td-theme-wrap .tdi_98_f88 .td-weather-information:before, .td-theme-wrap .tdi_98_f88 .td-weather-week:before, .td-theme-wrap .tdi_98_f88 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_98_f88 .td-post-category, .td-theme-wrap .tdi_98_f88 .td-post-category:hover{background-color:#e87319;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_98_f88 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/luzowanie-polityki-pienieznej-na-rynkach-wschodzacych-potencjalne-skutki-i-zagrozenia-42646" rel="bookmark" class="td-image-wrap" title="Luzowanie polityki pieniężnej na rynkach wschodzących &#8211; potencjalne skutki i zagrożenia"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/09/biznes-prezes-324x235.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/09/biznes-prezes-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/09/biznes-prezes-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="biznes prezes" title="Luzowanie polityki pieniężnej na rynkach wschodzących &#8211; potencjalne skutki i zagrożenia"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/luzowanie-polityki-pienieznej-na-rynkach-wschodzacych-potencjalne-skutki-i-zagrozenia-42646" rel="bookmark" title="Luzowanie polityki pieniężnej na rynkach wschodzących &#8211; potencjalne skutki i zagrożenia">Luzowanie polityki pieniężnej na rynkach wschodzących &#8211; potencjalne skutki i zagrożenia</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T21:42:52+02:00" >Wrz 24, 2020</time></span></div><div class="td-excerpt"> Pandemia Covid-19 była punktem zwrotnym dla „niekonwencjonalnych” polityk monetarnych na Rynkach Wschodzących (RW), z których kilka zainicjowało programy skupu obligacji państwowych w celu zapobiegania...</div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_99_827 td_block_template_1">
<style>.tdi_99_827.td-a-rec{text-align:center;}.tdi_99_827 .td-element-style{z-index:-1;}.tdi_99_827.td-a-rec-img{text-align:left;}.tdi_99_827.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_99_827.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_97_18c td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_97_18c"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_97_18c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/co-z-zadluzeniem-budzetu-panstwa-49825" rel="bookmark" class="td-image-wrap" title="Co z zadłużeniem budżetu państwa?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Piotr Soroczyński, główny ekonomista Krajowej Izby Gospodarczej" title="Co z zadłużeniem budżetu państwa?" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/11/Piotr-Soroczyński-główny-ekonomista-Krajowej-Izby-Gospodarczej-324x235.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/11/Piotr-Soroczyński-główny-ekonomista-Krajowej-Izby-Gospodarczej-648x470.png" width="324" height="235"/><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/co-z-zadluzeniem-budzetu-panstwa-49825" rel="bookmark" title="Co z zadłużeniem budżetu państwa?">Co z zadłużeniem budżetu państwa?</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T21:57:43+02:00" >Paź 1, 2020</time></span></div><div class="td-excerpt"> Na ratowanie gospodarki podczas epidemicznego lockdownu trzeba było przeznaczyć duże środki. Dzięki pieniądzom, które trafiły do przedsiębiorców i pracowników, mamy szansę na powrót do...</div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_101_e87 td_block_template_1">
<style>.tdi_101_e87.td-a-rec{text-align:center;}.tdi_101_e87 .td-element-style{z-index:-1;}.tdi_101_e87.td-a-rec-img{text-align:left;}.tdi_101_e87.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_101_e87.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_1 td_block_widget tdi_102_e2e td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_102_e2e"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_102_e2e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/objecie-spolek-komandytowych-cit-zwiekszy-obciazenia-kilkudziesieciu-tysiecy-polskich-przedsiebiorcow-12890" rel="bookmark" class="td-image-wrap" title="Objęcie spółek komandytowych CIT zwiększy obciążenia kilkudziesięciu tysięcy polskich przedsiębiorców"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="podatki" title="Objęcie spółek komandytowych CIT zwiększy obciążenia kilkudziesięciu tysięcy polskich przedsiębiorców" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/podatki-324x235.jpeg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/podatki-648x470.jpeg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/objecie-spolek-komandytowych-cit-zwiekszy-obciazenia-kilkudziesieciu-tysiecy-polskich-przedsiebiorcow-12890" rel="bookmark" title="Objęcie spółek komandytowych CIT zwiększy obciążenia kilkudziesięciu tysięcy polskich przedsiębiorców">Objęcie spółek komandytowych CIT zwiększy obciążenia kilkudziesięciu tysięcy polskich przedsiębiorców</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T14:28:40+02:00" >Paź 2, 2020</time></span></div><div class="td-excerpt"> Objęcie podatkiem CIT spółek komandytowych doprowadzi do istotnego wzrostu podatków dla blisko 73 000 polskich przedsiębiorców. Najbardziej ucierpią najprężniej działające biznesy, które nie...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_103_82f td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_103_82f"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_103_82f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polskie-inwestycje-w-nieruchomosci-sa-23-na-swiecie-66061" rel="bookmark" class="td-image-wrap" title="Polskie inwestycje w nieruchomości są 23 na świecie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Varso Tower Warszawa" title="Polskie inwestycje w nieruchomości są 23 na świecie" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/06/Varso-Tower-Warszawa-324x235.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/06/Varso-Tower-Warszawa-648x468.jpg" width="324" height="235"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polskie-inwestycje-w-nieruchomosci-sa-23-na-swiecie-66061" rel="bookmark" title="Polskie inwestycje w nieruchomości są 23 na świecie">Polskie inwestycje w nieruchomości są 23 na świecie</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T11:50:35+02:00" >Paź 2, 2020</time></span></div><div class="td-excerpt"> Inwestycje w nieruchomości na terenie Polski są warte coraz więcej. Sprawdzamy, jak nasz kraj pod tym względem prezentuje się w światowym rankingu. Dobra koniunktura gospodarcza...</div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_104_557 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_104_557"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_104_557 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/pandemia-koronawirusa-sprzyja-wynajmowaniu-biur-na-godziny-korzystaja-z-nich-zarowno-freelancerzy-jak-i-duze-korporacje-18038" rel="bookmark" class="td-image-wrap" title="Pandemia koronawirusa sprzyja wynajmowaniu biur na godziny. Korzystają z nich zarówno freelancerzy, jak i duże korporacje"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2020/10/1601614206_Pandemia-koronawirusa-sprzyja-wynajmowaniu-biur-na-godziny-Korzystaja-z-nich-324x160.jpg" data-wpfc-original-srcset="https://ceo.com.pl/wp-content/uploads/2020/10/1601614206_Pandemia-koronawirusa-sprzyja-wynajmowaniu-biur-na-godziny-Korzystaja-z-nich-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2020/10/1601614206_Pandemia-koronawirusa-sprzyja-wynajmowaniu-biur-na-godziny-Korzystaja-z-nich-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Pandemia koronawirusa sprzyja wynajmowaniu biur na godziny. Korzystają z nich zarówno freelancerzy, jak i duże korporacje" title="Pandemia koronawirusa sprzyja wynajmowaniu biur na godziny. Korzystają z nich zarówno freelancerzy, jak i duże korporacje"/></a></div><a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a></div><h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/pandemia-koronawirusa-sprzyja-wynajmowaniu-biur-na-godziny-korzystaja-z-nich-zarowno-freelancerzy-jak-i-duze-korporacje-18038" rel="bookmark" title="Pandemia koronawirusa sprzyja wynajmowaniu biur na godziny. Korzystają z nich zarówno freelancerzy, jak i duże korporacje">Pandemia koronawirusa sprzyja wynajmowaniu biur na godziny. Korzystają z nich zarówno...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/kalina">Kalina Staśkiewicz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T06:50:12+02:00" >Paź 2, 2020</time></span></div><div class="td-excerpt"> Biuro na cały dzień lub kilka godzin może wynająć w zasadzie każdy, kto potrzebuje miejsca do pracy poza domem. – Praca zdalna w modelu home office może...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_104_557" data-td_block_id="tdi_104_557"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_104_557" data-td_block_id="tdi_104_557"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_105_8ff td_block_template_1">
<style>.tdi_105_8ff.td-a-rec{text-align:center;}.tdi_105_8ff .td-element-style{z-index:-1;}.tdi_105_8ff.td-a-rec-img{text-align:left;}.tdi_105_8ff.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_105_8ff.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8646960740877114" data-ad-slot="5420576489"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div class="wprt-container"><div id="tdi_98_ff8" class="tdc-zone"><div class="tdc_zone tdi_99_246 wpb_row td-pb-row">
<style scoped>.tdi_99_246{min-height:0;}</style><div id="tdi_100_758" class="tdc-row stretch_row"><div class="vc_row tdi_101_f8f wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_101_f8f{min-height:0;}.tdi_101_f8f,
.tdi_101_f8f .tdc-columns{display:block;}.tdi_101_f8f .tdc-columns{width:100%;}
.tdi_101_f8f{padding-top:54px !important;padding-bottom:20px !important;position:relative;}
.tdi_101_f8f .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_101_f8f{padding-top:40px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_101_f8f{padding-top:44px !important;}
}</style>
<div class="tdi_100_758_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_100_758_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://ceo.com.pl/wp-content/uploads/2019/11/20180526a764c6f8-5d20-968c-4b44-53e2af2ebb55.png") !important;background-size:cover !important;background-position:center top !important;}</style></div><style>.tdi_100_758_rand_style{background-color:#0d3a6f !important;}</style></div><div class="vc_column tdi_103_827 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_103_827{vertical-align:baseline;}.tdi_103_827 .wpb_wrapper,
.tdi_103_827 .wpb_wrapper .tdc-elements{display:block;}.tdi_103_827 .wpb_wrapper .tdc-elements{width:100%;}.tdi_103_827 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_105_562 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_105_562{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_105_562,
.tdi_105_562 .tdc-inner-columns{display:block;}.tdi_105_562 .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_107_cc6 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_107_cc6{vertical-align:baseline;}.tdi_107_cc6 .wpb_wrapper,
.tdi_107_cc6 .wpb_wrapper .tdc-elements{display:block;}.tdi_107_cc6 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_108_662 td-pb-border-top td_block_template_16 td_flex_block" data-td-block-uid="tdi_108_662">
<style>.tdi_108_662 .td-block-title > *{color:#ffffff !important;}</style>
<style>.tdi_108_662 .td-image-wrap{padding-bottom:70px;}.tdi_108_662 .entry-thumb{background-position:center 50%;}.tdi_108_662 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_108_662 .td-image-container,
.ie11 .tdi_108_662 .td-image-container{flex:0 0 auto;}.tdi_108_662 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_108_662 .td-module-meta-info,
.ie11 .tdi_108_662 .td-module-meta-info{flex:1;}.tdi_108_662 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_108_662 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_108_662 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_108_662 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_108_662 .td-post-vid-time{display:block;}.tdi_108_662 .td-post-category{display:none;}.tdi_108_662 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_108_662 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_108_662 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_108_662 .td-read-more{display:none;}.tdi_108_662 .td-post-author-name{display:none;}.tdi_108_662 .td-post-date,
.tdi_108_662 .td-post-author-name span{display:inline-block;}.tdi_108_662 .entry-review-stars{display:inline-block;}.tdi_108_662 .td-icon-star,
.tdi_108_662 .td-icon-star-empty, .tdi_108_662 .td-icon-star-half{font-size:15px;}.tdi_108_662 .td-module-comments{display:none;}.tdi_108_662 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_108_662 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_108_662 .td-module-title a{color:#ffffff;}.tdi_108_662 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_108_662 .td-block-title a,
.tdi_108_662 .td-block-title span{font-size:20px !important;line-height:1 !important;}.tdi_108_662 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_108_662 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_108_662 .td-module-meta-info{padding:0 0 0 14px;}.tdi_108_662 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_108_662 .td-module-container:before{bottom:-13px;}.tdi_108_662 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_108_662 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_108_662 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_108_662 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_108_662 .td-image-wrap{padding-bottom:55px;}.tdi_108_662 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_108_662 .td-image-container,
.ie11 .tdi_108_662 .td-image-container{flex:0 0 auto;}.tdi_108_662 .td-module-meta-info{padding:0 0 0 14px;}.tdi_108_662 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_108_662 .td-module-container:before{bottom:-13px;}.tdi_108_662 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_108_662 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_108_662 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_108_662 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_108_662 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_108_662 .td-module-container:before{bottom:-13px;}.tdi_108_662 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_108_662 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_108_662 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Redakcja poleca</span></h4></div><div id=tdi_108_662 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/rynek-pracy-w-dobie-pandemii-plany-oczekiwania-i-obawy-polskich-pracownikow-74653" rel="bookmark" class="td-image-wrap" title="Rynek pracy w dobie pandemii. Plany, oczekiwania i obawy polskich pracowników"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/02/Rekrutacja-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/02/Rekrutacja.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rynek-pracy-w-dobie-pandemii-plany-oczekiwania-i-obawy-polskich-pracownikow-74653" rel="bookmark" title="Rynek pracy w dobie pandemii. Plany, oczekiwania i obawy polskich pracowników">Rynek pracy w dobie pandemii. Plany, oczekiwania i obawy polskich pracowników</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/praca-i-kariera/bezrobocie" class="td-post-category">BEZROBOCIE</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-26T09:39:07+02:00" >Sie 26, 2020</time></span> </span></div><div class="td-excerpt">Pomimo pandemii Polacy nadal wykazują dość duży optymizm. Choć obawy o utratę pracy deklaruje najwyższy odsetek od 2017 roku, o przyszłość swojego zatrudnienia martwi...</div><div class="td-read-more"> <a href="https://ceo.com.pl/rynek-pracy-w-dobie-pandemii-plany-oczekiwania-i-obawy-polskich-pracownikow-74653">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/do-roku-2021-liczba-przypadkow-niewyplacalnosci-przedsiebiorstw-wzrosnie-w-skali-calego-swiata-o-35-16508" rel="bookmark" class="td-image-wrap" title="Do roku 2021 liczba przypadków niewypłacalności przedsiębiorstw wzrośnie w skali całego świata o +35%"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2019/09/kryzys-696x392.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2019/09/kryzys-1392x783.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/do-roku-2021-liczba-przypadkow-niewyplacalnosci-przedsiebiorstw-wzrosnie-w-skali-calego-swiata-o-35-16508" rel="bookmark" title="Do roku 2021 liczba przypadków niewypłacalności przedsiębiorstw wzrośnie w skali całego świata o +35%">Do roku 2021 liczba przypadków niewypłacalności przedsiębiorstw wzrośnie w skali całego świata o +35%</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T13:19:13+02:00" >Lip 31, 2020</time></span> </span></div><div class="td-excerpt"> Covid-19 stworzył prawdziwą bombę zegarową dotyczącą niewypłacalności. Nawet w obecnym okresie, gdy gospodarki zaczynają wychodzić z całkowitej blokady, Euler Hermes spodziewa się, że...</div><div class="td-read-more"> <a href="https://ceo.com.pl/do-roku-2021-liczba-przypadkow-niewyplacalnosci-przedsiebiorstw-wzrosnie-w-skali-calego-swiata-o-35-16508">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/polski-instytut-ekonomiczny-estonski-cit-dla-polski-potencjal-model-wdrozenia-i-oczekiwane-efekty-35595" rel="bookmark" class="td-image-wrap" title="Polski Instytut Ekonomiczny: Estoński CIT dla Polski. Potencjał, model wdrożenia i oczekiwane efekty"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/04/Piotr-Arak-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/04/Piotr-Arak.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/polski-instytut-ekonomiczny-estonski-cit-dla-polski-potencjal-model-wdrozenia-i-oczekiwane-efekty-35595" rel="bookmark" title="Polski Instytut Ekonomiczny: Estoński CIT dla Polski. Potencjał, model wdrożenia i oczekiwane efekty">Polski Instytut Ekonomiczny: Estoński CIT dla Polski. Potencjał, model wdrożenia i oczekiwane efekty</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/podatki" class="td-post-category">PODATKI</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T11:27:01+02:00" >Lip 28, 2020</time></span> </span></div><div class="td-excerpt">W 2018 r. firmy w Unii Europejskiej przeznaczyły na inwestycje 12,9 proc. PKB, a w Polsce – jedynie 9,8 proc. PKB. Wprowadzenie estońskiego CIT...</div><div class="td-read-more"> <a href="https://ceo.com.pl/polski-instytut-ekonomiczny-estonski-cit-dla-polski-potencjal-model-wdrozenia-i-oczekiwane-efekty-35595">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_110_5f7 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_110_5f7{vertical-align:baseline;}.tdi_110_5f7 .wpb_wrapper,
.tdi_110_5f7 .wpb_wrapper .tdc-elements{display:block;}.tdi_110_5f7 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_111_447 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_111_447">
<style>.td-theme-wrap .tdi_111_447 .td-block-title > *,
.td-theme-wrap .tdi_111_447 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_111_447 .td-subcat-item a:hover, .td-theme-wrap .tdi_111_447 .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_111_447 .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_111_447 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_111_447 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_111_447 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_111_447 .td_quote_on_blocks, .td-theme-wrap .tdi_111_447 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_111_447 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_111_447 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_111_447 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_111_447 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_111_447 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_111_447 .td-read-more a, .td-theme-wrap .tdi_111_447 .td-weather-information:before, .td-theme-wrap .tdi_111_447 .td-weather-week:before, .td-theme-wrap .tdi_111_447 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_111_447 .td-post-category, .td-theme-wrap .tdi_111_447 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_111_447 .td-image-wrap{padding-bottom:70px;}.tdi_111_447 .entry-thumb{background-position:center 50%;}.tdi_111_447 .td-image-container{flex:0 0 100px;width:100px;display:block;order:0;}.ie10 .tdi_111_447 .td-image-container,
.ie11 .tdi_111_447 .td-image-container{flex:0 0 auto;}.tdi_111_447 .td-module-container{flex-direction:row;border-color:#eaeaea !important;}.ie10 .tdi_111_447 .td-module-meta-info,
.ie11 .tdi_111_447 .td-module-meta-info{flex:1;}.tdi_111_447 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea;}.tdi_111_447 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;}.tdi_111_447 .td_block_inner{margin-left:-20px;margin-right:-20px;}.tdi_111_447 .td-module-container:before{bottom:-13px;border-color:#eaeaea;}.tdi_111_447 .td-post-vid-time{display:block;}.tdi_111_447 .td-post-category{display:none;}.tdi_111_447 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_111_447 .td-excerpt{display:none;column-count:1;column-gap:48px;}.tdi_111_447 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px;}.tdi_111_447 .td-read-more{display:none;}.tdi_111_447 .td-post-author-name{display:none;}.tdi_111_447 .td-post-date,
.tdi_111_447 .td-post-author-name span{display:inline-block;}.tdi_111_447 .entry-review-stars{display:inline-block;}.tdi_111_447 .td-icon-star,
.tdi_111_447 .td-icon-star-empty, .tdi_111_447 .td-icon-star-half{font-size:15px;}.tdi_111_447 .td-module-comments{display:none;}.tdi_111_447 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0;}.tdi_111_447 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none;}.tdi_111_447 .td-module-title a{color:#ffffff;}.tdi_111_447 .td_module_wrap:hover .td-module-title a{color:#1aa4ce !important;}.tdi_111_447 .td-block-title a,
.tdi_111_447 .td-block-title span{font-size:20px !important;line-height:1 !important;font-weight:700 !important;}.tdi_111_447 .entry-title{font-size:14px !important;line-height:20px !important;font-weight:500 !important;}html:not([class*='ie']) .tdi_111_447 .td-module-container:hover .entry-thumb:before{opacity:0;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_111_447 .td-module-meta-info{padding:0 0 0 14px;}.tdi_111_447 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_111_447 .td-module-container:before{bottom:-13px;}.tdi_111_447 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_111_447 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_111_447 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_111_447 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_111_447 .td-image-wrap{padding-bottom:55px;}.tdi_111_447 .td-image-container{flex:0 0 80px;width:80px;}.ie10 .tdi_111_447 .td-image-container,
.ie11 .tdi_111_447 .td-image-container{flex:0 0 auto;}.tdi_111_447 .td-module-meta-info{padding:0 0 0 14px;}.tdi_111_447 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_111_447 .td-module-container:before{bottom:-13px;}.tdi_111_447 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_111_447 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_111_447 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}.tdi_111_447 .entry-title{font-size:12px !important;line-height:18px !important;font-weight:500 !important;}
}
@media(max-width:767px){
.tdi_111_447 .td_module_wrap{padding-bottom:13px;margin-bottom:13px;padding-bottom:13px !important;margin-bottom:13px !important;}.tdi_111_447 .td-module-container:before{bottom:-13px;}.tdi_111_447 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important;}.tdi_111_447 .td_module_wrap .td-module-container:before{display:block !important;}.tdi_111_447 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important;}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najczęściej czytane</span></h4></div><div id=tdi_111_447 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/kurs-funta-przebil-502-zl-euro-powyzej-455-zl-74455" rel="bookmark" class="td-image-wrap" title="Kurs funta przebił 5,02 zł, euro powyżej 4,55 zł"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2013/06/waluty-forex-walut-696x463.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2013/06/waluty-forex-walut.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/kurs-funta-przebil-502-zl-euro-powyzej-455-zl-74455" rel="bookmark" title="Kurs funta przebił 5,02 zł, euro powyżej 4,55 zł">Kurs funta przebił 5,02 zł, euro powyżej 4,55 zł</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/waluty" class="td-post-category">WALUTY</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T15:08:11+02:00" >Wrz 28, 2020</time></span> </span></div><div class="td-excerpt">Polski złoty otwiera kolejny tydzień pod silną presją. Chociaż na rynkach kapitałowych od piątku mogliśmy obserwować pewne odbicie, to forex w dużej mierze pozostaje...</div><div class="td-read-more"> <a href="https://ceo.com.pl/kurs-funta-przebil-502-zl-euro-powyzej-455-zl-74455">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/szefowa-govtech-polska-z-nagroda-polskiej-branzy-cyfrowej-87398" rel="bookmark" class="td-image-wrap" title="Szefowa GovTech Polska z nagrodą polskiej branży cyfrowej"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/09/Szefowa-GovTech-Polska-z-nagroda-polskiej-branzy-cyfrowej-696x464.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/09/Szefowa-GovTech-Polska-z-nagroda-polskiej-branzy-cyfrowej-1392x928.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/szefowa-govtech-polska-z-nagroda-polskiej-branzy-cyfrowej-87398" rel="bookmark" title="Szefowa GovTech Polska z nagrodą polskiej branży cyfrowej">Szefowa GovTech Polska z nagrodą polskiej branży cyfrowej</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/ludzie" class="td-post-category">LUDZIE</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T10:32:34+02:00" >Wrz 28, 2020</time></span> </span></div><div class="td-excerpt">Pełnomocnik Prezesa Rady Ministrów ds. GovTech Justyna Orłowska otrzymała nagrodę „Cyfrowego Orła 2020” za wkład w działania na rzecz cyfryzacji oraz usprawnianie dialogu między...</div><div class="td-read-more"> <a href="https://ceo.com.pl/szefowa-govtech-polska-z-nagroda-polskiej-branzy-cyfrowej-87398">Więcej</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/dlaczego-audyt-prawny-to-warunek-bezpiecznej-inwestycji-w-nieruchomosci-pofabryczne-70937" rel="bookmark" class="td-image-wrap" title="Dlaczego audyt prawny to warunek bezpiecznej inwestycji w nieruchomości pofabryczne"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ceo.com.pl/wp-content/uploads/2017/10/sąd-prawo-696x456.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2017/10/sąd-prawo.jpg"></span></a></div></div><div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/dlaczego-audyt-prawny-to-warunek-bezpiecznej-inwestycji-w-nieruchomosci-pofabryczne-70937" rel="bookmark" title="Dlaczego audyt prawny to warunek bezpiecznej inwestycji w nieruchomości pofabryczne">Dlaczego audyt prawny to warunek bezpiecznej inwestycji w nieruchomości pofabryczne</a></h3>
<div class="td-editor-date"> <a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T09:26:52+02:00" >Paź 1, 2020</time></span> </span></div><div class="td-excerpt">Inwestowanie w nieruchomości cieszy się coraz większym zainteresowaniem wśród osób planujących bezpiecznie ulokować i pomnożyć swój kapitał. W ostatnim czasie inwestorzy coraz chętniej skupiają...</div><div class="td-read-more"> <a href="https://ceo.com.pl/dlaczego-audyt-prawny-to-warunek-bezpiecznej-inwestycji-w-nieruchomosci-pofabryczne-70937">Więcej</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_113_606 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_113_606{vertical-align:baseline;}.tdi_113_606 .wpb_wrapper,
.tdi_113_606 .wpb_wrapper .tdc-elements{display:block;}.tdi_113_606 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_114_f5c widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_114_f5c">
<style>.td-theme-wrap .tdi_114_f5c .td-block-title > *,
.td-theme-wrap .tdi_114_f5c .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_114_f5c .td-subcat-item a:hover, .td-theme-wrap .tdi_114_f5c .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_114_f5c .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_114_f5c .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_114_f5c .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_114_f5c .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_114_f5c .td_quote_on_blocks, .td-theme-wrap .tdi_114_f5c .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_114_f5c .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_114_f5c .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_114_f5c .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_114_f5c .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_114_f5c .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_114_f5c .td-read-more a, .td-theme-wrap .tdi_114_f5c .td-weather-information:before, .td-theme-wrap .tdi_114_f5c .td-weather-week:before, .td-theme-wrap .tdi_114_f5c .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_114_f5c .td-post-category, .td-theme-wrap .tdi_114_f5c .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_114_f5c .td-cat-name{color:#ffffff;}.tdi_114_f5c .td-cat-no{color:#ffffff;}.tdi_114_f5c li:hover .td-cat-name{color:#1aa4ce;}.tdi_114_f5c li:hover .td-cat-no{color:#1aa4ce;}.tdi_114_f5c .td-block-title a,
.tdi_114_f5c .td-block-title span{font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">5458</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">4498</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">4410</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">4396</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">3978</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3272</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">2951</span></a></li><li><a href="https://ceo.com.pl/gospodarka-informacje"><span class="td-cat-name">GOSPODARKA</span><span class="td-cat-no">2844</span></a></li><li><a href="https://ceo.com.pl/finanse"><span class="td-cat-name">FINANSE</span><span class="td-cat-no">2638</span></a></li><li><a href="https://ceo.com.pl/nieruchomosci"><span class="td-cat-name">NIERUCHOMOŚCI</span><span class="td-cat-no">2619</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_116_9f5 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_116_9f5{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_116_9f5,
.tdi_116_9f5 .tdc-inner-columns{display:block;}.tdi_116_9f5 .tdc-inner-columns{width:100%;}</style><div class="vc_column_inner tdi_118_55f wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_118_55f{vertical-align:baseline;}.tdi_118_55f .wpb_wrapper,
.tdi_118_55f .wpb_wrapper .tdc-elements{display:block;}.tdi_118_55f .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_120_57f td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span></div></div></div></div></div><div class="vc_row_inner tdi_122_5d2 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_122_5d2{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_122_5d2,
.tdi_122_5d2 .tdc-inner-columns{display:block;}.tdi_122_5d2 .tdc-inner-columns{width:100%;}@media(min-width:768px){
.tdi_122_5d2{margin-left:-1px;margin-right:-1px;}
.tdi_122_5d2 .vc_column_inner{padding-left:1px;padding-right:1px;}
}
.tdi_122_5d2{padding-bottom:30px !important;}
.tdi_122_5d2 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_124_5c7 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_124_5c7{vertical-align:baseline;}.tdi_124_5c7 .wpb_wrapper,
.tdi_124_5c7 .wpb_wrapper .tdc-elements{display:block;}.tdi_124_5c7 .wpb_wrapper .tdc-elements{width:100%;}
.tdi_124_5c7{width:25% !important;}
@media(max-width:767px){
.tdi_124_5c7{margin-bottom:50px !important;width:100% !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_125_475 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_125_475">
<style>.tdi_125_475 .tdm-inline-image-wrap:hover:before{opacity:0;}</style><div class="tdm-inline-image-wrap"><img onload="Wpfcll.r(this,true);" src="https://ceo.com.pl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="tdm-image td-fix-index" data-wpfc-original-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp-200x47.png" title="logo-amp" alt="CEO Magazyn"></div></div></div></div></div><div class="vc_column_inner tdi_127_5ff wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>.tdi_127_5ff{vertical-align:baseline;}.tdi_127_5ff .wpb_wrapper,
.tdi_127_5ff .wpb_wrapper .tdc-elements{display:block;}.tdi_127_5ff .wpb_wrapper .tdc-elements{width:100%;}
@media(max-width:767px){
.tdi_127_5ff{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important;}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128_496 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_128_496">
<style>.tdi_128_496{margin-top:-9px !important;margin-right:8px !important;}
@media(max-width:767px){
.tdi_128_496{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_128_496 .tdm-descr{color:#eaeaea;font-size:14px !important;line-height:21px !important;}</style><p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_130_7f0 wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>.tdi_130_7f0{vertical-align:baseline;}.tdi_130_7f0 .wpb_wrapper,
.tdi_130_7f0 .wpb_wrapper .tdc-elements{display:block;}.tdi_130_7f0 .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_131_665 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_131_665"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_132_7ff .tdm-title{color:#ffffff;}.tdi_132_7ff .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_132_7ff"><h3 class="tdm-title tdm-title-sm">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_133_3cc tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_133_3cc">
<style>@media(max-width:767px){
.tdi_133_3cc{justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_134_ecd .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px;}.tdi_134_ecd .tdm-social-item i.td-icon-twitter,
.tdi_134_ecd .tdm-social-item i.td-icon-linkedin, .tdi_134_ecd .tdm-social-item i.td-icon-pinterest, .tdi_134_ecd .tdm-social-item i.td-icon-blogger, .tdi_134_ecd .tdm-social-item i.td-icon-vimeo{font-size:11.2px;}.tdi_134_ecd .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,0.03);}.tdi_134_ecd .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important;}.tdi_134_ecd .tdm-social-item i,
.tds-team-member2 .tdi_134_ecd.tds-social4 .tdm-social-item i{color:#ffffff;}.tdi_134_ecd .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_134_ecd.tds-social4 .tdm-social-item-wrap:hover i{color:#1aa4ce;}body .tdi_134_ecd .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}.tdi_134_ecd .tdm-social-text{display:none;margin-left:2px;margin-right:18px;}
@media(min-width:1019px) and (max-width:1140px){
body .tdi_134_ecd .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(min-width:768px) and (max-width:1018px){
body .tdi_134_ecd .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}
@media(max-width:767px){
body .tdi_134_ecd .tdm-social-item{border:1px solid rgba(255,255,255,0.03);}
}</style><div class="tdm-social-wrapper tds-social4 tdi_134_ecd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pl.pinterest.com/ceopolska/ceo-magazyn-polska/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/CEOPOLSKA" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_135_59f tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_135_59f"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_136_8fc .tdm-title{color:#ffffff;}.tdi_136_8fc .tdm-title{font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;}</style><div class="tds-title tds-title1 td-fix-index tdi_136_8fc"><h3 class="tdm-title tdm-title-sm">Reklama i promocja</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_137_867 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_137_867">
<style>.tdi_137_867{margin-bottom:-28px !important;margin-left:20px !important;padding-bottom:- !important;}
@media(min-width:1141px){ .tdi_137_867{display:table !important;}
}
@media(max-width:767px){
.tdi_137_867{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_137_867{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_137_867{display:inline-table !important;}
}</style>
<style>.tdi_137_867 ul li{margin-bottom:2px;}.tdi_137_867 ul li:last-child{margin-bottom:0;}.tdi_137_867 ul{text-align:center;justify-content:center;}.tdi_137_867 a{color:#cccccc;}.tdi_137_867 a:hover{color:#ec7b25;}.tdi_137_867 li{font-size:12px !important;line-height:1.5 !important;text-transform:uppercase !important;}</style><div class="td-block-title-wrap"></div><div id=tdi_137_867 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-163161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163161"><a href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li> <li id="menu-item-163162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163162"><a href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li> </ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_138_c6c tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_138_c6c">
<style>.tdi_138_c6c{margin-bottom:-45px !important;}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .tdi_139_d5c .tdm-title{color:#ffffff;}</style><div class="tds-title tds-title1 td-fix-index tdi_139_d5c"><h3 class="tdm-title tdm-title-xsm"></h3></div></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_141_6ce td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>.tdi_141_6ce{margin-bottom:0px !important;}</style></div><div class="vc_row_inner tdi_143_586 vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_143_586{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_143_586,
.tdi_143_586 .tdc-inner-columns{display:block;}.tdi_143_586 .tdc-inner-columns{width:100%;}
.tdi_143_586{margin-top:-20px !important;}
.tdi_143_586 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_145_fde wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_145_fde{vertical-align:baseline;}.tdi_145_fde .wpb_wrapper,
.tdi_145_fde .wpb_wrapper .tdc-elements{display:block;}.tdi_145_fde .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_765 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146_765">
<style>.tdi_146_765{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_146_765{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_146_765 .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">COPYRIGHT © - WSZELKIE PRAWA ZASTRZEŻONE</p></div></div></div></div><div class="vc_column_inner tdi_148_76f wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>.tdi_148_76f{vertical-align:baseline;}.tdi_148_76f .wpb_wrapper,
.tdi_148_76f .wpb_wrapper .tdc-elements{display:block;}.tdi_148_76f .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_149_c6c td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_149_c6c">
<style>.tdi_149_c6c{margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(min-width:1141px){ .tdi_149_c6c{display:inline-table !important;}
}
@media(max-width:767px){
.tdi_149_c6c{justify-content:center !important;text-align:center !important;display:inline-table !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_149_c6c{display:inline-table !important;}
}
@media(min-width:1019px) and (max-width:1140px){
.tdi_149_c6c{display:inline-table !important;}
}</style>
<style>.tdi_149_c6c li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;text-transform:uppercase !important;}.tdi_149_c6c .menu{display:flex;}.tdi_149_c6c .sub-menu{display:none;}.tdi_149_c6c ul{margin:0px;text-align:left;justify-content:flex-start;}.tdi_149_c6c ul li{margin-right:16px;}.tdi_149_c6c ul li:last-child{margin-right:0;}.tdi_149_c6c a{color:#cccccc;}.tdi_149_c6c a:hover{color:#ec7b25;}</style><div class="td-block-title-wrap"></div><div id=tdi_149_c6c class="td_block_inner td-fix-index"><div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="menu"><li id="menu-item-25209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25209"><a href="https://ceo.com.pl/szukamy-ekspertow">Współpraca redakcyjna</a></li> <li id="menu-item-34755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34755"><a href="https://ceo.com.pl/zastrzezenia-prawne">Zastrzeżenia prawne</a></li> <li id="menu-item-163166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163166"><a href="https://ceo.com.pl/kontakt">Kontakt</a></li> </ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_150_776" class="tdc-row stretch_row"><div class="vc_row tdi_151_63c wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_151_63c{min-height:0;}.tdi_151_63c,
.tdi_151_63c .tdc-columns{display:block;}.tdi_151_63c .tdc-columns{width:100%;}
.tdi_151_63c{position:relative;}
.tdi_151_63c .td_block_wrap{text-align:left}
@media(max-width:767px){
.tdi_151_63c{padding-top:6px !important;padding-bottom:6px !important;}
}</style>
<div class="tdi_150_776_rand_style td-element-style"><style>.tdi_150_776_rand_style{background-color:#0d0d0d !important;}</style></div><div class="vc_column tdi_153_6e5 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_153_6e5{vertical-align:baseline;}.tdi_153_6e5 .wpb_wrapper,
.tdi_153_6e5 .wpb_wrapper .tdc-elements{display:block;}.tdi_153_6e5 .wpb_wrapper .tdc-elements{width:100%;}.tdi_153_6e5 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_154_596 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_154_596">
<style>.tdi_154_596{margin-top:2px !important;margin-bottom:0px !important;padding-top:8px !important;padding-bottom:8px !important;}
@media(max-width:767px){
.tdi_154_596{margin-top:0px !important;justify-content:center !important;text-align:center !important;}
}</style>
<style>.tdi_154_596 .tdm-descr{color:#cccccc;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;}</style><p class="tdm-descr">Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji.<br>Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/kryzys-gospodarczy-moze-byc-impulsem-do-rozwoju-ponad-50-rekomendacji-dla-rzadu-57385" rel="bookmark" class="td-image-wrap" title="Kryzys gospodarczy może być impulsem do rozwoju. Ponad 50 rekomendacji dla rządu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Grzegorz Baczewski, dyrektor generalny Konfederacji Lewiatan" title="Kryzys gospodarczy może być impulsem do rozwoju. Ponad 50 rekomendacji dla rządu" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/10/Grzegorz-Baczewski-dyrektor-generalny-Konfederacji-Lewiatan-100x70.png" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/10/Grzegorz-Baczewski-dyrektor-generalny-Konfederacji-Lewiatan-200x140.png" width="100" height="70"/><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/kryzys-gospodarczy-moze-byc-impulsem-do-rozwoju-ponad-50-rekomendacji-dla-rzadu-57385" rel="bookmark" title="Kryzys gospodarczy może być impulsem do rozwoju. Ponad 50 rekomendacji dla rządu">Kryzys gospodarczy może być impulsem do rozwoju. Ponad 50 rekomendacji dla...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-03T08:44:20+02:00" >Paź 3, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/przeglad-wydarzen-tygodnia-5-10-9-10-2020" rel="bookmark" class="td-image-wrap" title="Przegląd wydarzeń tygodnia 5.10-9.10.2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="giełda" title="Przegląd wydarzeń tygodnia 5.10-9.10.2020" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/05/giełda-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/05/giełda-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/przeglad-wydarzen-tygodnia-5-10-9-10-2020" rel="bookmark" title="Przegląd wydarzeń tygodnia 5.10-9.10.2020">Przegląd wydarzeń tygodnia 5.10-9.10.2020</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-03T07:41:12+02:00" >Paź 3, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/35-milionow-euro-kary-dla-hm-za-inwigilacje-pracownikow-55302" rel="bookmark" class="td-image-wrap" title="35 milionów euro kary dla H&#038;M za inwigilację pracowników"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="prawo handel" title="35 milionów euro kary dla H&#038;M za inwigilację pracowników" data-type="image_tag" data-img-url="https://ceo.com.pl/wp-content/uploads/2020/09/prawo-handel-100x70.jpg" data-img-retina-url="https://ceo.com.pl/wp-content/uploads/2020/09/prawo-handel-200x140.jpg" width="100" height="70"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/35-milionow-euro-kary-dla-hm-za-inwigilacje-pracownikow-55302" rel="bookmark" title="35 milionów euro kary dla H&#038;M za inwigilację pracowników">35 milionów euro kary dla H&#038;M za inwigilację pracowników</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T15:40:33+02:00" >Paź 2, 2020</time></span></div></div></div></div></div><style media="screen">.category-podatki.td_category_template_8 .td-category-header{background-color:#3f4f8a;}</style>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMontserrat%3A400%7CRaleway%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script id='ifc_plugin_main-js-extra'>var ifcGlobals={"debug":"","code":"ifc","ajaxUrl":"https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/ceo.com.pl\/wp-content\/plugins\/interactive-financial-charts-wordpress\/","ajaxGetData":"ifcGetData"};</script>
<script>var gt_request_uri='/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686';</script>
<script id='disqus_count-js-extra'>var countVars={"disqusShortname":"ceopolska"};</script>
<script id='disqus_embed-js-extra'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"187670 https:\/\/ceo.com.pl\/?p=187670","disqusShortname":"ceopolska","disqusTitle":"Pi\u0105tka za segregacj\u0119 Ministerstwo Klimatu ponownie edukuje Polak\u00f3w w zakresie Jednolitego Systemu Segregacji Odpad\u00f3w","disqusUrl":"https:\/\/ceo.com.pl\/piatka-za-segregacje-ministerstwo-klimatu-ponownie-edukuje-polakow-w-zakresie-jednolitego-systemu-segregacji-odpadow-62686","postId":"187670"};</script>
<script id='newsletter-subscription-js-extra'>var newsletter={"messages":{"email_error":"E-mail nie jest poprawny","name_error":"Pole wymagane","surname_error":"Pole wymagane","profile_error":"","privacy_error":"Musisz zaakceptowa\u0107 zasady zachowania poufno\u015bci informacji."},"profile_max":"20"};</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/8ar0squ0/ddjb7.js'></script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/fu0gs881/ddjb6.js' id='ifc_plugin_main-js'></script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/qj0lyqxi/ddjb6.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"869d512d5d","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"869d512d5d","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ceo.com.pl");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9de90209-a52d-4add-aff3-218de4760a89';
oneSignal_options['httpPermissionRequest']={ };
oneSignal_options['httpPermissionRequest']['enable']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="CEO Magazyn Polska";
oneSignal_options['welcomeNotification']['message']="Dziękujemy za subskrybcję!";
oneSignal_options['path']="https://ceo.com.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='chce wysyłać powiadomienia';
oneSignal_options['promptOptions']['siteName']='https://ceo.com.pl';
oneSignal_options['promptOptions']['autoAcceptTitle']='Zezwól';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subskrybuj powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Powiadomienia są zablokowane';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Dziękujemy za subskrypcję!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Jesteś już subskrybentem!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Nie będziesz otrzymywać już więcej powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='WYŁĄCZ SUBSKRYBCJĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Odblokuj powiadomienia';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ceo.com.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";
var td_get_template_directory_uri="https:\/\/ceo.com.pl\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3a6f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var tdBlockNonce="6d3eb69711";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"month_names_short":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"day_names":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"day_names_short":["nie","pon","wt","\u015br","czw","pt","sob"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_85_788=new tdBlock();
block_tdi_85_788.id="tdi_85_788";
block_tdi_85_788.atts='{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","custom_title":"","title_padding":"","navigation":"","separator":"","mt_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_85_788","tdc_css_class":"tdi_85_788","tdc_css_class_style":"tdi_85_788_rand_style"}';
block_tdi_85_788.td_column_number="3";
block_tdi_85_788.block_type="td_block_trending_now";
block_tdi_85_788.post_count="5";
block_tdi_85_788.found_posts="875";
block_tdi_85_788.header_color="";
block_tdi_85_788.ajax_pagination_infinite_stop="";
block_tdi_85_788.max_num_pages="175";
tdBlocksArray.push(block_tdi_85_788);</script>
<script>var block_tdi_94_ec8=new tdBlock();
block_tdi_94_ec8.id="tdi_94_ec8";
block_tdi_94_ec8.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_94_ec8","td_column_number":3,"live_filter_cur_post_id":187670,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_94_ec8","tdc_css_class_style":"tdi_94_ec8_rand_style"}';
block_tdi_94_ec8.td_column_number="3";
block_tdi_94_ec8.block_type="td_block_related_posts";
block_tdi_94_ec8.post_count="6";
block_tdi_94_ec8.found_posts="101";
block_tdi_94_ec8.header_color="";
block_tdi_94_ec8.ajax_pagination_infinite_stop="";
block_tdi_94_ec8.max_num_pages="17";
tdBlocksArray.push(block_tdi_94_ec8);</script>
<script>var block_tdi_98_f88=new tdBlock();
block_tdi_98_f88.id="tdi_98_f88";
block_tdi_98_f88.atts='{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98_f88","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98_f88","tdc_css_class_style":"tdi_98_f88_rand_style"}';
block_tdi_98_f88.td_column_number="1";
block_tdi_98_f88.block_type="td_block_1";
block_tdi_98_f88.post_count="1";
block_tdi_98_f88.found_posts="875";
block_tdi_98_f88.header_color="#e87319";
block_tdi_98_f88.ajax_pagination_infinite_stop="";
block_tdi_98_f88.max_num_pages="875";
tdBlocksArray.push(block_tdi_98_f88);</script>
<script>var block_tdi_97_18c=new tdBlock();
block_tdi_97_18c.id="tdi_97_18c";
block_tdi_97_18c.atts='{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_97_18c","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_97_18c","tdc_css_class_style":"tdi_97_18c_rand_style"}';
block_tdi_97_18c.td_column_number="1";
block_tdi_97_18c.block_type="td_block_1";
block_tdi_97_18c.post_count="1";
block_tdi_97_18c.found_posts="2844";
block_tdi_97_18c.header_color="#";
block_tdi_97_18c.ajax_pagination_infinite_stop="";
block_tdi_97_18c.max_num_pages="2843";
tdBlocksArray.push(block_tdi_97_18c);</script>
<script>var block_tdi_102_e2e=new tdBlock();
block_tdi_102_e2e.id="tdi_102_e2e";
block_tdi_102_e2e.atts='{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_102_e2e","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_102_e2e","tdc_css_class_style":"tdi_102_e2e_rand_style"}';
block_tdi_102_e2e.td_column_number="1";
block_tdi_102_e2e.block_type="td_block_1";
block_tdi_102_e2e.post_count="1";
block_tdi_102_e2e.found_posts="1534";
block_tdi_102_e2e.header_color="#";
block_tdi_102_e2e.ajax_pagination_infinite_stop="";
block_tdi_102_e2e.max_num_pages="1534";
tdBlocksArray.push(block_tdi_102_e2e);</script>
<script>var block_tdi_103_82f=new tdBlock();
block_tdi_103_82f.id="tdi_103_82f";
block_tdi_103_82f.atts='{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_103_82f","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_103_82f","tdc_css_class_style":"tdi_103_82f_rand_style"}';
block_tdi_103_82f.td_column_number="1";
block_tdi_103_82f.block_type="td_block_1";
block_tdi_103_82f.post_count="1";
block_tdi_103_82f.found_posts="2325";
block_tdi_103_82f.header_color="#";
block_tdi_103_82f.ajax_pagination_infinite_stop="";
block_tdi_103_82f.max_num_pages="2324";
tdBlocksArray.push(block_tdi_103_82f);</script>
<script>var block_tdi_104_557=new tdBlock();
block_tdi_104_557.id="tdi_104_557";
block_tdi_104_557.atts='{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_104_557","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_104_557","tdc_css_class_style":"tdi_104_557_rand_style"}';
block_tdi_104_557.td_column_number="1";
block_tdi_104_557.block_type="td_block_4";
block_tdi_104_557.post_count="1";
block_tdi_104_557.found_posts="5974";
block_tdi_104_557.header_color="#";
block_tdi_104_557.ajax_pagination_infinite_stop="";
block_tdi_104_557.max_num_pages="5973";
tdBlocksArray.push(block_tdi_104_557);</script>
<script>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</script>
<script>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</script>
<script>jQuery(document).ready(function ($){
var count=0;
var pathname=window.location.pathname;
var url=window.location.href;
var pdf;
$("a").each(function (){
if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){
var url=$(this).attr('href');
var pos=url.indexOf('.pdf');
//console.log(pos);
if(pos!==-1){
$(this).attr('target', '_blank');
}
var host=window.location.host;
var pos=url.indexOf(host);
//console.log(host);
if(pos===-1){
$(this).attr('target', '_blank');
}}
});
});</script>
<script src='//ceo.com.pl/wp-content/cache/wpfc-minified/7y1vmlnh/ddjb6.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script>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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.7858939170837 seconds, on 03-10-20 14:22:15 --><!-- via php -->