<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>Rekordowa sprzedaż deweloperów giełdowych w 2021 roku</title><style id="wpr-usedcss">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</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ceo.com.pl/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://ceo.com.pl/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://ceo.com.pl/wp-content/uploads/2015/07/76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://ceo.com.pl/wp-content/uploads/2015/07/120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://ceo.com.pl/wp-content/uploads/2015/07/ceo152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://ceo.com.pl/wp-content/uploads/2015/07/114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://ceo.com.pl/wp-content/uploads/2015/07/144.png" />

<meta name="description" content="Tradycyjnie z początkiem nowego roku notowane na GPW spółki deweloperskie publikują raporty ze sprzedaży mieszkań za ostatni kwartał oraz cały miniony rok." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rekordowa sprzedaż deweloperów giełdowych w 2021 roku" />
<meta property="og:description" content="Tradycyjnie z początkiem nowego roku notowane na GPW spółki deweloperskie publikują raporty ze sprzedaży mieszkań za ostatni kwartał oraz cały miniony rok." />
<meta property="og:url" content="https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481" />
<meta property="og:site_name" content="CEO Magazyn" />
<meta property="article:publisher" content="https://www.facebook.com/CEOMagazynPolska" />
<meta property="article:author" content="https://www.facebook.com/CEOMagazynPolska" />
<meta property="article:tag" content="ATAL" />
<meta property="article:tag" content="Catalyst" />
<meta property="article:tag" content="GPW" />
<meta property="article:tag" content="Jarosław Jędrzyński" />
<meta property="article:tag" content="Murapol" />
<meta property="article:tag" content="NBP" />
<meta property="article:tag" content="ROBYG" />
<meta property="article:tag" content="RynekPierwotny.pl" />
<meta property="article:tag" content="statystyki" />
<meta property="article:tag" content="Stopy procentowe" />
<meta property="article:section" content="GPW" />
<meta property="og:image" content="https://ceo.com.pl/wp-content/uploads/2020/05/Jarosław-Jędrzyński-ekspert-portalu-RynekPierwotny.pl_.jpg" />
<meta property="og:image:secure_url" content="https://ceo.com.pl/wp-content/uploads/2020/05/Jarosław-Jędrzyński-ekspert-portalu-RynekPierwotny.pl_.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta property="og:image:alt" content="Jarosław Jędrzyński, ekspert portalu RynekPierwotny.pl" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-01-12T13:27:57+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Rekordowa sprzedaż deweloperów giełdowych w 2021 roku" />
<meta name="twitter:description" content="Tradycyjnie z początkiem nowego roku notowane na GPW spółki deweloperskie publikują raporty ze sprzedaży mieszkań za ostatni kwartał oraz cały miniony rok." />
<meta name="twitter:site" content="@ceopolska" />
<meta name="twitter:creator" content="@ceopolska" />
<meta name="twitter:image" content="https://ceo.com.pl/wp-content/uploads/2020/05/Jarosław-Jędrzyński-ekspert-portalu-RynekPierwotny.pl_.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redakcja" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="3 minuty" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Organization"],"@id":"https://ceo.com.pl/#organization","name":"CEO Magazyn","url":"https://ceo.com.pl","email":"redakcja@ceo.com.pl","logo":{"@type":"ImageObject","@id":"https://ceo.com.pl/#logo","url":"https://ceo.com.pl/wp-content/uploads/2015/06/ceo-3.png","caption":"CEO Magazyn","inLanguage":"pl-PL","width":"342","height":"372"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://ceo.com.pl/#website","url":"https://ceo.com.pl","name":"CEO Magazyn","publisher":{"@id":"https://ceo.com.pl/#organization"},"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://ceo.com.pl/wp-content/uploads/2020/05/Jaros\u0142aw-J\u0119drzy\u0144ski-ekspert-portalu-RynekPierwotny.pl_.jpg","url":"https://ceo.com.pl/wp-content/uploads/2020/05/Jaros\u0142aw-J\u0119drzy\u0144ski-ekspert-portalu-RynekPierwotny.pl_.jpg","width":"1200","height":"801","caption":"Jaros\u0142aw J\u0119drzy\u0144ski, ekspert portalu RynekPierwotny.pl","inLanguage":"pl-PL"},{"@type":"Person","@id":"https://ceo.com.pl/author/admin","name":"Redakcja","url":"https://ceo.com.pl/author/admin","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/bf06335c2bf1cb22afbb497a75442125?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/bf06335c2bf1cb22afbb497a75442125?s=96&amp;d=mm&amp;r=g","caption":"Redakcja","inLanguage":"pl-PL"},"sameAs":["https://ceo.com.pl","https://www.facebook.com/CEOMagazynPolska","https://twitter.com/https://twitter.com/ceopolska"],"worksFor":{"@id":"https://ceo.com.pl/#organization"}},{"@type":"WebPage","@id":"https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481#webpage","url":"https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481","name":"Rekordowa sprzeda\u017c deweloper\u00f3w gie\u0142dowych w 2021 roku","datePublished":"2022-01-12T13:27:57+02:00","dateModified":"2022-01-12T13:27:57+02:00","author":{"@id":"https://ceo.com.pl/author/admin"},"isPartOf":{"@id":"https://ceo.com.pl/#website"},"primaryImageOfPage":{"@id":"https://ceo.com.pl/wp-content/uploads/2020/05/Jaros\u0142aw-J\u0119drzy\u0144ski-ekspert-portalu-RynekPierwotny.pl_.jpg"},"inLanguage":"pl-PL"},{"@type":"NewsArticle","headline":"Rekordowa sprzeda\u017c deweloper\u00f3w gie\u0142dowych w 2021 roku","datePublished":"2022-01-12T13:27:57+02:00","dateModified":"2022-01-12T13:27:57+02:00","author":{"@id":"https://ceo.com.pl/author/admin"},"publisher":{"@id":"https://ceo.com.pl/#organization"},"description":"Tradycyjnie z pocz\u0105tkiem nowego roku notowane na GPW sp\u00f3\u0142ki deweloperskie publikuj\u0105 raporty ze sprzeda\u017cy mieszka\u0144 za ostatni kwarta\u0142 oraz ca\u0142y miniony rok. Zaprezentowane przez gie\u0142dowych tuz\u00f3w statystyki kontraktacji osi\u0105gn\u0119\u0142y tym razem rekordowy poziom. Pytanie, na ile realne jest utrzymanie tak jednoznacznie pozytywnej tendencji w bie\u017c\u0105cym roku.","copyrightYear":"2022","copyrightHolder":{"@id":"https://ceo.com.pl/#organization"},"name":"Rekordowa sprzeda\u017c deweloper\u00f3w gie\u0142dowych w 2021 roku","@id":"https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481#richSnippet","isPartOf":{"@id":"https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481#webpage"},"image":{"@id":"https://ceo.com.pl/wp-content/uploads/2020/05/Jaros\u0142aw-J\u0119drzy\u0144ski-ekspert-portalu-RynekPierwotny.pl_.jpg"},"inLanguage":"pl-PL","mainEntityOfPage":{"@id":"https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481#webpage"}}]}</script>

<link rel="alternate" type="application/rss+xml" title="CEO Magazyn &raquo; Kanał z wpisami" href="https://ceo.com.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="CEO Magazyn &raquo; Kanał z komentarzami" href="https://ceo.com.pl/comments/feed" />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://ceo.com.pl/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://ceo.com.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://ceo.com.pl/wp-json/wp/v2/posts/219211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceo.com.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceo.com.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://ceo.com.pl/?p=219211' />
<link rel="alternate" type="application/json+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Frekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481" />
<link rel="alternate" type="text/xml+oembed" href="https://ceo.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceo.com.pl%2Frekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '980d4bd8fd'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://ceo.com.pl/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    });</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"1fd0dce21e","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"1fd0dce21e","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/ceo.com.pl\/wp-admin\/","wpRestNonce":"1fd0dce21e","wpRestUrl":"https:\/\/ceo.com.pl\/wp-json\/","permalinkStructure":"\/%postname%","postId":219211};
    </script>
<link rel="amphtml" href="https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481?amp"><script type="rocketlazyloadscript" id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-46538126-1" async="async" data-rocket-type="text/javascript"></script>
<script type="rocketlazyloadscript" id="google_gtagjs-inline" data-rocket-type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["ceo.com.pl"]} );gtag('js', new Date());gtag('config', 'UA-46538126-1', {} );
</script>

<script type="rocketlazyloadscript">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</script>

<script type="rocketlazyloadscript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46538126-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="rocketlazyloadscript"> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8646960740877114", enable_page_level_ads: true }); </script>
<script type="rocketlazyloadscript" data-minify="1" defer src='https://ceo.com.pl/wp-content/cache/min/1/beacon.min.js?ver=1640628592' data-cf-beacon='{"token": "42a47bdbc5a644739d528980d7dba987"}'></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ceo.com.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ceo.com.pl/gpw",
                    "name": "GPW"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481",
                    "name": "Rekordowa sprzedaż deweloperów giełdowych w 2021 roku"                                
                }
            }    
        ]
    }
</script>


<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>(function(w,d){!function(e,t,r,a,s){e[r]=e[r]||{},e[r].executed=[],e.zaraz={deferred:[]};var n=t.getElementsByTagName("title")[0];e[r].c=t.cookie,n&&(e[r].t=t.getElementsByTagName("title")[0].text),e[r].w=e.screen.width,e[r].h=e.screen.height,e[r].j=e.innerHeight,e[r].e=e.innerWidth,e[r].l=e.location.href,e[r].r=t.referrer,e[r].k=e.screen.colorDepth,e[r].n=t.characterSet,e[r].o=(new Date).getTimezoneOffset(),//
e[s]=e[s]||[],e.zaraz._preTrack=[],e.zaraz.track=(t,r)=>e.zaraz._preTrack.push([t,r]),e[s].push({"zaraz.start":(new Date).getTime()});var i=t.getElementsByTagName(a)[0],o=t.createElement(a);o.defer=!0,o.src="/cdn-cgi/zaraz/s.js?"+new URLSearchParams(e[r]).toString(),i.parentNode.insertBefore(o,i)}(w,d,"zarazData","script","dataLayer");})(window,document);</script></head>
<body class="post-template-default single single-post postid-219211 single-format-standard td-standard-pack global-block-template-1  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/CEOMagazynPolska" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/ceomagazynpolska" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ceopolska" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/CEOPOLSKA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-34681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34681"><a href="https://ceo.com.pl"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-19491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19491"><a href="#">AKTUALNOŚCI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-83702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83702"><a href="https://ceo.com.pl/administracja"><i class="fa fa-clipboard"></i> ADMINISTRACJA</a></li>
<li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://ceo.com.pl/biznes"><i class="fa fa-briefcase"></i> BIZNES</a></li>
<li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><i class="fa fa-area-chart"></i> GOSPODARKA</a></li>
<li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="https://ceo.com.pl/przemysl"><i class="fa fa-industry"></i> PRZEMYSŁ</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ceo.com.pl/finanse"><i class="fa fa-pie-chart"></i> FINANSE</a></li>
<li id="menu-item-4326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4326"><a href="https://ceo.com.pl/prawo"><i class="fa fa-balance-scale"></i> PRAWO</a></li>
<li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://ceo.com.pl/podatki"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</a></li>
<li id="menu-item-83471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</a></li>
<li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://ceo.com.pl/technologia"><i class="fa fa-cogs"></i> TECHNOLOGIA</a></li>
<li id="menu-item-106027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106027"><a href="https://ceo.com.pl/handel"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</a></li>
<li id="menu-item-42608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</a></li>
<li id="menu-item-109499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109499"><a href="https://ceo.com.pl/media"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</a></li>
<li id="menu-item-42043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42043"><a href="https://ceo.com.pl/marketing"><i class="fa fa-thumbs-o-up"></i> MARKETING</a></li>
<li id="menu-item-45381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45381"><a href="https://ceo.com.pl/edukacja"><i class="fa fa-graduation-cap"></i> EDUKACJA</a></li>
<li id="menu-item-27190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><i class="fa fa-users"></i> PRACA I KARIERA</a></li>
<li id="menu-item-97266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97266"><a href="https://ceo.com.pl/turystyka"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</a></li>
<li id="menu-item-97267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97267"><a href="https://ceo.com.pl/ekologia"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</a></li>
<li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4327"><a href="https://ceo.com.pl/polityka"><i class="fa fa-university"></i> POLITYKA</a></li>
<li id="menu-item-45688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</a></li>
</ul>
</li>
<li id="menu-item-19493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19493"><a href="#"><i class="fa fa-line-chart"></i> RYNKI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><i class="fa fa-money"></i> WALUTY</a></li>
<li id="menu-item-114203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</a></li>
<li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><i class="fa fa-bar-chart" "></i> GIEŁDA I INWESTYCJE</a></li>
<li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</a></li>
<li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><i class="fa fa-car"></i> MOTORYZACJA</a></li>
<li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</a></li>
<li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><i class="fa fa-building"></i> NIERUCHOMOŚCI</a></li>
<li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</a></li>
<li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="https://ceo.com.pl/medycyna"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</a></li>
<li id="menu-item-42130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</a></li>
</ul>
</li>
<li id="menu-item-84378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</a></li>
<li id="menu-item-84377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84377"><a href="https://ceo.com.pl/firmy"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</a></li>
<li id="menu-item-135388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ceo.com.pl/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Wyszukiwanie</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<div class="tdi_3_rand_style td-element-style"></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<div class="tdi_10_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><picture class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" title="CEO Magazyn Polska">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20200%2047&#039;%3E%3C/svg%3E" />
<img data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20200%2047&#039;%3E%3C/svg%3E" alt="Portal biznesowy" width="200" height="47" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" />
</picture>
<noscript><picture class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" title="CEO Magazyn Polska">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png.webp"/>
<img data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal biznesowy" width="200" height="47"/>
</picture>
</noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Wiadomości biznesowe</span><span class="tdb-logo-text-tagline">Portal biznesowy</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
 <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<div class="tdi_20_rand_style td-element-style"></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<div class="tdi_22_rand_style td-element-style"></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<div class="tdb-block-inner td-fix-index"> <i class="td-icons few-clouds-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">-1.6</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Warszawa</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">środa, 12 stycznia, 2022</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28" style=" z-index: 999;">
<div id=tdi_28 class="td_block_inner td-fix-index"><div class="menu-td_demo_top-container"><ul id="menu-td_demo_top" class="tdb-horiz-menu"><li id="menu-item-64420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64420"><a title="Kontakt" href="https://ceo.com.pl/kontakt"><div class="tdb-menu-item-text"><i class="fa fa-id-card" aria-hidden="true"></i> Kontakt</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a title="Patronat medialny" href="https://ceo.com.pl/patronaty-medialne"><div class="tdb-menu-item-text"><i class="fa fa-volume-up" aria-hidden="true"></i> Patronat medialny</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-79919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79919"><a href="https://ceo.com.pl/publikuj"><div class="tdb-menu-item-text"><i class="fa fa-address-card-o" aria-hidden="true"></i> Publikuj</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-108401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108401"><a title="Reklama" href="https://ceo.com.pl/reklama"><div class="tdb-menu-item-text"><i class="fa fa-eye" aria-hidden="true"></i> Reklama</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li id="menu-item-163204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163204"><a title="Tygodniowy przegląd najciekawszych publikacji" href="https://ceo.com.pl/newsletter"><div class="tdb-menu-item-text"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Newsletter</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31">
<div class="tdm-social-wrapper tds-social1 tdi_32"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska" target="_blank" rel="nofollow" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska" target="_blank" rel="nofollow" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-row-content-vert-center">
<div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ceo.com.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2021/10/ceo-magazyn-polska.webp" src="https://ceo.com.pl/wp-content/uploads/2021/10/ceo-magazyn-polska.webp" alt="Portal biznesowy" title="CEO Magazyn Menedżerów" width="300" height="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portal biznesowy</span><span class="tdb-logo-text-tagline">portal gospodarczy: przemysł, biznes, finanse</span></span></a></div></div> </div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper">

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_40 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "0568822543");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "0568822543");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "0568822543");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "0568822543");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div><div id="tdi_41" class="tdc-row stretch_row"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-element-style">
<div class="tdi_41_rand_style td-element-style"></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45">
<div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ceo.com.pl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Wyszukiwanie</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_46 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46" style=" z-index: 999;">
<div id=tdi_46 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34681"><a href="https://ceo.com.pl"><div class="tdb-menu-item-text"><i class="fa fa-home td-only-icon"></i></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19491 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">AKTUALNOŚCI</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83702"><a href="https://ceo.com.pl/administracja"><div class="tdb-menu-item-text"><i class="fa fa-clipboard"></i> ADMINISTRACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4320"><a href="https://ceo.com.pl/biznes"><div class="tdb-menu-item-text"><i class="fa fa-briefcase"></i> BIZNES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4324"><a href="https://ceo.com.pl/gospodarka-informacje"><div class="tdb-menu-item-text"><i class="fa fa-area-chart"></i> GOSPODARKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-36864"><a href="https://ceo.com.pl/przemysl"><div class="tdb-menu-item-text"><i class="fa fa-industry"></i> PRZEMYSŁ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-104"><a href="https://ceo.com.pl/finanse"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart"></i> FINANSE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4326"><a href="https://ceo.com.pl/prawo"><div class="tdb-menu-item-text"><i class="fa fa-balance-scale"></i> PRAWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://ceo.com.pl/podatki"><div class="tdb-menu-item-text"><i class="fa fa-file-text-o" aria-hidden="true"></i> PODATKI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-83471"><a title="BEZPIECZEŃSTWO" href="https://ceo.com.pl/bezpieczenstwo"><div class="tdb-menu-item-text"><i class="fa fa-shield" aria-hidden="true"></i> BEZPIECZEŃSTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45687"><a href="https://ceo.com.pl/technologia"><div class="tdb-menu-item-text"><i class="fa fa-cogs"></i> TECHNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106027"><a href="https://ceo.com.pl/handel"><div class="tdb-menu-item-text"><i class="fa fa-cubes" aria-hidden="true"></i> HANDEL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42608"><a href="https://ceo.com.pl/handel/e-commerce"><div class="tdb-menu-item-text"><i class="fa fa-cart-arrow-down" aria-hidden="true"></i> E-COMMERCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-109499"><a href="https://ceo.com.pl/media"><div class="tdb-menu-item-text"><i class="fa fa-slack" aria-hidden="true"></i> MEDIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42043"><a href="https://ceo.com.pl/marketing"><div class="tdb-menu-item-text"><i class="fa fa-thumbs-o-up"></i> MARKETING</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45381"><a href="https://ceo.com.pl/edukacja"><div class="tdb-menu-item-text"><i class="fa fa-graduation-cap"></i> EDUKACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27190"><a href="https://ceo.com.pl/praca-i-kariera"><div class="tdb-menu-item-text"><i class="fa fa-users"></i> PRACA I KARIERA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97266"><a href="https://ceo.com.pl/turystyka"><div class="tdb-menu-item-text"><i class="fa fa-road" aria-hidden="true"></i> TURYSTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97267"><a href="https://ceo.com.pl/ekologia"><div class="tdb-menu-item-text"><i class="fa fa-recycle" aria-hidden="true"></i> EKOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4327"><a href="https://ceo.com.pl/polityka"><div class="tdb-menu-item-text"><i class="fa fa-university"></i> POLITYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45688"><a href="https://ceo.com.pl/unia-europejska"><div class="tdb-menu-item-text"><i class="fa fa-eur"></i> UNIA EUROPEJSKA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19493 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text"><i class="fa fa-line-chart"></i> RYNKI</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-19492"><a title="Komentarze walutowe" href="https://ceo.com.pl/waluty"><div class="tdb-menu-item-text"><i class="fa fa-money"></i> WALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114203"><a href="https://ceo.com.pl/waluty/kryptowaluty"><div class="tdb-menu-item-text"><i class="fa fa-btc" aria-hidden="true"></i> KRYPTOWALUTY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14344"><a href="https://ceo.com.pl/gielda-inwestycje"><div class="tdb-menu-item-text"><i class="fa fa-bar-chart" "></i> GIEŁDA I INWESTYCJE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14343"><a href="https://ceo.com.pl/energia-i-surowce"><div class="tdb-menu-item-text"><i class="fa fa-battery-half"></i> ENERGIA I SUROWCE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14346"><a href="https://ceo.com.pl/motoryzacja"><div class="tdb-menu-item-text"><i class="fa fa-car"></i> MOTORYZACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14349"><a href="https://ceo.com.pl/transport-i-logistyka"><div class="tdb-menu-item-text"><i class="fa fa-plane"></i> TRANSPORT I LOGISTYKA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-14347"><a href="https://ceo.com.pl/nieruchomosci"><div class="tdb-menu-item-text"><i class="fa fa-building"></i> NIERUCHOMOŚCI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14350"><a href="https://ceo.com.pl/rolnictwo"><div class="tdb-menu-item-text"><i class="fa fa-envira"></i> ŻYWNOŚĆ I ROLNICTWO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14345"><a href="https://ceo.com.pl/medycyna"><div class="tdb-menu-item-text"><i class="fa fa-medkit"></i> MEDYCYNA I FARMACJA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42130"><a href="https://ceo.com.pl/ubezpieczenia"><div class="tdb-menu-item-text"><i class="fa fa-umbrella"></i> UBEZPIECZENIA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84378"><a href="https://ceo.com.pl/raporty-analizy"><div class="tdb-menu-item-text"><i class="fa fa-pie-chart" aria-hidden="true"></i></i> RAPORTY I ANALIZY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84377"><a href="https://ceo.com.pl/firmy"><div class="tdb-menu-item-text"><i class="fa fa-rss" aria-hidden="true"></i> FIRMY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135388"><a title="wideo biznes, gospodarka, finanse, prawo" href="https://ceo.com.pl/tv/aktualnosci"><div class="tdb-menu-item-text"><i class="fa fa-video-camera" aria-hidden="true"></i> WIDEO</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49" class="tdc-row stretch_row"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style">
<div class="tdi_49_rand_style td-element-style"><div class="td-element-style-before"></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_53 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53">
<div class="tds-icon-box tds-icon-box1 td-fix-index tdi_54">
<i class="tds-icon tdc-font-tdmp tdc-font-tdmp-balance tdi_55 td-fix-index"></i>
<div class="tds-title tds-title1 td-fix-index tdi_56"><h3 class="tdm-title tdm-title-sm">Prawo</h3></div><p class="tdm-descr td-fix-index"></p><a href="/prawo" aria-label="icon_box" class="icon_box_url_wrap"> </a></div></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_57 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57">
<div class="tds-icon-box tds-icon-box1 td-fix-index tdi_58">
<i class="tds-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank tdi_59 td-fix-index"></i>
<div class="tds-title tds-title1 td-fix-index tdi_60"><h3 class="tdm-title tdm-title-sm">Podatki</h3></div><p class="tdm-descr td-fix-index"></p><a href="/podatki" aria-label="icon_box" class="icon_box_url_wrap"> </a></div></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_61 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61">
<div class="tds-icon-box tds-icon-box1 td-fix-index tdi_62">
<i class="tds-icon tdc-font-tdmp tdc-font-tdmp-briefcase tdi_63 td-fix-index"></i>
<div class="tds-title tds-title1 td-fix-index tdi_64"><h3 class="tdm-title tdm-title-sm">Kariera</h3></div><p class="tdm-descr td-fix-index"></p><a href="/praca-i-kariera" aria-label="icon_box" class="icon_box_url_wrap"> </a></div></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65">
<div class="tds-icon-box tds-icon-box1 td-fix-index tdi_66">
<i class="tds-icon tdc-font-tdmp tdc-font-tdmp-man tdi_67 td-fix-index"></i>
<div class="tds-title tds-title1 td-fix-index tdi_68"><h3 class="tdm-title tdm-title-sm">Zarządzanie</h3></div><p class="tdm-descr td-fix-index"></p><a href="/biznes/zarzadzanie" aria-label="icon_box" class="icon_box_url_wrap"> </a></div></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69">
<div class="tds-icon-box tds-icon-box1 td-fix-index tdi_70">
<i class="tds-icon tdc-font-tdmp tdc-font-tdmp-crane tdi_71 td-fix-index"></i>
<div class="tds-title tds-title1 td-fix-index tdi_72"><h3 class="tdm-title tdm-title-sm">Gospodarka</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gospodarka-informacje" aria-label="icon_box" class="icon_box_url_wrap"> </a></div></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73">
<div class="tds-icon-box tds-icon-box1 td-fix-index tdi_74">
<i class="tds-icon tdc-font-tdmp tdc-font-tdmp-dollar-bills tdi_75 td-fix-index"></i>
<div class="tds-title tds-title1 td-fix-index tdi_76"><h3 class="tdm-title tdm-title-sm">Waluty</h3></div><p class="tdm-descr td-fix-index"></p><a href="/waluty" aria-label="icon_box" class="icon_box_url_wrap"> </a></div></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<div class="tds-icon-box tds-icon-box1 td-fix-index tdi_78">
<i class="tds-icon tdc-font-tdmp tdc-font-tdmp-court tdi_79 td-fix-index"></i>
<div class="tds-title tds-title1 td-fix-index tdi_80"><h3 class="tdm-title tdm-title-sm">Giełda</h3></div><p class="tdm-descr td-fix-index"></p><a href="/gielda-inwestycje" aria-label="icon_box" class="icon_box_url_wrap"> </a></div></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_81 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81">
<div class="tds-icon-box tds-icon-box1 td-fix-index tdi_82">
<i class="tds-icon tdc-font-tdmp tdc-font-tdmp-card tdi_83 td-fix-index"></i>
<div class="tds-title tds-title1 td-fix-index tdi_84"><h3 class="tdm-title tdm-title-sm">Finanse</h3></div><p class="tdm-descr td-fix-index"></p><a href="/finanse" aria-label="icon_box" class="icon_box_url_wrap"> </a></div></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_85 tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85">
<div class="tds-icon-box tds-icon-box1 td-fix-index tdi_86">
<i class="tds-icon tdc-font-tdmp tdc-font-tdmp-shopping-cart tdi_87 td-fix-index"></i>
<div class="tds-title tds-title1 td-fix-index tdi_88"><h3 class="tdm-title tdm-title-sm">Handel</h3></div><p class="tdm-descr td-fix-index"></p><a href="/handel" aria-label="icon_box" class="icon_box_url_wrap"> </a></div></div></div></div></div></div><div id="tdi_89" class="tdc-row"><div class="vc_row tdi_90  wpb_row td-pb-row">
<div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_93 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93">
<script type="rocketlazyloadscript">var block_tdi_93 = new tdBlock();
block_tdi_93.id = "tdi_93";
block_tdi_93.atts = '{"style":"style2","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjIiLCJkaXNwbGF5IjoiIn19","category_id":"3055","block_type":"td_block_trending_now","custom_title":"","title_padding":"","navigation":"","timer":3,"separator":"","mt_tl":"","mt_title_tag":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_93","tdc_css_class":"tdi_93","tdc_css_class_style":"tdi_93_rand_style"}';
block_tdi_93.td_column_number = "3";
block_tdi_93.block_type = "td_block_trending_now";
block_tdi_93.post_count = "5";
block_tdi_93.found_posts = "987";
block_tdi_93.header_color = "";
block_tdi_93.ajax_pagination_infinite_stop = "";
block_tdi_93.max_num_pages = "198";
tdBlocksArray.push(block_tdi_93);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_93" data-start="" data-timer=""><div class="td-trending-now-title">Na Topie</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/inflacja-mocno-wzmaga-presje-placowa-eksperci-tylko-niewielka-czesc-polakow-otrzyma-wyzsze-wynagrodzenie-92508" rel="bookmark" title="Inflacja mocno wzmaga presję płacową. Eksperci: Tylko niewielka część Polaków otrzyma wyższe wynagrodzenie">Inflacja mocno wzmaga presję płacową. Eksperci: Tylko niewielka część Polaków otrzyma wyższe wynagrodzenie</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/prognozy-na-2022-rok-jaki-bedzie-dla-polskiej-gospodarki-54470" rel="bookmark" title="Prognozy na 2022 rok – jaki będzie dla polskiej gospodarki?">Prognozy na 2022 rok – jaki będzie dla polskiej gospodarki?</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/eksperci-polski-lad-zawiera-zarowno-plusy-jak-i-minusy-dla-firm-ale-finalnie-przedsiebiorcy-na-tym-straca-70915" rel="bookmark" title="Eksperci: Polski Ład zawiera zarówno plusy, jak i minusy dla firm. Ale finalnie przedsiębiorcy na tym stracą">Eksperci: Polski Ład zawiera zarówno plusy, jak i minusy dla firm. Ale finalnie przedsiębiorcy na tym stracą</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/prezesi-najwiekszych-firm-planuja-alianse-strategiczne-i-szukaja-oszczednosci-w-outsourcingu-59918" rel="bookmark" title="Prezesi największych firm planują alianse strategiczne i szukają oszczędności w outsourcingu">Prezesi największych firm planują alianse strategiczne i szukają oszczędności w outsourcingu</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/centra-handlowe-na-skutek-wprowadzonych-regulacji-epidemicznych-moga-ograniczyc-inwestycje-warte-ponad-1-mld-zl-67069" rel="bookmark" title="Centra handlowe na skutek wprowadzonych regulacji epidemicznych mogą ograniczyć inwestycje warte ponad 1 mld zł">Centra handlowe na skutek wprowadzonych regulacji epidemicznych mogą ograniczyć inwestycje warte ponad 1 mld zł</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" aria-label="prev" data-block-id="tdi_93" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" aria-label="next" data-block-id="tdi_93" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_95 "><div class="td-fix-index"><a title="Biuro Tłumaczeń 123tlumacz.pl" href="https://123tlumacz.pl/" rel="sponsored"><img class="aligncenter size-full wp-image-214396" src="https://ceo.com.pl/wp-content/uploads/2021/10/biuro-tlumaczen-123tlumacz.webp" alt="biuro tłumaczeń 123tlumacz" width="820" height="250" /></a></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_96" class="tdc-zone"><div class="tdc_zone tdi_97  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_98" class="tdc-row"><div class="vc_row tdi_99  wpb_row td-pb-row">
<div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Zobacz wszystkie wiadomości GPW" class="entry-crumb" href="https://ceo.com.pl/gpw">GPW</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rekordowa sprzedaż deweloperów giełdowych w 2021 roku</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-219211" class="post-219211 post type-post status-publish format-standard has-post-thumbnail category-gpw category-nieruchomosci tag-atal tag-catalyst tag-gpw tag-jaroslaw-jedrzynski tag-murapol tag-nbp tag-robyg tag-rynekpierwotny-pl tag-statystyki tag-stopy-procentowe" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ceo.com.pl/gpw">GPW</a></li><li class="entry-category"><a href="https://ceo.com.pl/nieruchomosci">NIERUCHOMOŚCI</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Rekordowa sprzedaż deweloperów giełdowych w 2021 roku</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://ceo.com.pl/author/admin">Redakcja</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T13:27:57+02:00">sty 12, 2022</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Frekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rekordowa+sprzeda%C5%BC+deweloper%C3%B3w+gie%C5%82dowych+w+2021+roku&url=https%3A%2F%2Fceo.com.pl%2Frekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481&via=ceopolska" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rekordowa+sprzeda%C5%BC+deweloper%C3%B3w+gie%C5%82dowych+w+2021+roku %0A%0A https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481&title=Rekordowa+sprzeda%C5%BC+deweloper%C3%B3w+gie%C5%82dowych+w+2021+roku" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#46793533242c2325327b14232d293422293127663536343c23222783fa66222331232a2936233485f53166212f2383c42229313f252e663166747674776634292d33602429223f7b2e323236357c69692523296825292b68362a6934232d2934222931276b3536343c2322273c6b222331232a2936233429316b212f232a2229313f252e6b316b747674776b34292d336b7075727e77" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://ceo.com.pl/wp-content/uploads/2020/05/Jarosław-Jędrzyński-ekspert-portalu-RynekPierwotny.pl_.jpg" data-caption="Jarosław Jędrzyński, ekspert portalu RynekPierwotny.pl"><img width="696" height="465" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20465'%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2020/05/Jarosław-Jędrzyński-ekspert-portalu-RynekPierwotny.pl_-696x465.jpg 696w, https://ceo.com.pl/wp-content/uploads/2020/05/Jarosław-Jędrzyński-ekspert-portalu-RynekPierwotny.pl_.jpg 1392w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Jarosław Jędrzyński, ekspert portalu RynekPierwotny.pl" title="Jarosław Jędrzyński, ekspert portalu RynekPierwotny.pl" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2020/05/Jarosław-Jędrzyński-ekspert-portalu-RynekPierwotny.pl_-696x465.jpg" /><noscript><img width="696" height="465" class="entry-thumb td-modal-image" src="https://ceo.com.pl/wp-content/uploads/2020/05/Jarosław-Jędrzyński-ekspert-portalu-RynekPierwotny.pl_-696x465.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2020/05/Jarosław-Jędrzyński-ekspert-portalu-RynekPierwotny.pl_-696x465.jpg 696w, https://ceo.com.pl/wp-content/uploads/2020/05/Jarosław-Jędrzyński-ekspert-portalu-RynekPierwotny.pl_.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Jarosław Jędrzyński, ekspert portalu RynekPierwotny.pl" title="Jarosław Jędrzyński, ekspert portalu RynekPierwotny.pl"/></noscript></a><figcaption class="wp-caption-text">Jarosław Jędrzyński, ekspert portalu RynekPierwotny.pl</figcaption></figure></div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_103 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "6283644505");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="wprt-container"><p><strong>Tradycyjnie </strong><strong>z początkiem </strong><strong>nowego roku notowane na GPW spółki deweloperskie publikują raporty ze sprzedaży mieszkań za ostatni kwartał oraz cały miniony rok.</strong> <strong>Zaprezentowane przez giełdowych tuzów</strong><strong> statystyki</strong><strong> kontraktacji osiągnęły tym razem rekordowy poziom. Pytanie, na ile realne jest utrzymanie tak jednoznacznie pozytywnej tendencji w bieżącym roku.</strong></p>
<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Spis treści:</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Zadyszka_na_finiszu_wyjatkowo_udanego_roku" title="Zadyszka na finiszu wyjątkowo udanego roku">Zadyszka na finiszu wyjątkowo udanego roku</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Erupcja_popytu_na_nowe_mieszkania" title="Erupcja popytu na nowe mieszkania">Erupcja popytu na nowe mieszkania</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Jakie_perspektywy_na_rok_biezacy" title="Jakie perspektywy na rok bieżący?">Jakie perspektywy na rok bieżący?</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Zadyszka_na_finiszu_wyjatkowo_udanego_roku"></span>Zadyszka na finiszu wyjątkowo udanego roku<span class="ez-toc-section-end"></span></h2>
<p>Zaprezentowana stawka czternastu czołowych firm krajowej branży deweloperskiej o profilu mieszkaniowym, spółek notowanych na rynku podstawowym oraz Catalyst warszawskiej GPW, w ostatnim kwartale ub. roku zakontraktowała sprzedaż w sumie 5624 lokali, co jest wynikiem o kilkanaście procent słabszym w relacji rok do roku. Jak zauważa branżowy portal RynekPierwotny.pl aż dwie trzecie firm zanotowało regres sprzedaży, i to pomimo faktu, że końcówka roku zazwyczaj bywa okresem wyjątkowo udanym dla deweloperki mieszkaniowej.<picture class="aligncenter size-full wp-image-219212">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021.png.webp 815w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-300x261.png.webp 300w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-800x695.png.webp 800w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-768x667.png.webp 768w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-696x605.png.webp 696w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-483x420.png.webp 483w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20815%20708&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 815px) 100vw, 815px" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20815%20708&#039;%3E%3C/svg%3E" alt="Tabela - wyniki sprzedażowe deweloperóów za 2021" width="815" height="708" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021.png 815w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-300x261.png 300w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-800x695.png 800w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-768x667.png 768w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-696x605.png 696w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-483x420.png 483w" data-lazy-sizes="(max-width: 815px) 100vw, 815px" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021.png" />
</picture>
<noscript><picture class="aligncenter size-full wp-image-219212">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021.png.webp 815w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-300x261.png.webp 300w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-800x695.png.webp 800w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-768x667.png.webp 768w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-696x605.png.webp 696w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-483x420.png.webp 483w" sizes="(max-width: 815px) 100vw, 815px"/>
<img src="https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021.png" alt="Tabela - wyniki sprzedażowe deweloperóów za 2021" width="815" height="708" srcset="https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021.png 815w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-300x261.png 300w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-800x695.png 800w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-768x667.png 768w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-696x605.png 696w, https://ceo.com.pl/wp-content/uploads/2022/01/Tabela-wyniki-sprzedazowe-deweloperoow-za-2021-483x420.png 483w" sizes="(max-width: 815px) 100vw, 815px"/>
</picture>
</noscript></p>
<p><em>Jest to zapewne jakiś sygnał dla rozwoju koniunktury w kolejnych miesiącach, jednak w sytuacji wyjątkowo udanych trzech pierwszych kwartałów 2021 roku statystyki jego trzech ostatnich miesięcy nie mają większego znaczenia dla obrazu rynku i rekordowego wyniku ogółem</em> – tłumaczy Jarosław Jędrzyński, ekspert portalu RynekPierwotny.pl.</p>
<h2><span class="ez-toc-section" id="Erupcja_popytu_na_nowe_mieszkania"></span>Erupcja popytu na nowe mieszkania<span class="ez-toc-section-end"></span></h2>
<p>Przed rokiem nawet najbardziej optymistyczne prognozy nie przewidywały tak znacznego wzrostu deweloperskiej kontraktacji w 2021 roku, jak ten zakomunikowany przez giełdowych tuzów w najnowszych raportach. Wynik 27,3 tys. lokali komunikuje progres rdr o blisko 30 proc. i wynik na historycznym poziomie.  Wprawdzie w roku 2017 analogiczne statystyki przekroczyły 30 tys. lokali, czyli obecny poziom o około 10 proc., ale lista spółek liczyła sobie wówczas aż 6 pozycji więcej.</p>
<p>Uwagę zwraca pierwsza czwórka prezentowanej stawki firm z rocznymi wynikami ponad 4 tys. sprzedanych mieszkań, a zwłaszcza pozycje na rynkowym podium zajęte przez Murapol, Robyg i Atal z progresem rdr od 47 do blisko 70 proc. A to oznacza, że zasada „duży może więcej” ma się coraz lepiej i zapowiada dalszą konsolidację pierwotnego rynku mieszkaniowego.</p>
<p>Wg ekspertów portalu RynekPierwotny.pl taki stan rzeczy zawdzięczamy jak wiadomo popytowej erupcji na mieszkaniowym rynku pierwotnym, wykreowanej głównie przez inwestorów indywidualnych, spekulantów i fundusze PRS. To dzięki tym ostatnim na pozycji lidera rocznej kontraktacji znalazł się Murapol, spółka od dawna aspirująca do najwyższego miejsca na branżowym podium. Swoje zrobiły też prawie zerowe przez większą część ub. roku stopy procentowe i niespełnione obietnice prezesa NBP utrzymania ich jeszcze przez długie kwartały.</p>

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_102 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "9878496086");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "9878496086");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "9878496086");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "9878496086");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<h2><span class="ez-toc-section" id="Jakie_perspektywy_na_rok_biezacy"></span>Jakie perspektywy na rok bieżący?<span class="ez-toc-section-end"></span></h2>
<p>Przy okazji warto podkreślić, że rok 2021 był na pierwotnym rynku mieszkaniowym rekordowy również pod względem inwestycyjnym w każdej kategorii statystyk. Pomimo tego jednak mocno doskwierała nierównowaga popytowo-podażowa, skutkująca słabnącą dostępnością lokali z pierwszej ręki. Wiele zdaje się jednak wskazywać na perspektywę zmiany tej sytuacji już w najbliższych miesiącach.</p>
<p>Na zaprezentowane wyniki składają się bowiem doskonałe trzy pierwsze kwartały 2021 roku i dużo słabszy ostatni z regresem rdr blisko 14 proc. Zazwyczaj końcówka roku wypada u deweloperów giełdowych bardziej okazale. Tym razem mamy najprawdopodobniej do czynienia z preludium spadkowej tendencji sprzedażowej w roku bieżącym, czego głównymi sprawcami będą rosnące stopy procentowe, postępująca drożyzna nie tylko w mieszkaniówce, i w końcu niemal pewne znaczne pogorszenie nastrojów konsumenckich. Sęk w tym, że oczekiwany spadek zarówno popytu jak i podaży na rynku nowych mieszkań, skorelowany z jak się powszechnie wydaje nieuchronnym dalszym wzrostem ich cen, to klasyczna mieszkanka wybuchowa z trudnymi do przewidzenia skutkami.</p>
<p>Autor: Jarosław Jędrzyński, ekspert portalu RynekPierwotny.pl</p>
</div>

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_104 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "8166134481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "8166134481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "8166134481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "8166134481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://ceo.com.pl/dyrektor-prezes/atal">ATAL</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/catalyst">Catalyst</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/gpw">GPW</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/jaroslaw-jedrzynski">Jarosław Jędrzyński</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/murapol">Murapol</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/nbp">NBP</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/robyg">ROBYG</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/rynekpierwotny-pl">RynekPierwotny.pl</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/statystyki">statystyki</a></li><li><a href="https://ceo.com.pl/dyrektor-prezes/stopy-procentowe">Stopy procentowe</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fceo.com.pl%2Frekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rekordowa+sprzeda%C5%BC+deweloper%C3%B3w+gie%C5%82dowych+w+2021+roku&url=https%3A%2F%2Fceo.com.pl%2Frekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481&via=ceopolska" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rekordowa+sprzeda%C5%BC+deweloper%C3%B3w+gie%C5%82dowych+w+2021+roku %0A%0A https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481&title=Rekordowa+sprzeda%C5%BC+deweloper%C3%B3w+gie%C5%82dowych+w+2021+roku" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ee1d6d8dcc1d7dcc4d293c0c3c1c9d6d7d2760f93d7d6c4d6dfdcc3d6c17000c493d4dad67631d7dcc4cad0db93c4938183818293c1dcd8c695d1dcd7ca8edbc7c7c3c0899c9cd0d6dc9dd0dcde9dc3df9cc1d6d8dcc1d7dcc4d29ec0c3c1c9d6d7d2c99ed7d6c4d6dfdcc3d6c1dcc49ed4dad6dfd7dcc4cad0db9ec49e818381829ec1dcd8c69e8580878b82" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://ceo.com.pl/lexus-czesciowo-zegna-sie-ze-swoim-logotypem-96077">Lexus (częściowo) żegna się ze swoim logotypem</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://ceo.com.pl/ropa-znow-w-gore-79501">Ropa znów w górę</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ceo.com.pl/author/admin">Redakcja</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2022-01-12T13:27:57+02:00"><meta itemprop="dateModified" content="2022-01-12T13:27:57+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ceo.com.pl/rekordowa-sprzedaz-deweloperow-gieldowych-w-2021-roku-63481" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2016/12/ceo.png"></span><meta itemprop="name" content="CEO Magazyn"></span><meta itemprop="headline " content="Rekordowa sprzedaż deweloperów giełdowych w 2021 roku"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ceo.com.pl/wp-content/uploads/2020/05/Jarosław-Jędrzyński-ekspert-portalu-RynekPierwotny.pl_.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="801"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_105 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_105"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var block_tdi_105 = new tdBlock();
block_tdi_105.id = "tdi_105";
block_tdi_105.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_105","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":219211,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_105","tdc_css_class_style":"tdi_105_rand_style"}';
block_tdi_105.td_column_number = "3";
block_tdi_105.block_type = "td_block_related_posts";
block_tdi_105.post_count = "6";
block_tdi_105.found_posts = "1866";
block_tdi_105.header_color = "";
block_tdi_105.ajax_pagination_infinite_stop = "";
block_tdi_105.max_num_pages = "311";
tdBlocksArray.push(block_tdi_105);
</script><h4 class="td-related-title td-block-title"><a id="tdi_106" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_105" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_107" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_105" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_105 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/ile-mieszkan-sprzedali-deweloperzy-w-2021-roku-67143" rel="bookmark" class="td-image-wrap " title="Ile mieszkań sprzedali deweloperzy w 2021 roku"><picture class="entry-thumb" title="Ile mieszkań sprzedali deweloperzy w 2021 roku">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-436x300.jpg.webp 436w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" />
<img width="218" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="mieszkania nieruchomości" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-218x150.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Ile mieszkań sprzedali deweloperzy w 2021 roku">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-218x150.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="mieszkania nieruchomości"/>
</picture>
</noscript></a></div> <a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/ile-mieszkan-sprzedali-deweloperzy-w-2021-roku-67143" rel="bookmark" title="Ile mieszkań sprzedali deweloperzy w 2021 roku">Ile mieszkań sprzedali deweloperzy w 2021 roku</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/podsumowanie-indeksu-gip60-grudzien-2021" rel="bookmark" class="td-image-wrap " title="Podsumowanie Indeksu GIP60 &#8211; grudzień 2021"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2019/11/gpw-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2019/11/gpw-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="gpw" title="Podsumowanie Indeksu GIP60 &#8211; grudzień 2021" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2019/11/gpw-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ceo.com.pl/wp-content/uploads/2019/11/gpw-218x150.jpg"  srcset="https://ceo.com.pl/wp-content/uploads/2019/11/gpw-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2019/11/gpw-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="gpw" title="Podsumowanie Indeksu GIP60 &#8211; grudzień 2021" /></noscript></a></div> <a href="https://ceo.com.pl/gielda-inwestycje" class="td-post-category">GIEŁDA I INWESTYCJE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/podsumowanie-indeksu-gip60-grudzien-2021" rel="bookmark" title="Podsumowanie Indeksu GIP60 &#8211; grudzień 2021">Podsumowanie Indeksu GIP60 &#8211; grudzień 2021</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/eksperci-z-branzy-prognozuja-w-2022-r-kredyty-i-mieszkania-znowu-zdrozeja-oplacalnosc-najmu-wyraznie-spadnie-79242" rel="bookmark" class="td-image-wrap " title="Eksperci z branży prognozują &#8211; w 2022 r. kredyty i mieszkania znowu zdrożeją. Opłacalność najmu wyraźnie spadnie"><picture class="entry-thumb" title="Eksperci z branży prognozują &#8211; w 2022 r. kredyty i mieszkania znowu zdrożeją. Opłacalność najmu wyraźnie spadnie">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-436x300.jpg.webp 436w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" />
<img width="218" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="mieszkania nieruchomości" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-218x150.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Eksperci z branży prognozują &#8211; w 2022 r. kredyty i mieszkania znowu zdrożeją. Opłacalność najmu wyraźnie spadnie">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-218x150.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2022/01/mieszkania-nieruchomosci-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="mieszkania nieruchomości"/>
</picture>
</noscript></a></div> <a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/eksperci-z-branzy-prognozuja-w-2022-r-kredyty-i-mieszkania-znowu-zdrozeja-oplacalnosc-najmu-wyraznie-spadnie-79242" rel="bookmark" title="Eksperci z branży prognozują &#8211; w 2022 r. kredyty i mieszkania znowu zdrożeją. Opłacalność najmu wyraźnie spadnie">Eksperci z branży prognozują &#8211; w 2022 r. kredyty i mieszkania znowu zdrożeją. Opłacalność najmu wyraźnie spadnie</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/prospekt-cavatina-holding-s-a-dotyczacy-programu-emisji-obligacji-zatwierdzony-przez-knf-77504" rel="bookmark" class="td-image-wrap " title="Prospekt Cavatina Holding S.A. dotyczący programu emisji obligacji zatwierdzony przez KNF"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2018/02/GPW-9-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2018/02/GPW-9.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="GPW (9)" title="Prospekt Cavatina Holding S.A. dotyczący programu emisji obligacji zatwierdzony przez KNF" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2018/02/GPW-9-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ceo.com.pl/wp-content/uploads/2018/02/GPW-9-218x150.jpg"  srcset="https://ceo.com.pl/wp-content/uploads/2018/02/GPW-9-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2018/02/GPW-9.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="GPW (9)" title="Prospekt Cavatina Holding S.A. dotyczący programu emisji obligacji zatwierdzony przez KNF" /></noscript></a></div> <a href="https://ceo.com.pl/firmy" class="td-post-category">FIRMY</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/prospekt-cavatina-holding-s-a-dotyczacy-programu-emisji-obligacji-zatwierdzony-przez-knf-77504" rel="bookmark" title="Prospekt Cavatina Holding S.A. dotyczący programu emisji obligacji zatwierdzony przez KNF">Prospekt Cavatina Holding S.A. dotyczący programu emisji obligacji zatwierdzony przez KNF</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/bitcoin-a-sprawa-kazachska-49559" rel="bookmark" class="td-image-wrap " title="Bitcoin a sprawa kazachska"><picture class="entry-thumb" title="Bitcoin a sprawa kazachska">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2021/07/forex-analiza-raport-218x150.png.webp 218w, https://ceo.com.pl/wp-content/uploads/2021/07/forex-analiza-raport-436x300.png.webp 436w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" />
<img width="218" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2021/07/forex-analiza-raport-218x150.png 218w, https://ceo.com.pl/wp-content/uploads/2021/07/forex-analiza-raport-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="forex analiza raport" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2021/07/forex-analiza-raport-218x150.png" />
</picture>
<noscript><picture class="entry-thumb" title="Bitcoin a sprawa kazachska">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2021/07/forex-analiza-raport-218x150.png.webp 218w, https://ceo.com.pl/wp-content/uploads/2021/07/forex-analiza-raport-436x300.png.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://ceo.com.pl/wp-content/uploads/2021/07/forex-analiza-raport-218x150.png" srcset="https://ceo.com.pl/wp-content/uploads/2021/07/forex-analiza-raport-218x150.png 218w, https://ceo.com.pl/wp-content/uploads/2021/07/forex-analiza-raport-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="forex analiza raport"/>
</picture>
</noscript></a></div> <a href="https://ceo.com.pl/waluty/kryptowaluty" class="td-post-category">KRYPTOWALUTY</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/bitcoin-a-sprawa-kazachska-49559" rel="bookmark" title="Bitcoin a sprawa kazachska">Bitcoin a sprawa kazachska</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/rekordowa-sprzedaz-mieszkan-podsumowanie-2021-roku-na-rynku-nieruchomosci-17850" rel="bookmark" class="td-image-wrap " title="Rekordowa sprzedaż mieszkań &#8211; podsumowanie 2021 roku na rynku nieruchomości"><picture class="entry-thumb" title="Rekordowa sprzedaż mieszkań &#8211; podsumowanie 2021 roku na rynku nieruchomości">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2021/11/nieruchomosci-mieszkania-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2021/11/nieruchomosci-mieszkania-436x300.jpg.webp 436w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" />
<img width="218" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2021/11/nieruchomosci-mieszkania-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2021/11/nieruchomosci-mieszkania-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="nieruchomości mieszkania" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2021/11/nieruchomosci-mieszkania-218x150.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Rekordowa sprzedaż mieszkań &#8211; podsumowanie 2021 roku na rynku nieruchomości">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2021/11/nieruchomosci-mieszkania-218x150.jpg.webp 218w, https://ceo.com.pl/wp-content/uploads/2021/11/nieruchomosci-mieszkania-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://ceo.com.pl/wp-content/uploads/2021/11/nieruchomosci-mieszkania-218x150.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2021/11/nieruchomosci-mieszkania-218x150.jpg 218w, https://ceo.com.pl/wp-content/uploads/2021/11/nieruchomosci-mieszkania-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="nieruchomości mieszkania"/>
</picture>
</noscript></a></div> <a href="https://ceo.com.pl/nieruchomosci" class="td-post-category">NIERUCHOMOŚCI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rekordowa-sprzedaz-mieszkan-podsumowanie-2021-roku-na-rynku-nieruchomosci-17850" rel="bookmark" title="Rekordowa sprzedaż mieszkań &#8211; podsumowanie 2021 roku na rynku nieruchomości">Rekordowa sprzedaż mieszkań &#8211; podsumowanie 2021 roku na rynku nieruchomości</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_105" data-td_block_id="tdi_105"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_105" data-td_block_id="tdi_105"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_108 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_108">
<script type="rocketlazyloadscript">var block_tdi_108 = new tdBlock();
block_tdi_108.id = "tdi_108";
block_tdi_108.atts = '{"custom_title":"GOR\u0104CY TEMAT","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e87319","header_text_color":"#ffffff","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"3055","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_108","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_108","tdc_css_class_style":"tdi_108_rand_style"}';
block_tdi_108.td_column_number = "1";
block_tdi_108.block_type = "td_block_1";
block_tdi_108.post_count = "1";
block_tdi_108.found_posts = "987";
block_tdi_108.header_color = "#e87319";
block_tdi_108.ajax_pagination_infinite_stop = "";
block_tdi_108.max_num_pages = "987";
tdBlocksArray.push(block_tdi_108);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">GORĄCY TEMAT</span></h4></div><div id=tdi_108 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/inflacja-mocno-wzmaga-presje-placowa-eksperci-tylko-niewielka-czesc-polakow-otrzyma-wyzsze-wynagrodzenie-92508" rel="bookmark" class="td-image-wrap " title="Inflacja mocno wzmaga presję płacową. Eksperci: Tylko niewielka część Polaków otrzyma wyższe wynagrodzenie"><picture class="entry-thumb" title="Inflacja mocno wzmaga presję płacową. Eksperci: Tylko niewielka część Polaków otrzyma wyższe wynagrodzenie">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/01/pieniadze-inflacja-pensja-rechunki-324x235.jpg.webp 324w, https://ceo.com.pl/wp-content/uploads/2022/01/pieniadze-inflacja-pensja-rechunki-648x470.jpg.webp 648w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20324%20235&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" />
<img width="324" height="235" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20324%20235&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/01/pieniadze-inflacja-pensja-rechunki-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2022/01/pieniadze-inflacja-pensja-rechunki-648x470.jpg 648w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/01/pieniadze-inflacja-pensja-rechunki-324x235.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Inflacja mocno wzmaga presję płacową. Eksperci: Tylko niewielka część Polaków otrzyma wyższe wynagrodzenie">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/01/pieniadze-inflacja-pensja-rechunki-324x235.jpg.webp 324w, https://ceo.com.pl/wp-content/uploads/2022/01/pieniadze-inflacja-pensja-rechunki-648x470.jpg.webp 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px"/>
<img width="324" height="235" src="https://ceo.com.pl/wp-content/uploads/2022/01/pieniadze-inflacja-pensja-rechunki-324x235.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/01/pieniadze-inflacja-pensja-rechunki-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2022/01/pieniadze-inflacja-pensja-rechunki-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt=""/>
</picture>
</noscript></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/inflacja-mocno-wzmaga-presje-placowa-eksperci-tylko-niewielka-czesc-polakow-otrzyma-wyzsze-wynagrodzenie-92508" rel="bookmark" title="Inflacja mocno wzmaga presję płacową. Eksperci: Tylko niewielka część Polaków otrzyma wyższe wynagrodzenie">Inflacja mocno wzmaga presję płacową. Eksperci: Tylko niewielka część Polaków otrzyma...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T10:06:49+02:00">sty 12, 2022</time></span> </div>
<div class="td-excerpt">
Jak prognozują ekonomiści, początek tego roku przyniesie wzrost wynagrodzeń na poziomie około 10%. Natomiast w drugim półroczu znacznie spadnie. Eksperci zaznaczają, że pod koniec... </div>
</div>
</div> </div></div> 

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_109 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "5420576489");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "5420576489");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "5420576489");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "5420576489");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_1 td_block_widget tdi_110 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_110"><script type="rocketlazyloadscript">var block_tdi_110 = new tdBlock();
block_tdi_110.id = "tdi_110";
block_tdi_110.atts = '{"custom_title":"GOSPODARKA","custom_url":"https:\/\/ceo.com.pl\/gospodarka-informacje","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"37","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_110","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_110","tdc_css_class_style":"tdi_110_rand_style"}';
block_tdi_110.td_column_number = "1";
block_tdi_110.block_type = "td_block_1";
block_tdi_110.post_count = "1";
block_tdi_110.found_posts = "3338";
block_tdi_110.header_color = "#";
block_tdi_110.ajax_pagination_infinite_stop = "";
block_tdi_110.max_num_pages = "3337";
tdBlocksArray.push(block_tdi_110);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/gospodarka-informacje" class="td-pulldown-size">GOSPODARKA</a></h4></div><div id=tdi_110 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/walka-o-opanowanie-inflacji-w-polsce-staje-sie-coraz-trudniejsza-85444" rel="bookmark" class="td-image-wrap " title="Walka o opanowanie inflacji w Polsce staje się coraz trudniejsza"><picture class="entry-thumb" title="Walka o opanowanie inflacji w Polsce staje się coraz trudniejsza">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/01/maxresdefault-3-324x235.jpg.webp 324w, https://ceo.com.pl/wp-content/uploads/2022/01/maxresdefault-3-648x470.jpg.webp 648w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20324%20235&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" />
<img width="324" height="235" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20324%20235&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/01/maxresdefault-3-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2022/01/maxresdefault-3-648x470.jpg 648w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/01/maxresdefault-3-324x235.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Walka o opanowanie inflacji w Polsce staje się coraz trudniejsza">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/01/maxresdefault-3-324x235.jpg.webp 324w, https://ceo.com.pl/wp-content/uploads/2022/01/maxresdefault-3-648x470.jpg.webp 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px"/>
<img width="324" height="235" src="https://ceo.com.pl/wp-content/uploads/2022/01/maxresdefault-3-324x235.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/01/maxresdefault-3-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2022/01/maxresdefault-3-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt=""/>
</picture>
</noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/walka-o-opanowanie-inflacji-w-polsce-staje-sie-coraz-trudniejsza-85444" rel="bookmark" title="Walka o opanowanie inflacji w Polsce staje się coraz trudniejsza">Walka o opanowanie inflacji w Polsce staje się coraz trudniejsza</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T21:08:29+02:00">sty 10, 2022</time></span> </div>
<div class="td-excerpt">
Grudniowa inflacja była wyższa niż oczekiwano. Dalsze podnoszenie stóp procentowych jest nieuniknione. Rynkowe oczekiwania są już takie, że podstawowa stopa procentowa wzrośnie co najmniej... </div>
</div>
</div> </div></div> 

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_111 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "5420576489");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "5420576489");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "5420576489");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "5420576489");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_1 td_block_widget tdi_112 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_112"><script type="rocketlazyloadscript">var block_tdi_112 = new tdBlock();
block_tdi_112.id = "tdi_112";
block_tdi_112.atts = '{"custom_title":"PODATKI","custom_url":"https:\/\/ceo.com.pl\/podatki","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"8871","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_clone":{"group":"152","state":"ok"},"class":"td_block_widget tdi_112","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_112","tdc_css_class_style":"tdi_112_rand_style"}';
block_tdi_112.td_column_number = "1";
block_tdi_112.block_type = "td_block_1";
block_tdi_112.post_count = "1";
block_tdi_112.found_posts = "2126";
block_tdi_112.header_color = "#";
block_tdi_112.ajax_pagination_infinite_stop = "";
block_tdi_112.max_num_pages = "2126";
tdBlocksArray.push(block_tdi_112);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/podatki" class="td-pulldown-size">PODATKI</a></h4></div><div id=tdi_112 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/walka-przedsiebiorcy-z-nadmiernym-opodatkowaniem-czyli-jak-fiskus-walczyl-z-wiatrakami-92949" rel="bookmark" class="td-image-wrap " title="Walka przedsiębiorcy z nadmiernym opodatkowaniem. Czyli jak fiskus walczył z wiatrakami"><img width="324" height="235" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2015/06/wiatrak-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2015/06/wiatrak.jpg 648w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="wiatrak" title="Walka przedsiębiorcy z nadmiernym opodatkowaniem. Czyli jak fiskus walczył z wiatrakami" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2015/06/wiatrak-324x235.jpg" /><noscript><img width="324" height="235" class="entry-thumb" src="https://ceo.com.pl/wp-content/uploads/2015/06/wiatrak-324x235.jpg"  srcset="https://ceo.com.pl/wp-content/uploads/2015/06/wiatrak-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2015/06/wiatrak.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px"  alt="wiatrak" title="Walka przedsiębiorcy z nadmiernym opodatkowaniem. Czyli jak fiskus walczył z wiatrakami" /></noscript></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/walka-przedsiebiorcy-z-nadmiernym-opodatkowaniem-czyli-jak-fiskus-walczyl-z-wiatrakami-92949" rel="bookmark" title="Walka przedsiębiorcy z nadmiernym opodatkowaniem. Czyli jak fiskus walczył z wiatrakami">Walka przedsiębiorcy z nadmiernym opodatkowaniem. Czyli jak fiskus walczył z wiatrakami</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T13:46:50+02:00">sty 12, 2022</time></span> </div>
<div class="td-excerpt">
Organ podtrzymywał niekorzystną dla przedsiębiorcy, sprzeczną z wyrokami sądów interpretację przepisów, bo wpływy z podatków w gminie były za niskie.
Zawiłe i nieprecyzyjne przepisy prawa... </div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_1 td_block_widget tdi_113 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_113"><script type="rocketlazyloadscript">var block_tdi_113 = new tdBlock();
block_tdi_113.id = "tdi_113";
block_tdi_113.atts = '{"custom_title":"RAPORTY I ANALIZY","custom_url":"https:\/\/ceo.com.pl\/raporty-analizy","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"876","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_113","block_type":"td_block_1","separator":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_113","tdc_css_class_style":"tdi_113_rand_style"}';
block_tdi_113.td_column_number = "1";
block_tdi_113.block_type = "td_block_1";
block_tdi_113.post_count = "1";
block_tdi_113.found_posts = "2959";
block_tdi_113.header_color = "#";
block_tdi_113.ajax_pagination_infinite_stop = "";
block_tdi_113.max_num_pages = "2958";
tdBlocksArray.push(block_tdi_113);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/raporty-analizy" class="td-pulldown-size">RAPORTY I ANALIZY</a></h4></div><div id=tdi_113 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/licznik-elektromobilnosci-w-2021-r-na-polskie-drogi-wyjechalo-ponad-20-tys-samochodow-z-napedem-elektrycznym-36331" rel="bookmark" class="td-image-wrap " title="Licznik elektromobilności: w 2021 r. na polskie drogi wyjechało ponad 20 tys. samochodów z napędem elektrycznym"><img width="324" height="235" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2018/12/Jakub-Faryś-prezes-Polskiego-Związku-Przemysłu-Motoryzacyjnego-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2018/12/Jakub-Faryś-prezes-Polskiego-Związku-Przemysłu-Motoryzacyjnego-648x470.jpg 648w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Jakub Faryś, prezes Polskiego Związku Przemysłu Motoryzacyjnego" title="Licznik elektromobilności: w 2021 r. na polskie drogi wyjechało ponad 20 tys. samochodów z napędem elektrycznym" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2018/12/Jakub-Faryś-prezes-Polskiego-Związku-Przemysłu-Motoryzacyjnego-324x235.jpg" /><noscript><img width="324" height="235" class="entry-thumb" src="https://ceo.com.pl/wp-content/uploads/2018/12/Jakub-Faryś-prezes-Polskiego-Związku-Przemysłu-Motoryzacyjnego-324x235.jpg"  srcset="https://ceo.com.pl/wp-content/uploads/2018/12/Jakub-Faryś-prezes-Polskiego-Związku-Przemysłu-Motoryzacyjnego-324x235.jpg 324w, https://ceo.com.pl/wp-content/uploads/2018/12/Jakub-Faryś-prezes-Polskiego-Związku-Przemysłu-Motoryzacyjnego-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px"  alt="Jakub Faryś, prezes Polskiego Związku Przemysłu Motoryzacyjnego" title="Licznik elektromobilności: w 2021 r. na polskie drogi wyjechało ponad 20 tys. samochodów z napędem elektrycznym" /></noscript></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/licznik-elektromobilnosci-w-2021-r-na-polskie-drogi-wyjechalo-ponad-20-tys-samochodow-z-napedem-elektrycznym-36331" rel="bookmark" title="Licznik elektromobilności: w 2021 r. na polskie drogi wyjechało ponad 20 tys. samochodów z napędem elektrycznym">Licznik elektromobilności: w 2021 r. na polskie drogi wyjechało ponad 20...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T10:20:42+02:00">sty 11, 2022</time></span> </div>
<div class="td-excerpt">
Według danych z końca grudnia 2021 r., w Polsce było zarejestrowane łącznie 38 001 osobowych oraz 1657 użytkowych samochodów z napędem elektrycznym. W ubiegłym roku... </div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_4 td_block_widget tdi_114 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_114"><script type="rocketlazyloadscript">var block_tdi_114 = new tdBlock();
block_tdi_114.id = "tdi_114";
block_tdi_114.atts = '{"custom_title":"TRENDY BIZNESOWE","custom_url":"https:\/\/ceo.com.pl\/biznes","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"28","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_114","block_type":"td_block_4","separator":"","m2_tl":"","m2_el":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_114","tdc_css_class_style":"tdi_114_rand_style"}';
block_tdi_114.td_column_number = "1";
block_tdi_114.block_type = "td_block_4";
block_tdi_114.post_count = "1";
block_tdi_114.found_posts = "6868";
block_tdi_114.header_color = "#";
block_tdi_114.ajax_pagination_infinite_stop = "";
block_tdi_114.max_num_pages = "6867";
tdBlocksArray.push(block_tdi_114);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://ceo.com.pl/biznes" class="td-pulldown-size">TRENDY BIZNESOWE</a></h4></div><div id=tdi_114 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ceo.com.pl/praca-zdalna-nie-przyniosla-firmom-znaczacych-oszczednosci-89020" rel="bookmark" class="td-image-wrap " title="Praca zdalna nie przyniosła firmom znaczących oszczędności"><picture class="entry-thumb" title="Praca zdalna nie przyniosła firmom znaczących oszczędności">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/01/Blaszkiewicz-Przemyslaw-Colliers-324x160.jpg.webp 324w, https://ceo.com.pl/wp-content/uploads/2022/01/Blaszkiewicz-Przemyslaw-Colliers-648x320.jpg.webp 648w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20324%20160&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" />
<img width="324" height="160" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20324%20160&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2022/01/Blaszkiewicz-Przemyslaw-Colliers-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2022/01/Blaszkiewicz-Przemyslaw-Colliers-648x320.jpg 648w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Przymysław Błaszkiwicz, Senior Associate w Dziale Powierzchni Biurowych w Colliers" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2022/01/Blaszkiewicz-Przemyslaw-Colliers-324x160.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Praca zdalna nie przyniosła firmom znaczących oszczędności">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2022/01/Blaszkiewicz-Przemyslaw-Colliers-324x160.jpg.webp 324w, https://ceo.com.pl/wp-content/uploads/2022/01/Blaszkiewicz-Przemyslaw-Colliers-648x320.jpg.webp 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px"/>
<img width="324" height="160" src="https://ceo.com.pl/wp-content/uploads/2022/01/Blaszkiewicz-Przemyslaw-Colliers-324x160.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2022/01/Blaszkiewicz-Przemyslaw-Colliers-324x160.jpg 324w, https://ceo.com.pl/wp-content/uploads/2022/01/Blaszkiewicz-Przemyslaw-Colliers-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Przymysław Błaszkiwicz, Senior Associate w Dziale Powierzchni Biurowych w Colliers"/>
</picture>
</noscript></a></div> <a href="https://ceo.com.pl/biznes" class="td-post-category">BIZNES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/praca-zdalna-nie-przyniosla-firmom-znaczacych-oszczednosci-89020" rel="bookmark" title="Praca zdalna nie przyniosła firmom znaczących oszczędności">Praca zdalna nie przyniosła firmom znaczących oszczędności</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ceo.com.pl/author/admin">Redakcja</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T10:22:32+02:00">sty 12, 2022</time></span> </div>
<div class="td-excerpt">
Pomimo faktu, że niemal wszyscy europejscy pracownicy biurowi pracowali w zeszłym roku z domu, puste stanowiska pracy nie doprowadziły do zmniejszenia wydatków, które firmy... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_114" data-td_block_id="tdi_114"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_114" data-td_block_id="tdi_114"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_115 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "5420576489");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "5420576489");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "5420576489");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8646960740877114");
		            adEl.setAttribute("data-ad-slot", "5420576489");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_116" class="tdc-zone"><div class="tdc_zone tdi_117  wpb_row td-pb-row">
<div id="tdi_118" class="tdc-row stretch_row"><div class="vc_row tdi_119  wpb_row td-pb-row tdc-element-style">
<div class="tdi_118_rand_style td-element-style"><div class="td-element-style-before"></div></div><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_123  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_125  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_126 td-pb-border-top td_block_template_2 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_126">
<script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NAJCZĘŚCIEJ CZYTANE</span></h4></div><div id=tdi_126 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/walka-o-opanowanie-inflacji-w-polsce-staje-sie-coraz-trudniejsza-85444" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Walka o opanowanie inflacji w Polsce staje się coraz trudniejsza" data-video-source="youtube" data-video-url="https://youtu.be/ODBwv6hD1Vw">
<span data-bg="https://ceo.com.pl/wp-content/uploads/2022/01/maxresdefault-3-218x150.jpg" class="entry-thumb td-thumb-css tdi_127 rocket-lazyload" style=""></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/walka-o-opanowanie-inflacji-w-polsce-staje-sie-coraz-trudniejsza-85444" rel="bookmark" title="Walka o opanowanie inflacji w Polsce staje się coraz trudniejsza">Walka o opanowanie inflacji w Polsce staje się coraz trudniejsza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T21:08:29+02:00">sty 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/grupa-mol-przejmie-ponad-400-stacji-paliw-od-lotosu-42970" rel="bookmark" class="td-image-wrap " title="Grupa MOL przejmie ponad 400 stacji paliw od Lotosu">
<span data-bg="https://ceo.com.pl/wp-content/uploads/2020/03/stacja-benzynowa-218x150.jpg" class="entry-thumb td-thumb-css tdi_128 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/grupa-mol-przejmie-ponad-400-stacji-paliw-od-lotosu-42970" rel="bookmark" title="Grupa MOL przejmie ponad 400 stacji paliw od Lotosu">Grupa MOL przejmie ponad 400 stacji paliw od Lotosu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T12:17:21+02:00">sty 12, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/odczyty-inflacyjne-otwieraja-rok-46307" rel="bookmark" class="td-image-wrap " title="Odczyty inflacyjne otwierają rok">
<span data-bg="https://ceo.com.pl/wp-content/uploads/2021/05/forex-gielda-218x150.jpg" class="entry-thumb td-thumb-css tdi_129 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/odczyty-inflacyjne-otwieraja-rok-46307" rel="bookmark" title="Odczyty inflacyjne otwierają rok">Odczyty inflacyjne otwierają rok</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T20:49:10+02:00">sty 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_131  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_132 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_132">
<script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">REDAKCJA POLECA</span></h4></div><div id=tdi_132 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/inflacja-mocno-wzmaga-presje-placowa-eksperci-tylko-niewielka-czesc-polakow-otrzyma-wyzsze-wynagrodzenie-92508" rel="bookmark" class="td-image-wrap " title="Inflacja mocno wzmaga presję płacową. Eksperci: Tylko niewielka część Polaków otrzyma wyższe wynagrodzenie">
<span data-bg="https://ceo.com.pl/wp-content/uploads/2022/01/pieniadze-inflacja-pensja-rechunki-218x150.jpg" class="entry-thumb td-thumb-css tdi_133 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/inflacja-mocno-wzmaga-presje-placowa-eksperci-tylko-niewielka-czesc-polakow-otrzyma-wyzsze-wynagrodzenie-92508" rel="bookmark" title="Inflacja mocno wzmaga presję płacową. Eksperci: Tylko niewielka część Polaków otrzyma wyższe wynagrodzenie">Inflacja mocno wzmaga presję płacową. Eksperci: Tylko niewielka część Polaków otrzyma wyższe wynagrodzenie</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T10:06:49+02:00">sty 12, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/prognozy-na-2022-rok-jaki-bedzie-dla-polskiej-gospodarki-54470" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Prognozy na 2022 rok – jaki będzie dla polskiej gospodarki?" data-video-source="youtube" data-video-url="https://youtu.be/mz7D3e8M1xM">
<span data-bg="https://ceo.com.pl/wp-content/uploads/2022/01/maxresdefault-2-218x150.jpg" class="entry-thumb td-thumb-css tdi_134 rocket-lazyload" style=""></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/prognozy-na-2022-rok-jaki-bedzie-dla-polskiej-gospodarki-54470" rel="bookmark" title="Prognozy na 2022 rok – jaki będzie dla polskiej gospodarki?">Prognozy na 2022 rok – jaki będzie dla polskiej gospodarki?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T11:36:06+02:00">sty 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ceo.com.pl/eksperci-polski-lad-zawiera-zarowno-plusy-jak-i-minusy-dla-firm-ale-finalnie-przedsiebiorcy-na-tym-straca-70915" rel="bookmark" class="td-image-wrap " title="Eksperci: Polski Ład zawiera zarówno plusy, jak i minusy dla firm. Ale finalnie przedsiębiorcy na tym stracą">
<span data-bg="https://ceo.com.pl/wp-content/uploads/2021/12/polski-lad-218x150.jpg" class="entry-thumb td-thumb-css tdi_135 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/eksperci-polski-lad-zawiera-zarowno-plusy-jak-i-minusy-dla-firm-ale-finalnie-przedsiebiorcy-na-tym-straca-70915" rel="bookmark" title="Eksperci: Polski Ład zawiera zarówno plusy, jak i minusy dla firm. Ale finalnie przedsiębiorcy na tym stracą">Eksperci: Polski Ład zawiera zarówno plusy, jak i minusy dla firm. Ale finalnie przedsiębiorcy na tym stracą</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T10:34:10+02:00">sty 5, 2022</time></span>  </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_137  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_138 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_138">
<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">WYBRANE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ceo.com.pl/firmy"><span class="td-cat-name">FIRMY</span><span class="td-cat-no">6856</span></a></li><li><a href="https://ceo.com.pl/waluty"><span class="td-cat-name">WALUTY</span><span class="td-cat-no">5286</span></a></li><li><a href="https://ceo.com.pl/biznes"><span class="td-cat-name">BIZNES</span><span class="td-cat-no">5177</span></a></li><li><a href="https://ceo.com.pl/technologia"><span class="td-cat-name">TECHNOLOGIA</span><span class="td-cat-no">5040</span></a></li><li><a href="https://ceo.com.pl/prawo"><span class="td-cat-name">PRAWO</span><span class="td-cat-no">4974</span></a></li><li><a href="https://ceo.com.pl/gielda-inwestycje"><span class="td-cat-name">GIEŁDA I INWESTYCJE</span><span class="td-cat-no">3701</span></a></li><li><a href="https://ceo.com.pl/praca-i-kariera"><span class="td-cat-name">PRACA I KARIERA</span><span class="td-cat-no">3599</span></a></li><li><a href="https://ceo.com.pl/nieruchomosci"><span class="td-cat-name">NIERUCHOMOŚCI</span><span class="td-cat-no">3402</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_140  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_142  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_144  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
</div></div></div></div></div><div class="vc_row_inner tdi_146  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_148  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_149 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_149">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-img-wrap"><picture class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" title="CEO Magazyn">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20200%2047&#039;%3E%3C/svg%3E" />
<img data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20200%2047&#039;%3E%3C/svg%3E" alt="Portal Biznes i Gospodarka" width="200" height="47" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" />
</picture>
<noscript><picture class="tdb-logo-img td-retina-data" data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" title="CEO Magazyn">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png.webp"/>
<img data-retina="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" src="https://ceo.com.pl/wp-content/uploads/2019/11/logo-amp.png" alt="Portal Biznes i Gospodarka" width="200" height="47"/>
</picture>
</noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CEO MAGAZYN POLSKA</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_151  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_152 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_152">
<p class="tdm-descr">CEO Magazyn Polska to portal skierowany do przedsiębiorców, inwestorów, menedżerów, właścicieli firm, prezesów i kadry zarządzającej. Serwis dostarcza praktyczne wskazówki, informacje i analizy branżowe opracowane przez ekspertów.</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_154  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_155">
<p class="tdm-descr">Oprócz umiejętności, wiedzy i szczęścia biznes to fachowa informacja odpowiednio zinterpretowana i dostarczona w jak najszybszym czasie. Jeśli jesteś managerem, bądź prowadzisz własną firmę lub działalność gospodarczą CEO.com.pl to adres internetowy, który powinieneś zapisać i zapamiętać. Tutaj znajdziesz najlepsze informacje wspierające przedsiębiorców w podejmowaniu codziennych decyzji biznesowych. Rzetelna informacja jest dobrem "bezcennym" a najbardziej cenionym źródłem wiedzy i doświadczenia w biznesie jest praktyka. Slogan portalu, który podkreśla powyższe cechy to BIZNES W PRAKTYCE.</p></div></div></div></div><div class="vc_column_inner tdi_157  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_158 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_158">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_159"><h3 class="tdm-title tdm-title-md">DOŁĄCZ DO SPOŁECZNOŚCI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_160 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_160">
<div class="tdm-social-wrapper tds-social4 tdi_161"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CEOMagazynPolska" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/ceomagazynpolska/" target="_blank" rel="nofollow" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/ceomagazynpolska/" target="_blank" rel="nofollow" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://soundcloud.com/ceomagazyn" target="_blank" rel="nofollow" title="Soundcloud" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://soundcloud.com/ceomagazyn" target="_blank" rel="nofollow" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ceopolska" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/CEOPOLSKA" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_block_list_menu tdi_162 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_162">
<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REKLAMA I PROMOCJA</span></h4></div><div id=tdi_162 class="td_block_inner td-fix-index"><div class="menu-stopka-nowa-pion-container"><ul id="menu-stopka-nowa-pion" class="menu"><li id="menu-item-189376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189376"><a title="artykuł sponsorowany wspomagający pozycjonowanie" href="https://ceo.com.pl/publikuj">Publikuj artykuł sponsorowany</a></li>
<li id="menu-item-189374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189374"><a title="Reklama " href="https://ceo.com.pl/reklama">Reklama na Portalu</a></li>
<li id="menu-item-189373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189373"><a title="Szukamy ekspertów do współpracy redakcyjnej" href="https://ceo.com.pl/szukamy-ekspertow">WSPÓŁPRACA REDAKCYJNA</a></li>
<li id="menu-item-189375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189375"><a title="Kontakt z Redakcją" href="https://ceo.com.pl/kontakt">Kontakt</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_163" class="tdc-row stretch_row"><div class="vc_row tdi_164  wpb_row td-pb-row tdc-element-style">
<div class="tdi_163_rand_style td-element-style"></div><div class="vc_column tdi_166  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_167 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_167">
<p class="tdm-descr">&copy; CEO MAGAZYN POLSKA - Wszelkie prawa zastrzeżone<br>Wszelkie treści zamieszczone na Portalu (teksty, zdjęcia itp.) podlegają ochronie prawnej na podstawie przepisów ustawy z dnia 4 lutego 1994 r. o prawie autorskim i prawach pokrewnych (tekst jednolity z 2006 r., Dz.U. nr 90, poz. 631 z późn. zm.). Materiały zawarte na Portalu mogą być wykorzystywane lub rozpowszechniane jedynie w celach informacyjnych oraz wyłącznie z notą o prawach autorskich oraz ze wskazaniem źródła informacji. Wszystkie informacje zawarte na Portalu mają wyłącznie charakter informacyjny i edukacyjny. Opierają się one na statystykach i osobistych doświadczeniach autora. Treści zawarte w każdym z materiałów nie muszą odzwierciedlać poglądów i opinii Redakcji. Autorzy/Agencje biorą pełną odpowiedzialność cywilno-prawną za treści i materiały wykorzystane w artykułach.
Autorzy informacji prasowych/Agencje oświadczają, że posiadają wszelkie prawa, w tym w szczególności prawa autorskie, do wszystkich przesyłanych materiałów, w szczególności do zdjęć, filmów i tekstów oraz że utwory te są wolne od wad prawnych i nie naruszają żadnych praw osób trzecich oraz innych podmiotów. Redakcja nie ponosi odpowiedzialności w przypadku skierowania do niego przez inne podmioty roszczeń związanych z opublikowaniem zdjęć lub osobistego wizerunku. Odpowiedzialność w tym zakresie ponoszą wyłącznie Autorzy informacji prasowych/Agencje, którzy opublikowali sporne zdjęcie, film lub wizerunek. Witryna w udostępnionej formie nie zawiera żadnych oświadczeń ani gwarancji dotyczących zawartej w niej treści. Niezależnie od powyższego, nie gwarantujemy, że witryna jest bezpieczna, wolna od błędów, nie zawiera wirusów czy złośliwych kodów, spełnia określone kryteria działania czy jakości. Nie udzielamy żadnej rękojmi, wyraźnej lub dorozumianej, w tym - bez ograniczeń - gwarancji przydatności handlowej, tytułu prawnego, przydatności do określonego celu, nienaruszenia praw autorskich, zgodności, bezpieczeństwa oraz rzetelności. Niektóre linki zamieszczone na witrynie mogą kierować użytkownika do witryn, nad którymi nie mamy kontroli. Obecności linków nie należy traktować jako wyrazu aprobaty dla nich bądź też dla ich treści. Analizy i komentarze nie są rekomendacją w rozumieniu Rozporządzenia MF z 19 października 2005 r. Zostały sporządzone w celach informacyjnych i nie powinny stanowić podstawy do podejmowania decyzji inwestycyjnych. Inwestycje w instrumenty rynku OTC, w tym kontrakty na różnice kursowe (CFD), ze względu na wykorzystywanie mechanizmu dźwigni finansowej wiążą się z możliwością poniesienia strat nawet przy niewielkiej zmianie ceny instrumentu bazowego, na podstawie którego jest oparte kwotowanie cen danego Instrumentu. Osiągnięcie zysku na transakcjach na instrumentach OTC, w tym kontraktach na różnice kursowe (CFD) bez wystawienia się na ryzyko poniesienia straty, nie jest możliwe. Podejmując decyzje inwestycyjne, Klient powinien kierować się własnym osądem.</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/czy-polska-pozostanie-najwiekszym-placem-budowy-w-europie-68591" rel="bookmark" class="td-image-wrap " title="Czy Polska pozostanie największym placem budowy w Europie?"><picture class="entry-thumb" title="Czy Polska pozostanie największym placem budowy w Europie?">
<source type="image/webp" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2021/09/budowa-magazynow-100x70.jpg.webp 100w, https://ceo.com.pl/wp-content/uploads/2021/09/budowa-magazynow-200x140.jpg.webp 200w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" />
<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2021/09/budowa-magazynow-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2021/09/budowa-magazynow-200x140.jpg 200w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="budowa magazynów" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2021/09/budowa-magazynow-100x70.jpg" />
</picture>
<noscript><picture class="entry-thumb" title="Czy Polska pozostanie największym placem budowy w Europie?">
<source type="image/webp" srcset="https://ceo.com.pl/wp-content/uploads/2021/09/budowa-magazynow-100x70.jpg.webp 100w, https://ceo.com.pl/wp-content/uploads/2021/09/budowa-magazynow-200x140.jpg.webp 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"/>
<img width="100" height="70" src="https://ceo.com.pl/wp-content/uploads/2021/09/budowa-magazynow-100x70.jpg" srcset="https://ceo.com.pl/wp-content/uploads/2021/09/budowa-magazynow-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2021/09/budowa-magazynow-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="budowa magazynów"/>
</picture>
</noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/czy-polska-pozostanie-najwiekszym-placem-budowy-w-europie-68591" rel="bookmark" title="Czy Polska pozostanie największym placem budowy w Europie?">Czy Polska pozostanie największym placem budowy w Europie?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T20:09:58+02:00">sty 12, 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/rynek-pracy-z-czym-pracodawcy-zmierza-sie-w-2022-roku-95406" rel="bookmark" class="td-image-wrap " title="Rynek pracy: z czym pracodawcy zmierzą się w 2022 roku"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2017/03/Wojciech-Ratajczyk-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2017/03/Wojciech-Ratajczyk.jpg 200w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Wojciech Ratajczyk, CEO Trenkwalder, Wiceprezes ds. pracy tymczasowej Polskiego Forum HR" title="Rynek pracy: z czym pracodawcy zmierzą się w 2022 roku" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2017/03/Wojciech-Ratajczyk-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ceo.com.pl/wp-content/uploads/2017/03/Wojciech-Ratajczyk-100x70.jpg"  srcset="https://ceo.com.pl/wp-content/uploads/2017/03/Wojciech-Ratajczyk-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2017/03/Wojciech-Ratajczyk.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Wojciech Ratajczyk, CEO Trenkwalder, Wiceprezes ds. pracy tymczasowej Polskiego Forum HR" title="Rynek pracy: z czym pracodawcy zmierzą się w 2022 roku" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/rynek-pracy-z-czym-pracodawcy-zmierza-sie-w-2022-roku-95406" rel="bookmark" title="Rynek pracy: z czym pracodawcy zmierzą się w 2022 roku">Rynek pracy: z czym pracodawcy zmierzą się w 2022 roku</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T13:50:54+02:00">sty 12, 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ceo.com.pl/walka-przedsiebiorcy-z-nadmiernym-opodatkowaniem-czyli-jak-fiskus-walczyl-z-wiatrakami-92949" rel="bookmark" class="td-image-wrap " title="Walka przedsiębiorcy z nadmiernym opodatkowaniem. Czyli jak fiskus walczył z wiatrakami"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ceo.com.pl/wp-content/uploads/2015/06/wiatrak-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2015/06/wiatrak.jpg 200w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="wiatrak" title="Walka przedsiębiorcy z nadmiernym opodatkowaniem. Czyli jak fiskus walczył z wiatrakami" data-lazy-src="https://ceo.com.pl/wp-content/uploads/2015/06/wiatrak-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ceo.com.pl/wp-content/uploads/2015/06/wiatrak-100x70.jpg"  srcset="https://ceo.com.pl/wp-content/uploads/2015/06/wiatrak-100x70.jpg 100w, https://ceo.com.pl/wp-content/uploads/2015/06/wiatrak.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="wiatrak" title="Walka przedsiębiorcy z nadmiernym opodatkowaniem. Czyli jak fiskus walczył z wiatrakami" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ceo.com.pl/walka-przedsiebiorcy-z-nadmiernym-opodatkowaniem-czyli-jak-fiskus-walczyl-z-wiatrakami-92949" rel="bookmark" title="Walka przedsiębiorcy z nadmiernym opodatkowaniem. Czyli jak fiskus walczył z wiatrakami">Walka przedsiębiorcy z nadmiernym opodatkowaniem. Czyli jak fiskus walczył z wiatrakami</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T13:46:50+02:00">sty 12, 2022</time></span> </div>
</div>
</div>
</div>
</div>


<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/jak-rozpoczac-projektowanie-ubran-15086|\/news-sitemap.xml|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/ceo.com.pl","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-content/cache/min/1/wp-content/plugins/wp-responsive-table/assets/frontend/js/wprt-script.js?ver=1640628592' id='wprt-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://ceo.com.pl/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js' defer></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://ceo.com.pl/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.17-1616849424' id='ez-toc-js-js' defer></script>

<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ceo.com.pl/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
